



  <!DOCTYPE html>
  <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
  <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
  <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
  <!--[if gt IE 8]><!--> <html class="no-js"><!--<![endif]-->
  <!--[if lt IE 9]>
    <p class="chromeframe">Votre navigateur est <em>ancien!</em> <a href="http://browsehappy.com/">
    Mettez votre navigateur à jour</a>.</p>
  <![endif]-->

  <head>

    <!-- HEAD -->
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">


    <title>Porteur du VIH, il a eu de «nombreuses relations sexuelles non protégées» avec une femme | TVA Nouvelles</title>
    <meta name="description" content="Porteur du VIH depuis 2001, un homme de 46 ans a admis, vendredi, avoir eu de «nombreuses relations sexuelles non protégées» avec une femme.">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">

    <meta name="apple-itunes-app" content="app-id=437251500,app-argument=http://www.tvanouvelles.ca/2017/01/27/porteur-du-vih-il-a-eu-de-nombreuses-relations-sexuelles-non-protegees-avec-une-femme?source=smartAppBanner">

    <link rel="icon" type="image/png" sizes="32x32"    href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/fdf9d9c3-9f07-47f7-8bfe-cf909049580c_Favicon_TVANouv_96X96.png?quality=100&size=32x32&version=1">
    <link rel="icon" type="image/png" sizes="96x96"    href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/fdf9d9c3-9f07-47f7-8bfe-cf909049580c_Favicon_TVANouv_96X96.png?quality=100&size=96x96&version=1">
    <link rel="icon" type="image/png" sizes="16x16"    href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/fdf9d9c3-9f07-47f7-8bfe-cf909049580c_Favicon_TVANouv_96X96.png?quality=100&size=16x16&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="57x57"   href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=57x57&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="60x60"   href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=60x60&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="72x72"   href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=72x72&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="76x76"   href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=76x76&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=114x114&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=120x120&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=144x144&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=152x152&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=180x180&version=1">
    <link rel="icon" type="image/png" sizes="192x192"        href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=192x192&version=1">

    <meta name="robots" content="index, follow" />
    <meta name="google-site-verification" content="" />

      <meta name="news_keywords" content="situation médicale,nouveau copain,palais de justice,femme rencontrée,mois de détention,Me Luc Picard,Simon Roussel,Alain Morand,Me Valérie Lahaie,l’Institut,Québec" />
      <meta name="keywords" content="situation médicale,nouveau copain,palais de justice,femme rencontrée,mois de détention,Me Luc Picard,Simon Roussel,Alain Morand,Me Valérie Lahaie,l’Institut,Québec" />

      <meta name="lastModified" content="2017-01-27" />
    <link rel="canonical" href="http://www.tvanouvelles.ca/2017/01/27/porteur-du-vih-il-a-eu-de-nombreuses-relations-sexuelles-non-protegees-avec-une-femme" />
    <meta name="cXenseParse:recs:image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/7cd8fce5-9408-4635-9e5c-44bee296c136/simon-roussel_16x9_WEB.jpg?quality=80&size=500x&version=1"/>
    <meta name="cXenseParse:recs:que-image1x1" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/7cd8fce5-9408-4635-9e5c-44bee296c136/simon-roussel_1x1_WEB.jpg?quality=80&size=500x&version=1"/>
    <meta property="og:title" content="Porteur du VIH, il a eu de «nombreuses relations sexuelles non protégées» avec une femme" />
    <meta property="og:url" content="http://www.tvanouvelles.ca/2017/01/27/porteur-du-vih-il-a-eu-de-nombreuses-relations-sexuelles-non-protegees-avec-une-femme" />
    <meta property="og:image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/7cd8fce5-9408-4635-9e5c-44bee296c136/simon-roussel_16x9_WEB.jpg?quality=80&size=1200x&version=1" />
    <meta property="og:type"   content="article" />
    <meta property="og:description" content="Porteur du VIH depuis 2001, un homme de 46 ans a admis, vendredi, avoir eu de «nombreuses relations sexuelles non protégées» avec une femme." />
    <meta property="og:locale" content="fr_CA" />
    <meta property="og:site_name" content="TVA Nouvelles" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="tvanouvelles" />
    <meta name="twitter:title" content="Porteur du VIH, il a eu de «nombreuses relations sexuelles non protégées» avec une femme">
    <meta name="twitter:image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/7cd8fce5-9408-4635-9e5c-44bee296c136/simon-roussel_16x9_WEB.jpg?quality=80&size=1200x&version=1" />
    <meta name="twitter:description" content="Porteur du VIH depuis 2001, un homme de 46 ans a admis, vendredi, avoir eu de «nombreuses relations sexuelles non protégées» avec une femme.">



<!-- start group header--><link type="text/css" rel="stylesheet" media="all" href="//theme.tvanouvelles.ca/assets/17d2af8/wro/css/tvan_css.css" />
<!--[if lt IE 9]><script  type="text/javascript" src="//theme.tvanouvelles.ca/assets/17d2af8/wro/js/core_legacy.js"></script>
<![endif]-->
<!--[if gte IE 9]><!--><script  type="text/javascript" src="//theme.tvanouvelles.ca/assets/17d2af8/wro/js/core.js"></script>
<!--<![endif]-->
<!-- end group header-->
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads    = document.createElement("script");
      gads.async  = true;
      gads.type   = "text/javascript";
      var useSSL  = "https:" == document.location.protocol;
      gads.src    = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node    = document.getElementsByTagName("script")[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();
    });

    var waspDfpInitializer = {
      siteKey : '/7548/GTVA_CSP_TVAN_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>

	


        <link rel="stylesheet" href="http://www.tvanouvelles.ca/sso/theme/resources/css/publications/widget-tvan.css">
        <script type="text/javascript" src="http://www.tvanouvelles.ca/sso/theme/wro/sso.js"></script>
    

    <!-- SEO for google -->

  <script type="application/ld+json">
    {
      "@context" :  "http://schema.org",
      "@type" :     "Organization",
      "name" :      "TVA Nouvelles",
      "url" :       "http://www.tvanouvelles.ca",
      "logo" :      "https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/2b4a72c1-5978-47e0-8167-350270184040_tvan_small.png?version=1",
      "sameAs" : [
        "https://www.facebook.com/TVAnouvelles",
        "https://twitter.com/tvanouvelles"
      ]
    }
  </script>

    <!-- Cxense script & meta -->

    <meta name="cXenseParse:recs:que-version" content="1.01"/>


      <meta name="cXenseParse:pageclass" content="article"/>
      <meta name="cXenseParse:recs:articleid" content="588bdd3be4b0c05bb6d40a9b"/>
      <meta name="cXenseParse:recs:publishtime" content="2017-01-27T23:49:22Z"/>

        <meta name="cXenseParse:author" content="Kathleen Frenette | Agence QMI"/>

        <meta name="cXenseParse:recs:que-strapline" content="Québec"/>

        <meta name="cXenseParse:recs:que-sectionclassname" content="judicial"/>

        <meta name="cXenseParse:recs:que-category" content="Judiciaire"/>
        <meta name="cXenseParse:recs:category" content="Judiciaire"/>


        <meta name="cXenseParse:recs:que-typeasset" content="article"/>


      <meta name="cXenseParse:recs:que-taxonomy" content="actualités/judiciaire"/>

      <meta name="cXenseParse:recs:que-hasvideo" content="false"/>





    
   
  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
    
    dataLayer = [{
      "referrer"          :   document.referrer.split('/')[2],

      "temperature"       :   "0",
      "weatherCondition"  :   "N/A",

        "section": "Judiciaire",
          "rootChannel": "Actualités",

      "cxense_siteid"     :   "1144070717178357692",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
      "assetId"           :   "588bdd3be4b0c05bb6d40a9b",
      "assetTitle"        :   "Porteur du VIH, il a eu de «nombreuses relations sexuelles non protégées» avec une femme",
      "assetAge"          :   "0",
        "breakingNews"      :   "false",
      "userId" : userId,
    }];
    
  </script>
    
    <meta property="fb:app_id" content="319550675056697" />
    
     <!-- District M Header Bid Script for tvanouvelles.ca -->
<script type='text/javascript' src='//hi.districtm.ca/v3.0.102612.js'></script>
<script type='text/javascript' src='//hi.districtm.ca/currency.js'></script>
<script type='text/javascript' src='//cdn.districtm.ca/v4.0.header.min.js'></script>
<!-- End District M Header Bid Script -->
    
    <!-- END OF HEAD -->
  </head>

  <body class="dfp-path"
      data-baseUrl              = "http://www.tvanouvelles.ca"
      data-dfp-path             = "/news/law"
      data-themeAssetsUrl       = "http://theme.tvanouvelles.ca"
      data-imgPath              = "//theme.tvanouvelles.ca/assets/17d2af8"
      data-page-type            = "story"
      data-currentsection       = "JUDICIAIRE"
      
      data-show-empty-ads       = "false"
      data-fb-show-comment-count = "false"
      data-fb-show-share-count = "false"
      data-fb-netino-app-id = "QBFC3">

  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PC42MM"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PC42MM');</script>
  <!-- End Google Tag Manager -->
        <div class="dfp-path hide">/news/law</div>


      <div id="wrapper" class="judicial">
  <div id="Article" class="page_story">
    <div class="zoneHEADER zone">
          <!-- menu -->
  
  <header>
    <nav class="main_nav container-fluid" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
      <div class="row">
        <div class="visible-xs visible-sm col-sm-1 menu_responsive">
          <div class="menu_responsive-icon toggle-menu ">
            <span class="menu-hb"></span>
            <span class="text-hide">Menu</span>
          </div>
        </div>
        <div class="col-lg-2 col-md-3 col-sm-12 col-sm-offset-0 col-xs-9 col-xs-offset-1 logo">
          <a href="http://www.tvanouvelles.ca" class="logo_main_container">
            <picture>
              <!--[if IE 9]><video style="display: none;"><![endif]-->
                <source type="image/svg+xml" srcset="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/314cf908-1118-4efe-98d4-88d765ad6c31_Logo-svg.svg?version=1">
              <!--[if IE 9]></video><![endif]-->
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/bbba3824-0ca3-45a8-9008-42d598541928_f2ce226d-829d-47e1-abcf-9a78741a7979_Logo_TVA_transparent.png?version=1" 
      alt="logo"
        class="logo_main"
      />
            </picture>
          </a>
        </div>
        <div class="nav_container">
          <div class="col-lg-6 col-md-7 nav_primary">
            <ul class="clearfix">
                  <li class="menu accueil ">
<a href="http://www.tvanouvelles.ca" itemprop="url" ><span class="label" itemprop="name">Accueil</span></a>                  </li>
                  <li class="menu actualites section-etq ">
<a href="http://www.tvanouvelles.ca/actualites" itemprop="url" ><span class="label" itemprop="name">Actualités</span> <span class="fa fa-caret-down"></span></a>                      <div class="dropdown-menu">
                        <div class="container-fluid">
                          <div class="row">
                            <span class="loader"></span>
                            <div class="dropdown-menu-l">
                              <ul data-section="Actualités">
                                        <li class="actualites section-etq" data-sub-section="Toute l'actualité">
<a href="http://www.tvanouvelles.ca/actualites" >Toute l'actualité</a>                                        </li>
                                        <li class="info-patrol" data-sub-section="Info Patrouille">
<a href="http://www.tvanouvelles.ca/actualites/infopatrouille" >Info Patrouille</a>                                        </li>
                                        <li class="politics" data-sub-section="Politique">
<a href="http://www.tvanouvelles.ca/actualites/politique" >Politique</a>                                        </li>
                                        <li class="society" data-sub-section="Societe">
<a href="http://www.tvanouvelles.ca/actualites/societe" >Societe</a>                                        </li>
                                        <li class="judicial" data-sub-section="Judiciaire">
<a href="http://www.tvanouvelles.ca/actualites/judiciaire" >Judiciaire</a>                                        </li>
                                        <li class="techno" data-sub-section="Techno">
<a href="http://www.tvanouvelles.ca/actualites/techno" >Techno</a>                                        </li>
                                        <li class="culture" data-sub-section="Culture">
<a href="http://www.tvanouvelles.ca/actualites/culture" >Culture</a>                                        </li>
                                        <li class="international" data-sub-section="International">
<a href="http://www.tvanouvelles.ca/actualites/international" >International</a>                                        </li>
                              </ul>
                            </div>
                            <div class="dropdown-menu-r ">
                              <div class="row">
                                <div class="menu-r-title pull-left">Populaires dans Actualités</div>
                                <div class="userRegionSelection"></div>
                              </div>
                              <div class="row popular_list" data-section-path="/actualites/_mostpopular" data-code="ACTUALITES">
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                  </li>
                  <li class="menu region ">
<a href="http://www.tvanouvelles.ca/regional" itemprop="url" ><span class="label" itemprop="name">Ma région</span> <span class="fa fa-caret-down"></span></a>                      <div class="dropdown-menu">
                        <div class="container-fluid">
                          <div class="row">
                            <span class="loader"></span>
                            <div class="dropdown-menu-l">
                              <ul data-section="Ma région">
                                        <li class="region" data-sub-section="Toutes les régions">
<a href="http://www.tvanouvelles.ca/regional" >Toutes les régions</a>                                        </li>
                                        <li  data-sub-section="Abitibi-Témiscamingue">
<a href="http://www.tvanouvelles.ca/regional/abitibi-temiscamingue" >Abitibi-Témiscamingue</a>                                        </li>
                                        <li  data-sub-section="Bas-Saint-Laurent">
<a href="http://www.tvanouvelles.ca/regional/bas-saint-laurent" >Bas-Saint-Laurent</a>                                        </li>
                                        <li  data-sub-section="Centre du Québec">
<a href="http://www.tvanouvelles.ca/regional/centre-du-quebec" >Centre du Québec</a>                                        </li>
                                        <li  data-sub-section="Chaudière-Appalaches">
<a href="http://www.tvanouvelles.ca/regional/chaudiere-appalaches" >Chaudière-Appalaches</a>                                        </li>
                                        <li  data-sub-section="Côte-Nord">
<a href="http://www.tvanouvelles.ca/regional/cote-nord" >Côte-Nord</a>                                        </li>
                                        <li  data-sub-section="Estrie">
<a href="http://www.tvanouvelles.ca/regional/estrie" >Estrie</a>                                        </li>
                                        <li  data-sub-section="Gaspésie-Iles-de-la-madeleine">
<a href="http://www.tvanouvelles.ca/regional/gaspesie-iles-de-la-madeleine" >Gaspésie-Iles-de-la-madeleine</a>                                        </li>
                                        <li  data-sub-section="Lanaudière">
<a href="http://www.tvanouvelles.ca/regional/lanaudiere" >Lanaudière</a>                                        </li>
                                        <li  data-sub-section="Laurentides">
<a href="http://www.tvanouvelles.ca/regional/laurentides" >Laurentides</a>                                        </li>
                                        <li  data-sub-section="Laval">
<a href="http://www.tvanouvelles.ca/regional/laval" >Laval</a>                                        </li>
                                        <li  data-sub-section="Mauricie">
<a href="http://www.tvanouvelles.ca/regional/mauricie" >Mauricie</a>                                        </li>
                                        <li  data-sub-section="Montérégie">
<a href="http://www.tvanouvelles.ca/regional/monteregie" >Montérégie</a>                                        </li>
                                        <li  data-sub-section="Montréal">
<a href="http://www.tvanouvelles.ca/regional/montreal" >Montréal</a>                                        </li>
                                        <li  data-sub-section="Nord du Québec">
<a href="http://www.tvanouvelles.ca/regional/nord-du-quebec" >Nord du Québec</a>                                        </li>
                                        <li  data-sub-section="Outaouais">
<a href="http://www.tvanouvelles.ca/regional/outaouais" >Outaouais</a>                                        </li>
                                        <li  data-sub-section="Québec">
<a href="http://www.tvanouvelles.ca/regional/quebec" >Québec</a>                                        </li>
                                        <li  data-sub-section="Saguenay-Lac-St-Jean">
<a href="http://www.tvanouvelles.ca/regional/saguenay-lac-saint-jean" >Saguenay-Lac-St-Jean</a>                                        </li>
                              </ul>
                            </div>
                            <div class="dropdown-menu-r ">
                              <div class="row">
                                <div class="menu-r-title pull-left">Populaires dans Ma région</div>
                                <div class="userRegionSelection"></div>
                              </div>
                              <div class="row popular_list" data-section-path="/regional/_mostpopular" data-code="regional">
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                  </li>
                  <li class="menu argent ">
<a href="http://www.tvanouvelles.ca/argent" itemprop="url" ><span class="label" itemprop="name">Argent</span> <span class="fa fa-caret-down"></span></a>                      <div class="dropdown-menu">
                        <div class="container-fluid">
                          <div class="row">
                            <span class="loader"></span>
                            <div class="dropdown-menu-l">
                              <ul data-section="Argent">
                                        <li class="argent" data-sub-section="Toute l'économie">
<a href="http://www.tvanouvelles.ca/argent" >Toute l'économie</a>                                        </li>
                                        <li  data-sub-section="Vos finances">
<a href="http://www.tvanouvelles.ca/argent/vos-finances" >Vos finances</a>                                        </li>
                                        <li  data-sub-section="Bourse">
<a href="http://www.tvanouvelles.ca/argent/bourse" >Bourse</a>                                        </li>
                                        <li  data-sub-section="PME">
<a href="http://www.tvanouvelles.ca/argent/pme" >PME</a>                                        </li>
                                        <li  data-sub-section="Retraite">
<a href="http://www.tvanouvelles.ca/argent/retraite" >Retraite</a>                                        </li>
                                        <li  data-sub-section="Immobilier">
<a href="http://www.tvanouvelles.ca/argent/immobilier" >Immobilier</a>                                        </li>
                                        <li  data-sub-section="Dans vos poches">
<a href="http://www.tvanouvelles.ca/argent/dansvospoches" >Dans vos poches</a>                                        </li>
                                        <li  data-sub-section="Forum">
<a href="http://www.tvanouvelles.ca/argent/forum" >Forum</a>                                        </li>
                                        <li class="argent" data-sub-section="Des idées pour entreprendre">
<a href="http://www.tvanouvelles.ca/argent/des-idees-pour-entreprendre" >Des idées pour entreprendre</a>                                        </li>
                                        <li class="argent" data-sub-section="Mon portefeuille">
<a href="http://www.tvanouvelles.ca/argent/mon-portefeuille" >Mon portefeuille</a>                                        </li>
                                        <li  data-sub-section="Bonne nouvelle économique">
<a href="http://www.tvanouvelles.ca/argent/bonne-nouvelle-economique" >Bonne nouvelle économique</a>                                        </li>
                              </ul>
                            </div>
                            <div class="dropdown-menu-r ">
                              <div class="row">
                                <div class="menu-r-title pull-left">Populaires dans Argent</div>
                                <div class="userRegionSelection"></div>
                              </div>
                              <div class="row popular_list" data-section-path="/argent/_mostpopular" data-code="ARGENT">
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                  </li>
                  <li class="menu sports ">
<a href="http://www.tvanouvelles.ca/sports" itemprop="url" ><span class="label" itemprop="name">Sports</span></a>                  </li>
                  <li class="menu buzz ">
<a href="http://www.tvanouvelles.ca/buzz" itemprop="url" ><span class="label" itemprop="name"><span class="text-hide">Buzz</span></span></a>                  </li>
            </ul>
          </div>

          <div class="col-lg-2 col-md-12 col-xs-12 nav_secondary">
            <ul class="row clearfix">
                    <li class="col-lg-6 col-md-1 col-xs-6" itemprop="name">
<a href="http://www.tvanouvelles.ca/videos" itemprop="url" class="menu-videos " ><span class="icon"></span> Vidéos</a>                    </li>
                    <li class="col-lg-6 col-md-1 col-xs-6" itemprop="name">
<a href="http://www.tvanouvelles.ca/tele" itemprop="url" class="menu-tv " ><span class="icon"></span> Télé</a>                    </li>
            </ul>
          </div>

        </div>

        <div class="col-lg-2 col-md-2 nav_icons">
            <ul class="row clearfix">
              <li class="hidden-lg col-md-4 hidden-xs hidden-sm dots-btn toggleSecondary nopadding">
                <a href="javascript:void(0)">
                  <span class="fa fa-circle"></span>
                  <span class="fa fa-circle"></span>
                  <span class="fa fa-circle"></span>
                </a>
              </li>

              <li class="col-lg-9 col-md-4 headernav-connexion nopadding nomargin">
              </li>

              <li class="col-lg-3 col-md-4 search nopadding nomargin">
                <div class="searchClick fa fa-search">
                  <span class="text-hide">Que cherchez vous ?</span>
                </div>
                <div class="dropdown_search">
                    <div class="container_search container-fluid">
                        <form action="http://www.tvanouvelles.ca/recherche" method="get">
                          <input name="motcle" type="search" class="input_search" placeholder="Que cherchez vous ?" autocomplete="off" />
                        </form>
                    </div>
                </div>
              </li>
            </ul>
        </div>
      </div>
    </nav>
  </header>
          <!-- dfpPixel -->
  <div id='pixel-e2ad680a'
       class='dfp-ad dfp-pixel'
       data-size="dfpPixel"
       data-position=""
       data-ajax-interval=""
       data-is-empty="true"
       data-out-of-page="true"
       data-hidden-if-empty="false">
  </div>
    </div>
<div class="zoneTOP zone zone-header-draw">          <!-- dfpMultiflexBanner -->
  <div  id='multiflex_banner-bc3593bd'
        class='ad-to-load dfp-multiflex-banner dfp-ad block'
        data-size="dfpMultiflexBanner"
        data-position="top"
        data-is-empty="true">
  </div>
</div><div class=" zone story-detail container-fluid">
<div class="zone row">
    <div class="story-left-column col-xs-12 col-md-8 col-lg-9">
      <article class="ajax-element" itemscope itemtype="http://schema.org/NewsArticle">          <!-- breadcrumb -->
<div class="container-fluid breadcrumb">
  <ul itemscope itemtype="http://schema.org/BreadcrumbList">
    <li class="sectionlink_home">
<a href="http://www.tvanouvelles.ca" class="icon-home" ><span class="text-hide">Accueil</span></a>    </li>
        <li data-section="Actualités" data-section-type="section" class="breadcrumb_section" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
          <i class="fa fa-chevron-right"></i>
<a href="http://www.tvanouvelles.ca/actualites" itemprop="item" ><span itemprop="name">Actualités</span></a>          <meta itemprop="position" content="1" />
        </li>
        <li data-section="Judiciaire" data-section-type="sub section" class="breadcrumb_section" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
          <i class="fa fa-chevron-right"></i>
<a href="http://www.tvanouvelles.ca/actualites/judiciaire" itemprop="item" ><span itemprop="name">Judiciaire</span></a>          <meta itemprop="position" content="2" />
        </li>
      <li class="breadcrumb_story current" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
        <i class="fa fa-chevron-right"></i>
<a href="http://www.tvanouvelles.ca/2017/01/27/porteur-du-vih-il-a-eu-de-nombreuses-relations-sexuelles-non-protegees-avec-une-femme" itemprop="item" ><span itemprop="name">Porteur du VIH, il a eu de «nombreu...</span></a>        <meta itemprop="position" content="3" />
      </li>
  </ul>
</div>
          <!-- storyTitle -->
  <div class="row">
  <meta itemprop="articleSection" content="Judiciaire">
    <div class="story-title block col-xs-12" data-story-path="/2017/01/27/porteur-du-vih-il-a-eu-de-nombreuses-relations-sexuelles-non-protegees-avec-une-femme">
        <p class="strap-line" itemprop="alternativeHeadline">
          Québec
        </p>
      <h1 itemprop="headline" data-cleaned-headline="Porteur du VIH, il a eu de «nombreuses relations sexuelles non protégées» avec une femme">Porteur du VIH, il a eu de «nombreuses relations sexuelles non protégées» avec une femme</h1>
      <div class="author-container">
          <p>Kathleen Frenette | Agence QMI</p>
        <p class="date-line">
           | 
           <span class="strong-date">
             Publié le 
            <time itemprop="datePublished" datetime="2017-01-27T18:49:22-05:00" class="dateFirstAdEr">
              27 janvier 2017 à 18:49
            </time>
          </span>
	           - Mis à jour 
	          <time itemprop="dateUpdated" datetime="2017-01-27T18:52:25-05:00" class="dateFirstAdEr">
	          	à 18:52
	          </time>
        </p>
      </div>
    </div>
  </div>
          <!-- storyMainElement -->


  <div class="row judicial">
    <div class="story-main-element block col-xs-12 clearfix" data-main-element-type="" data-enable-docking="true">
      <div class="share-bar">
        <div class="add-to-favourites float-left">
          <p>
            <a href="javascript:void()"><i class="fa fa-bookmark"></i>Ajouter aux favoris</a>
          </p>
        </div>
        <div class="social-likes float-right clearfix" data-zeroes="false" data-url="http://www.tvanouvelles.ca/2017/01/27/porteur-du-vih-il-a-eu-de-nombreuses-relations-sexuelles-non-protegees-avec-une-femme"
             data-title="Porteur du VIH, il a «nombreuses relations sexuelles non protégées»">
          <div class="facebook float-left fa fa-facebook" data-counters="true" data-zeroes="false"></div>
          <div class="twitter float-left fa fa-twitter" data-counters="false" data-zeroes="false"></div>
          <div class="plusone float-left fa fa-google-plus" data-counters="false" data-zeroes="false"></div>
        </div>
      </div>
        <div class="position-relative photo_object " itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
        	<div class="content">
      <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
          <source data-srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/7cd8fce5-9408-4635-9e5c-44bee296c136/simon-roussel_16x9_WEB.jpg?quality=80&size=940x&version=0, 
                          http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/7cd8fce5-9408-4635-9e5c-44bee296c136/simon-roussel_16x9_WEB.jpg?quality=80&size=1880x&version=0 2x" media="(min-width: 481px)">
        <!--[if IE 9]></video><![endif]-->
          <img data-srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/7cd8fce5-9408-4635-9e5c-44bee296c136/simon-roussel_16x9_WEB.jpg?quality=80&size=470x&version=0,
                          http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/7cd8fce5-9408-4635-9e5c-44bee296c136/simon-roussel_16x9_WEB.jpg?quality=80&size=940x&version=0 2x"
                          alt=""
          class="lazyload"
        />
      </picture>
      <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/7cd8fce5-9408-4635-9e5c-44bee296c136/simon-roussel_ORIGINAL.jpg?quality=80&size=800x&version=0">
    <meta itemprop="sourceOrganization" content="Agence QMI">
	              <p class="photo-source">
	                <i class="icon-camera"></i>
	                <span itemprop="copyrightHolder">FACEBOOK</span>
	              </p>
          </div>
        </div>
    </div>
  </div>
          <!-- storyBody -->
  <div class="row story-row">
    <div class="story-body block col-sm-12 col-lg-10 col-sm-offset-1" data-story-id="588bdd3be4b0c05bb6d40a9b" data-story-uri="/2017/01/27/porteur-du-vih-il-a-eu-de-nombreuses-relations-sexuelles-non-protegees-avec-une-femme" itemprop="articleBody">
            
 
 
  <p> Porteur du VIH depuis 2001, un homme de 46 ans a admis, vendredi, avoir eu de &laquo;nombreuses relations sexuelles non prot&eacute;g&eacute;es&raquo; avec une femme rencontr&eacute;e sur l'application de rencontres Tinder.</p> 
  <p> C’est la procureure aux poursuites criminelles et p&eacute;nales, Me Val&eacute;rie Lahaie, qui a fait, vendredi, au palais de justice de Qu&eacute;bec, le troublant r&eacute;cit qui a men&eacute; &agrave; l’accusation d’agression sexuelle mettant en danger la vie d’autrui port&eacute;e contre Simon Roussel, un r&eacute;cidiviste en semblable mati&egrave;re.</p> 
  <p> Sans nouvelle depuis quelques jours de son nouveau copain, c’est la victime elle-m&ecirc;me qui avait avis&eacute; les policiers.</p> 
  <p> Apr&egrave;s avoir ouvert un dossier de disparition, les agents se sont rapidement aper&ccedil;us que Roussel avait des ant&eacute;c&eacute;dents, notamment en 2005, o&ugrave; il avait &eacute;cop&eacute; de 38 mois de d&eacute;tention pour avoir eu des relations sexuelles non prot&eacute;g&eacute;es.</p> 
  <p> Questionn&eacute;e &agrave; ce sujet, la dame a &eacute;t&eacute; horrifi&eacute;e d’apprendre la nouvelle et elle a ajout&eacute; &laquo;avoir eu de nombreuses relations sexuelles sans protection&raquo; avec Roussel.</p> 
  <p> Si la femme &eacute;tait dans l’ignorance totale, Roussel, lui, &eacute;tait bien au fait de sa situation m&eacute;dicale et il savait qu’il devait aviser ses partenaires s’il choisissait de ne pas se prot&eacute;ger pour que celles-ci puissent faire un choix &eacute;clairer.</p> 
  <p> Comme Roussel est un r&eacute;cidiviste en la mati&egrave;re, la procureure a demand&eacute; &agrave; ce qu’il soit transf&eacute;r&eacute; &agrave; l’Institut Philippe-Pinel puisqu’elle d&eacute;sire le faire d&eacute;clarer d&eacute;linquant dangereux ou &agrave; contr&ocirc;ler.</p> 
  <p> L’avocat en d&eacute;fense, Me Luc Picard, ne s’est pas oppos&eacute; &agrave; cette demande et le 31 mars prochain, les avocats reviendront devant le juge Alain Morand pour d&eacute;battre de la sentence qui devra &ecirc;tre impos&eacute;e.</p> 
 

    </div>
    <div class="social-small social-likes float-right clearfix" data-counters="false" data-url="http://www.tvanouvelles.ca/2017/01/27/porteur-du-vih-il-a-eu-de-nombreuses-relations-sexuelles-non-protegees-avec-une-femme" data-title="Porteur du VIH, il a «nombreuses relations sexuelles non protégées»">
      <div class="facebook float-left fa fa-facebook" ></div>
      <div class="twitter float-left fa fa-twitter"></div>
      <div class="plusone float-left fa fa-google-plus" data-counters="false"></div>
    </div>
  
      <a rel="prev" href="http://www.tvanouvelles.ca/2017/01/27/un-procureur-aurait-fait-des-attouchements-sur-une-femme-1"></a>
  
      <a rel="next" href="http://www.tvanouvelles.ca/2017/01/27/90-jours-de-prison-pour-la-responsable-dun-service-de-garde"></a>

<span class="story-analytics" 
      data-article-name="Porteur du VIH, il a eu de «nombreuses relations sexuelles non protégées» avec une femme"
      data-article-author="Kathleen Frenette | Agence QMI"
      data-article-type="Story"
      data-article-words="271"
      data-article-date="2017-01-27 18:52:25"
      data-article-main-element-type="Photo"
      data-article-premium-content="false"
      data-article-type="Story">
</span>

<span class="story-tracking" 
      data-article-section-name = "Judiciaire"
      data-article-url          = "/2017/01/27/porteur-du-vih-il-a-eu-de-nombreuses-relations-sexuelles-non-protegees-avec-une-femme"
      data-article-year         = "2017"
      data-article-month        = "2017/01"
      data-article-day          = "2017/01/27">
</span>
  </div>
          <!-- dfpBigBox -->
  <div class="dfp-container">
    <div  id='bigbox-bf704363'
          class='ad-to-load dfp-ad dfp-bigbox block'
          data-size="dfpBigBox"
          data-position=""
            data-story-body-index="3"
          data-is-empty="true">
    </div>
  </div>
          <!-- storyToReadAlso -->
          <!-- recommendedStory -->



  
  <div class="row recommended-story internal" id="reco_cx" data-cxense-widget-id="da054a3ed3fa2449022ad13026e098dbe8dc7442"
                                                  data-widgettype="module reco"
                                                  data-context="StoryDetail"
                                                  data-algo="collabctx"
                                                  data-widget-pos="bas article"
                                                  data-cxense-widgettype="Recommandé pour vous">
                                                  
    <div class="col-xs-12 block recommended-widget-title">
      <h2>Recommandé pour vous</h2>
    </div>
    <div class="col-xs-12 block">
      <div class="row">
        <ul>
          <li class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot1" 
                                                                data-cxense-widget-id="da054a3ed3fa2449022ad13026e098dbe8dc7442"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="collabctx"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Recommandé pour vous">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot2" 
                                                                data-cxense-widget-id="da054a3ed3fa2449022ad13026e098dbe8dc7442"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="collabctx"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Recommandé pour vous">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot3" 
                                                                data-cxense-widget-id="da054a3ed3fa2449022ad13026e098dbe8dc7442"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="collabctx"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Recommandé pour vous">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
        </ul>
      </div>
    </div>
  </div>
  
          <!-- recommendedStory -->



  
  <div class="row recommended-story external" id="reco_cx" data-cxense-widget-id="a8cd2524dd1a01a552abefd3d046e702e8a5a717"
                                                  data-widgettype="module reco"
                                                  data-context="StoryDetail"
                                                  data-algo="trend"
                                                  data-widget-pos="bas article"
                                                  data-cxense-widgettype="Ailleurs sur le web">
                                                  
    <div class="col-xs-12 block recommended-widget-title">
      <h2>Ailleurs sur le web</h2>
    </div>
    <div class="col-xs-12 block">
      <div class="row">
        <ul>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot1" 
                                                                data-cxense-widget-id="a8cd2524dd1a01a552abefd3d046e702e8a5a717"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot2" 
                                                                data-cxense-widget-id="a8cd2524dd1a01a552abefd3d046e702e8a5a717"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot3" 
                                                                data-cxense-widget-id="a8cd2524dd1a01a552abefd3d046e702e8a5a717"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot4" 
                                                                data-cxense-widget-id="a8cd2524dd1a01a552abefd3d046e702e8a5a717"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
        </ul>
      </div>
    </div>
  </div>
  
          <!-- facebookComments -->
		 <div id="fb-comments" class="fb-comments" data-href="http://www.tvanouvelles.ca/2017/01/27/porteur-du-vih-il-a-eu-de-nombreuses-relations-sexuelles-non-protegees-avec-une-femme" data-order-by="reverse_time" data-numposts="2" data-width="100%"></div>
          <!-- additionalStory -->
  <div class="ajax-story" data-complete="false">
  </div>
</article>
</div><div class="zone story-right-column col-md-4 col-lg-3 hidden-xs hidden-sm">          <!-- dfpHalfBox -->
  <div id='halfbox-24534a72'
       class='ad-to-load dfp-halfbox dfp-ad'
       data-size="dfpHalfBox"
       data-position=""
       data-ajax-interval=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
          <!-- dfpMultiflexBigBox -->
  <div id='multiflex-bigbox-e4daf2ad'
       class='ad-to-load dfp-ad dfp-multiflex-bigbox'
       data-size="dfpMultiflexBigBox"
       data-position=""
       data-companion="true"
       data-ajax-interval=""
       data-is-empty="true"
       data-hidden-if-empty="false">
   </div>
          <!-- storyListWidget -->
  <div class="story-list-widget" data-current-story-path="/2017/01/27/porteur-du-vih-il-a-eu-de-nombreuses-relations-sexuelles-non-protegees-avec-une-femme">
      <h2 class="list-widget-title">Liste de lecture</h2>
        <div class="story-list-wrapper">
          <ul class="story-list-ul">
              <li class="clearfix position-relative story-list-widget-item judicial"
                  data-story-path="/2017/01/27/un-procureur-aurait-fait-des-attouchements-sur-une-femme-1"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2017/01/27/un-procureur-aurait-fait-des-attouchements-sur-une-femme-1" ><span class="story-list-strapline judicial">Agression sexuelle</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Un procureur aurait fait des attouchements sur une femme</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/9af6cde3-f234-4e23-8c0a-ec0900a9eb96_1x1_WEB.jpg?quality=80&size=172x&version=0, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/9af6cde3-f234-4e23-8c0a-ec0900a9eb96_1x1_WEB.jpg?quality=80&size=344x&version=0 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/9af6cde3-f234-4e23-8c0a-ec0900a9eb96_1x1_WEB.jpg?quality=80&size=86x&version=0, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/9af6cde3-f234-4e23-8c0a-ec0900a9eb96_1x1_WEB.jpg?quality=80&size=172x&version=0 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/9af6cde3-f234-4e23-8c0a-ec0900a9eb96_ORIGINAL.jpg?quality=80&size=800x&version=0"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item judicial"
                  data-story-path="/2017/01/27/porteur-du-vih-il-a-eu-de-nombreuses-relations-sexuelles-non-protegees-avec-une-femme"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2017/01/27/porteur-du-vih-il-a-eu-de-nombreuses-relations-sexuelles-non-protegees-avec-une-femme" ><span class="story-list-strapline judicial">Québec</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Porteur du VIH, il a «nombreuses relations sexuelles non protégées»</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/7cd8fce5-9408-4635-9e5c-44bee296c136/simon-roussel_1x1_WEB.jpg?quality=80&size=172x&version=0, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/7cd8fce5-9408-4635-9e5c-44bee296c136/simon-roussel_1x1_WEB.jpg?quality=80&size=344x&version=0 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/7cd8fce5-9408-4635-9e5c-44bee296c136/simon-roussel_1x1_WEB.jpg?quality=80&size=86x&version=0, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/7cd8fce5-9408-4635-9e5c-44bee296c136/simon-roussel_1x1_WEB.jpg?quality=80&size=172x&version=0 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/7cd8fce5-9408-4635-9e5c-44bee296c136/simon-roussel_ORIGINAL.jpg?quality=80&size=800x&version=0"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item judicial"
                  data-story-path="/2017/01/27/90-jours-de-prison-pour-la-responsable-dun-service-de-garde"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2017/01/27/90-jours-de-prison-pour-la-responsable-dun-service-de-garde" ><span class="story-list-strapline judicial">Voies de fait sur trois enfants</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">90 jours de prison pour la responsable d’un service de garde</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/ed6096c1-f8b9-4154-9942-2e0b9598e918_1x1_WEB.jpg?quality=80&size=172x&version=3, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/ed6096c1-f8b9-4154-9942-2e0b9598e918_1x1_WEB.jpg?quality=80&size=344x&version=3 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/ed6096c1-f8b9-4154-9942-2e0b9598e918_1x1_WEB.jpg?quality=80&size=86x&version=3, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/ed6096c1-f8b9-4154-9942-2e0b9598e918_1x1_WEB.jpg?quality=80&size=172x&version=3 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/ed6096c1-f8b9-4154-9942-2e0b9598e918_ORIGINAL.jpg?quality=80&size=800x&version=3"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item judicial"
                  data-story-path="/2017/01/27/les-delais-continuent-de-sallonger-au-proces-contrecoeur"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2017/01/27/les-delais-continuent-de-sallonger-au-proces-contrecoeur" ><span class="story-list-strapline judicial">Nombreuses requêtes</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Les délais continuent de s’allonger au procès Contrecoeur</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/f5752e52-e184-4c41-ab76-d91c2e743124_1x1_WEB.jpg?quality=80&size=172x&version=0, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/f5752e52-e184-4c41-ab76-d91c2e743124_1x1_WEB.jpg?quality=80&size=344x&version=0 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/f5752e52-e184-4c41-ab76-d91c2e743124_1x1_WEB.jpg?quality=80&size=86x&version=0, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/f5752e52-e184-4c41-ab76-d91c2e743124_1x1_WEB.jpg?quality=80&size=172x&version=0 2x" alt="Bernard Trépanier" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/f5752e52-e184-4c41-ab76-d91c2e743124_ORIGINAL.jpg?quality=80&size=800x&version=0"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item judicial"
                  data-story-path="/2017/01/27/un-militaire-accuse-dagression-sexuelle"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2017/01/27/un-militaire-accuse-dagression-sexuelle" ><span class="story-list-strapline judicial">Kingston</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Un militaire accusé d’agression sexuelle</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/81368aed-3904-43cd-8674-8a036709349f_1x1_WEB.jpg?quality=80&size=172x&version=0, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/81368aed-3904-43cd-8674-8a036709349f_1x1_WEB.jpg?quality=80&size=344x&version=0 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/81368aed-3904-43cd-8674-8a036709349f_1x1_WEB.jpg?quality=80&size=86x&version=0, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/81368aed-3904-43cd-8674-8a036709349f_1x1_WEB.jpg?quality=80&size=172x&version=0 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/81368aed-3904-43cd-8674-8a036709349f_ORIGINAL.jpg?quality=80&size=800x&version=0"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item judicial"
                  data-story-path="/2017/01/27/un-policier-de-la-sq-coupable-de-conduite-dangereuse-causant-la-mort"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2017/01/27/un-policier-de-la-sq-coupable-de-conduite-dangereuse-causant-la-mort" ><span class="story-list-strapline judicial">Accident à Papineauville en 2012</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Un policier de la SQ coupable de conduite dangereuse causant la mort</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/dea89c69-7c1b-406c-a1d8-b17297cc9458_1x1_WEB.jpg?quality=80&size=172x&version=13, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/dea89c69-7c1b-406c-a1d8-b17297cc9458_1x1_WEB.jpg?quality=80&size=344x&version=13 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/dea89c69-7c1b-406c-a1d8-b17297cc9458_1x1_WEB.jpg?quality=80&size=86x&version=13, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/dea89c69-7c1b-406c-a1d8-b17297cc9458_1x1_WEB.jpg?quality=80&size=172x&version=13 2x" alt="Police SQ (QMI)" title="Police SQ (QMI)" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/dea89c69-7c1b-406c-a1d8-b17297cc9458_ORIGINAL.jpg?quality=80&size=800x&version=13"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item judicial"
                  data-story-path="/2017/01/27/18-ans-et-accusee-de-fraude-bancaire"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2017/01/27/18-ans-et-accusee-de-fraude-bancaire" ><span class="story-list-strapline judicial">Transferts de plus de 5000$</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">18 ans et accusée de fraude bancaire</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/da32c34a-681d-4fa9-9496-1b03dae514eb_1x1_WEB.jpg?quality=80&size=172x&version=0, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/da32c34a-681d-4fa9-9496-1b03dae514eb_1x1_WEB.jpg?quality=80&size=344x&version=0 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/da32c34a-681d-4fa9-9496-1b03dae514eb_1x1_WEB.jpg?quality=80&size=86x&version=0, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/da32c34a-681d-4fa9-9496-1b03dae514eb_1x1_WEB.jpg?quality=80&size=172x&version=0 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/da32c34a-681d-4fa9-9496-1b03dae514eb_ORIGINAL.jpg?quality=80&size=800x&version=0"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item judicial"
                  data-story-path="/2017/01/27/jacques-roger-lesage-ecope-de-15-ans-demprisonnement"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2017/01/27/jacques-roger-lesage-ecope-de-15-ans-demprisonnement" ><span class="story-list-strapline judicial">Agression sur deux de ses filles</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Le «père grand-père» de Val-des-Monts écope de 15 ans d’emprisonnement</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/3233769d-fc2c-46c5-a0e8-86581b5b5121_1x1_WEB.jpg?quality=80&size=172x&version=25, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/3233769d-fc2c-46c5-a0e8-86581b5b5121_1x1_WEB.jpg?quality=80&size=344x&version=25 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/3233769d-fc2c-46c5-a0e8-86581b5b5121_1x1_WEB.jpg?quality=80&size=86x&version=25, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/3233769d-fc2c-46c5-a0e8-86581b5b5121_1x1_WEB.jpg?quality=80&size=172x&version=25 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/3233769d-fc2c-46c5-a0e8-86581b5b5121_ORIGINAL.jpg?quality=80&size=800x&version=25"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item judicial"
                  data-story-path="/2017/01/26/mesure-dexpulsion-prise-contre-le-parrain-du-pot-americain"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2017/01/26/mesure-dexpulsion-prise-contre-le-parrain-du-pot-americain" ><span class="story-list-strapline judicial">Sera extradé aux États-Unis</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Mesure d’expulsion prise contre le «Parrain du pot» américain</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/387fa636-14ef-4595-8cd5-f87e6e5198dd/fugitif--john-johnny-robert-boone_1x1_WEB.jpg?quality=80&size=172x&version=26, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/387fa636-14ef-4595-8cd5-f87e6e5198dd/fugitif--john-johnny-robert-boone_1x1_WEB.jpg?quality=80&size=344x&version=26 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/387fa636-14ef-4595-8cd5-f87e6e5198dd/fugitif--john-johnny-robert-boone_1x1_WEB.jpg?quality=80&size=86x&version=26, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/387fa636-14ef-4595-8cd5-f87e6e5198dd/fugitif--john-johnny-robert-boone_1x1_WEB.jpg?quality=80&size=172x&version=26 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/387fa636-14ef-4595-8cd5-f87e6e5198dd/fugitif--john-johnny-robert-boone_ORIGINAL.jpg?quality=80&size=800x&version=26"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item judicial"
                  data-story-path="/2017/01/26/exclusif--les-retards-saccumulent-chez-revenu-quebec"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2017/01/26/exclusif--les-retards-saccumulent-chez-revenu-quebec" ><span class="story-list-strapline judicial">Québec privé de millions de dollars</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">EXCLUSIF | Les retards s'accumulent chez Revenu Québec</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/3888cfe3-46de-49bd-8666-2526c844dcce_1x1_WEB.jpg?quality=80&size=172x&version=32, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/3888cfe3-46de-49bd-8666-2526c844dcce_1x1_WEB.jpg?quality=80&size=344x&version=32 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/3888cfe3-46de-49bd-8666-2526c844dcce_1x1_WEB.jpg?quality=80&size=86x&version=32, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/3888cfe3-46de-49bd-8666-2526c844dcce_1x1_WEB.jpg?quality=80&size=172x&version=32 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/3888cfe3-46de-49bd-8666-2526c844dcce_ORIGINAL.jpg?quality=80&size=800x&version=32"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item judicial"
                  data-story-path="/2017/01/26/proces-applebaum-la-page-est-tournee-pour-le-maire-coderre-1"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2017/01/26/proces-applebaum-la-page-est-tournee-pour-le-maire-coderre-1" ><span class="story-list-strapline judicial">Condamnation</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Procès Applebaum: «la page est tournée» pour le maire Coderre</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/0ea43130-cec0-4bc2-b5ad-cf2e87e530a2_1x1_WEB.jpg?quality=80&size=172x&version=31, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/0ea43130-cec0-4bc2-b5ad-cf2e87e530a2_1x1_WEB.jpg?quality=80&size=344x&version=31 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/0ea43130-cec0-4bc2-b5ad-cf2e87e530a2_1x1_WEB.jpg?quality=80&size=86x&version=31, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/0ea43130-cec0-4bc2-b5ad-cf2e87e530a2_1x1_WEB.jpg?quality=80&size=172x&version=31 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/0ea43130-cec0-4bc2-b5ad-cf2e87e530a2_ORIGINAL.jpg?quality=80&size=800x&version=31"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item judicial"
                  data-story-path="/2017/01/26/applebaum-la-decision-connue-aujourdhui"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2017/01/26/applebaum-la-decision-connue-aujourdhui" ><span class="story-list-strapline judicial">Procès pour fraude</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">L'ex-maire Applebaum reconnu coupable</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/d6615f03-0e3a-47c1-9726-4fc7ee767225_1x1_WEB.jpg?quality=80&size=172x&version=52, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/d6615f03-0e3a-47c1-9726-4fc7ee767225_1x1_WEB.jpg?quality=80&size=344x&version=52 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/d6615f03-0e3a-47c1-9726-4fc7ee767225_1x1_WEB.jpg?quality=80&size=86x&version=52, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/d6615f03-0e3a-47c1-9726-4fc7ee767225_1x1_WEB.jpg?quality=80&size=172x&version=52 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/d6615f03-0e3a-47c1-9726-4fc7ee767225_ORIGINAL.jpg?quality=80&size=800x&version=52"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item judicial"
                  data-story-path="/2017/01/26/7-ans-de-prison-pour-le-delinquant-sexuel-ronald-nolet"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2017/01/26/7-ans-de-prison-pour-le-delinquant-sexuel-ronald-nolet" ><span class="story-list-strapline judicial">Lac-Mégantic</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">7 ans de prison pour le délinquant sexuel Ronald Nolet</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/f80221a4-8e14-421e-b973-ccb26498af9d_1x1_WEB.jpg?quality=80&size=172x&version=4, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/f80221a4-8e14-421e-b973-ccb26498af9d_1x1_WEB.jpg?quality=80&size=344x&version=4 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/f80221a4-8e14-421e-b973-ccb26498af9d_1x1_WEB.jpg?quality=80&size=86x&version=4, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/f80221a4-8e14-421e-b973-ccb26498af9d_1x1_WEB.jpg?quality=80&size=172x&version=4 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/f80221a4-8e14-421e-b973-ccb26498af9d_ORIGINAL.jpg?quality=80&size=800x&version=4"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item judicial"
                  data-story-path="/2017/01/26/une-mere-de-42-ans-accusee-du-meurtre-de-son-bebe"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2017/01/26/une-mere-de-42-ans-accusee-du-meurtre-de-son-bebe" ><span class="story-list-strapline judicial">Montréal</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Une mère de 42 ans accusée du meurtre de son bébé</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/dec3bfa4-495d-46c9-a02b-b49c36726aae_1x1_WEB.jpg?quality=80&size=172x&version=23, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/dec3bfa4-495d-46c9-a02b-b49c36726aae_1x1_WEB.jpg?quality=80&size=344x&version=23 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/dec3bfa4-495d-46c9-a02b-b49c36726aae_1x1_WEB.jpg?quality=80&size=86x&version=23, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/dec3bfa4-495d-46c9-a02b-b49c36726aae_1x1_WEB.jpg?quality=80&size=172x&version=23 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/dec3bfa4-495d-46c9-a02b-b49c36726aae_ORIGINAL.jpg?quality=80&size=800x&version=23"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item judicial"
                  data-story-path="/2017/01/26/mark-lafleur-est-libere-mais-doit-faire-attention"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2017/01/26/mark-lafleur-est-libere-mais-doit-faire-attention" ><span class="story-list-strapline judicial">Mise au point de son avocate</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Mark Lafleur est libéré mais «doit faire attention»</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/b6ebba7d-d5fc-4a5c-8805-ee4ab4d0567c/fdmark-lafleur_1x1_WEB.jpg?quality=80&size=172x&version=28, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/b6ebba7d-d5fc-4a5c-8805-ee4ab4d0567c/fdmark-lafleur_1x1_WEB.jpg?quality=80&size=344x&version=28 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/b6ebba7d-d5fc-4a5c-8805-ee4ab4d0567c/fdmark-lafleur_1x1_WEB.jpg?quality=80&size=86x&version=28, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/b6ebba7d-d5fc-4a5c-8805-ee4ab4d0567c/fdmark-lafleur_1x1_WEB.jpg?quality=80&size=172x&version=28 2x" alt="FD-MARK LAFLEUR" title="FD-MARK LAFLEUR" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/b6ebba7d-d5fc-4a5c-8805-ee4ab4d0567c/fdmark-lafleur_ORIGINAL.jpg?quality=80&size=800x&version=28"> </div></a>                  
                </div>
              </li>
          </ul>
        </div>
  </div>
</div><!-- Close right story column -->
</div><!-- Close Left & Right row -->
</div><!-- Close the-article div -->    <div class="zoneFOOTER zone">
          <!-- footer -->

  <footer>
    <span class="loader"></span>
    <div class="footer_primary">
      <div class="container-fluid">
        <div class="row">
          <div class="col-xs-12 col-sm-9 col-md-9 col-lg-9">
            <div class="row">
              <div class="col-xs-6 col-md-8 col-lg-6">
                <div class="row">
                  <div class="col-xs-12 col-md-4 col-lg-5">
                    <a href="http://www.tvanouvelles.ca" class="logo-footer-container">
                      <picture>
                        <!--[if IE 9]><video style="display: none;"><![endif]-->
                          <source type="image/svg+xml" srcset="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/e7a1f418-98cd-4c5c-b391-a055c312f682_logo-footer.svg?version=1">
                        <!--[if IE 9]></video><![endif]-->
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/2b4a72c1-5978-47e0-8167-350270184040_tvan_small.png?version=1" 
      alt=""
        class="logo_main"
      />
                      </picture>
                    </a>
                  </div>
                    <div class="col-xs-12 col-md-6 col-md-offset-2 col-lg-6 col-lg-offset-0 list-container left-list">
                      <div class="with-border">
                        <ul class="clearfix with-border">
                          <li class="footer-list-title">Nous suivre</li>
                              <li class="pull-left">
                                <a href="https://www.facebook.com/TVAnouvelles"><i class="fa fa-facebook-official"><span class="text-hide">Page Facebook</span></i></a>
                              </li>
                              <li class="pull-left">
                                <a href="https://twitter.com/tvanouvelles"><i class="fa fa-twitter"><span class="text-hide">Page Twitter</span></i></a>
                              </li>
                        </ul>
                      </div>
                      <div class="mobile-aps with-border">
                        <ul class="clearfix with-border mobile-app-list">
                          <li class="footer-list-title">Applications mobiles</li>
                              <li class="clearfix">
                                <a href="https://play.google.com/store/apps/details?id=com.nurun.lcn&feature=search_result#?t=W251bGwsMSwxLDEsImNvbS5udXJ1bi5sY24iXQ" title='Android'>
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/3fc9cb83-b12b-4fef-89c5-6bc06e8468ee_icone-android.jpg?version=1" 
      alt=""
        class="pull-left"
      />
                                  <span class="pull-left">Android</span>
                                </a>
                              </li>
                              <li class="clearfix">
                                <a href="https://itunes.apple.com/app/tva-nouvelles/id437251500?mt=8" title='iOS'>
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/0cf28086-9505-43cb-a309-ce65101bb3ef_icone-ios.jpg?version=1" 
      alt=""
        class="pull-left"
      />
                                  <span class="pull-left">iOS</span>
                                </a>
                              </li>
                        </ul>
                      </div>
                      <div class="contact-us">
                        <ul class="clearfix">
                          <li class="footer-list-title">Questions, réactions ou problèmes techniques?</li>
                                <li class="join-us-element">
<a href="http://www.tvanouvelles.ca/nous-joindre" >Nous joindre</a>                                </li>
                        </ul>
                      </div>
                  </div>
                </div>
              </div>
              <div class="col-xs-6 col-md-4 col-lg-6">
                <div class="row">
                  <h2 class="text-hide">
Sections importantes                  </h2>
                    <div class="col-xs-12 col-lg-6 list-container">
                      <ul class="clearfix">
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca" >Accueil</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca/actualites" >Actualité</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca/regional" >Ma région</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca/argent" >Argent</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca/sports" >Sports</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca/buzz" >Buzz</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca/dossiers" >Dossiers</a>                                </h3>
                              </li>
                      </ul>
                    </div>
                    <div class="col-xs-12 col-lg-6 list-container caps">
                     <ul class="clearfix">
                            <li>
                              <h3><a href="https://membre.tvanouvelles.ca/member/tvan/account">Mon compte</a></h3>
                            </li>
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca/videos" >Vidéos</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca/tele" >Télé</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca/tele/grille-horaire" >Grille horaire</a>                                </h3>
                              </li>
                      </ul>
                    </div>
                </div>
              </div>
            </div>
          </div>
          <div class="col-xs-12 col-sm-3 col-md-3 col-lg-2 col-lg-offset-1">
            <div class="row">
                <div class="col-xs-6 col-sm-12 col-lg-12 list-container tva-group">
                  <ul class="clearfix">
                    <li class="footer-list-title">Groupe TVA </li>
                        <li>
                          <a href="http://tva.canoe.ca/" title='TVA'>
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/6db206e4-7dfe-48ec-ab88-c1c00c7c011f_tva.jpg?version=1" 
      alt=""
      />
                          </a>
                        </li>
                        <li>
                          <a href="http://www.tvasports.com" title='TVA Sports'>
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/2b6588c2-dc19-407b-94b8-63b97a9a0090_logo_TVASPORTS_footer_gris.png?version=1" 
      alt=""
      />
                          </a>
                        </li>
                        <li>
                          <a href="http://www.tvhebdo.com/" title='TV Hebdo'>
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/73c705bb-6b34-4114-bb81-7a5125ee318b_tv-hebdo.jpg?version=1" 
      alt=""
      />
                          </a>
                        </li>
                  </ul>
                </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <div class="footer_secondary">
      <div class="container">
        <div class="row">
          <div class="col-xs-12 footer_secondary-split">
            <div class="row">
              <div class="col-xs-12 col-md-6 col-lg-6 footer-copyright">
                <p>
Copyright © 1998-2016 - Tous droits réservés. Une réalisation de MédiaQMI inc.                </p>
              </div>
                <div class="col-xs-12 col-md-6 col-lg-6 footer_secondary-bottom">
                  <ul class="clearfix">
                        <li class="col-xs-6 col-lg-6 uppercase">
                          <a href="http://groupetva.ca/politique-confidentialite">Confidentialité</a>
                        </li>
                        <li class="col-xs-6 col-lg-6 uppercase">
                          <a href="http://groupetva.ca/conditions-utilisation">Conditions d'utilisation</a>
                        </li>
                  </ul>
                </div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </footer>
    </div>
  </div>
      </div><!-- wrapper -->

      <!-- BOTTOM -->
      
  <script type="text/javascript">
$(function() { try { Logger.init(" -- ", 3); Wasp.Sso.init(true, "https", "membre.tvanouvelles.ca", "tvan", "fr_CA", "http://www.tvanouvelles.ca", "http://www.tvanouvelles.ca/sso", ".headernav-connexion", ".newsletter-container", ""); } catch(error){ console.log('SSO initialization is undefined or unreachable with the following error : ' + error); } });  </script>

<!-- start group footer--><script  type="text/javascript" src="//theme.tvanouvelles.ca/assets/17d2af8/wro/js/tvan_js.js"></script>

<!-- end group footer-->

<script>
    (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/fr_CA/all.js#xfbml=1&version=v2.7&appId=319550675056697"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));
</script>
  <script>
    window.twttr = (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0],
        t = window.twttr || {};
      if (d.getElementById(id)) return t;
      js = d.createElement(s);
      js.id = id;
      js.src = "https://platform.twitter.com/widgets.js";
      fjs.parentNode.insertBefore(js, fjs);

      t._e = [];
      t.ready = function(f) {
        t._e.push(f);
      };

      return t;
    }(document, "script", "twitter-wjs"));
  </script>
  <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
    <script src="//players.brightcove.net/1741764581/07090dbf-17a0-465f-bb26-dd7c01ad189f_default/index.min.js"></script>
    <script>
      //  Wasp library for the SSO/Paymall implementation
//  Requires: jQuery, SSO/Paywall included in the head or bottom of the body
Wasp = $.extend(window.Wasp || {}, {
  Sso : {
	  init: function(_debug,_protocol,_domain,_publication,_locale,_clientBaseUrl,_widgetBaseUrl,_userLoginSelector,_newsletterSelector,_aisAuthZUrl,_newsletterId){
		  try {
			  SSOClient.init({
			    debug: _debug,
				protocol: _protocol,
				domain: _domain,
				publication: _publication,
				locale: _locale,
				clientBaseUrl: _clientBaseUrl,
				widgetBaseUrl: _widgetBaseUrl,
				userLoginSelector: _userLoginSelector,
				newsletterSelector: _newsletterSelector,
				aisAuthZUrl: _aisAuthZUrl,
				newsletterId: ""
		    });
		  }
		  catch (error){
	        console.log("WARNING - SSO ERROR init : " + error);
		  }
	  },
	
	  initPublicationClient: function(publicationCode, publicationDomain, paywallAccessBaseUrl,
	                        paywallMemberBaseUrl, progressIndicatorId, progressIndicatorMessage,
	                        subscriberOnly, waspAssetType, waspAssetId) {
		try {
	      SSOClient.initPublicationClient(publicationCode, publicationDomain, paywallAccessBaseUrl,
	              paywallMemberBaseUrl, progressIndicatorId, progressIndicatorMessage,
	              subscriberOnly, waspAssetType, waspAssetId);
		}
		catch (error) {
	      console.log("WARNING - SSO ERROR initPublicationClient : " + error);
		}
	  }
   }  
});
      
    </script>
      <!-- END OF BOTTOM -->
      
    </body>
  </html>
