



  <!DOCTYPE html>
  <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
  <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
  <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
  <!--[if gt IE 8]><!--> <html class="no-js"><!--<![endif]-->
  <!--[if lt IE 9]>
    <p class="chromeframe">Votre navigateur est <em>ancien!</em> <a href="http://browsehappy.com/">
    Mettez votre navigateur à jour</a>.</p>
  <![endif]-->

  <head>

    <!-- HEAD -->
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">


    <title>Sept ans d'emprisonnement pour Sébastien Bordage | TVA Nouvelles</title>
    <meta name="description" content="Reconnu coupable d’agression sexuelle sur deux filles de 7 ans et de 9 ans, Sébastien Bordage a écopé de sept ans d’emprisonnement.">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">

    <meta name="apple-itunes-app" content="app-id=437251500,app-argument=http://www.tvanouvelles.ca/2017/02/07/sept-ans-demprisonnement-pour-sebastien-bordage?source=smartAppBanner">

    <link rel="icon" type="image/png" sizes="32x32"    href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/fdf9d9c3-9f07-47f7-8bfe-cf909049580c_Favicon_TVANouv_96X96.png?quality=100&size=32x32&version=1">
    <link rel="icon" type="image/png" sizes="96x96"    href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/fdf9d9c3-9f07-47f7-8bfe-cf909049580c_Favicon_TVANouv_96X96.png?quality=100&size=96x96&version=1">
    <link rel="icon" type="image/png" sizes="16x16"    href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/fdf9d9c3-9f07-47f7-8bfe-cf909049580c_Favicon_TVANouv_96X96.png?quality=100&size=16x16&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="57x57"   href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=57x57&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="60x60"   href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=60x60&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="72x72"   href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=72x72&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="76x76"   href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=76x76&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=114x114&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=120x120&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=144x144&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=152x152&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=180x180&version=1">
    <link rel="icon" type="image/png" sizes="192x192"        href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=192x192&version=1">

    <meta name="robots" content="index, follow" />
    <meta name="google-site-verification" content="" />

      <meta name="news_keywords" content="ans d'emprisonnement,coupable d’agression,partie de l'enfance,palais de justice,poubelles de la résidence,Sébastien Bordage,Sébastien Bordages" />
      <meta name="keywords" content="ans d'emprisonnement,coupable d’agression,partie de l'enfance,palais de justice,poubelles de la résidence,Sébastien Bordage,Sébastien Bordages" />

      <meta name="lastModified" content="2017-02-38" />
    <link rel="canonical" href="http://www.tvanouvelles.ca/2017/02/07/sept-ans-demprisonnement-pour-sebastien-bordage" />
    <meta name="cXenseParse:recs:image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/32881120-0b42-4319-ac17-b00d3151a9ec_16x9_WEB.jpg?quality=80&size=500x&version=1"/>
    <meta name="cXenseParse:recs:que-image1x1" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/32881120-0b42-4319-ac17-b00d3151a9ec_1x1_WEB.jpg?quality=80&size=500x&version=1"/>
    <meta property="og:title" content="Sept ans d'emprisonnement pour Sébastien Bordage" />
    <meta property="og:url" content="http://www.tvanouvelles.ca/2017/02/07/sept-ans-demprisonnement-pour-sebastien-bordage" />
    <meta property="og:image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/32881120-0b42-4319-ac17-b00d3151a9ec_16x9_WEB.jpg?quality=80&size=1200x&version=1" />
    <meta property="og:type"   content="article" />
    <meta property="og:description" content="Reconnu coupable d’agression sexuelle sur deux filles de 7 ans et de 9 ans, Sébastien Bordage a écopé de sept ans d’emprisonnement." />
    <meta property="og:locale" content="fr_CA" />
    <meta property="og:site_name" content="TVA Nouvelles" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="tvanouvelles" />
    <meta name="twitter:title" content="Sept ans d'emprisonnement pour Sébastien Bordage">
    <meta name="twitter:image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/32881120-0b42-4319-ac17-b00d3151a9ec_16x9_WEB.jpg?quality=80&size=1200x&version=1" />
    <meta name="twitter:description" content="Reconnu coupable d’agression sexuelle sur deux filles de 7 ans et de 9 ans, Sébastien Bordage a écopé de sept ans d’emprisonnement.">



<!-- start group header--><link type="text/css" rel="stylesheet" media="all" href="//theme.tvanouvelles.ca/assets/17d2af8/wro/css/tvan_css.css" />
<!--[if lt IE 9]><script  type="text/javascript" src="//theme.tvanouvelles.ca/assets/17d2af8/wro/js/core_legacy.js"></script>
<![endif]-->
<!--[if gte IE 9]><!--><script  type="text/javascript" src="//theme.tvanouvelles.ca/assets/17d2af8/wro/js/core.js"></script>
<!--<![endif]-->
<!-- end group header-->
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads    = document.createElement("script");
      gads.async  = true;
      gads.type   = "text/javascript";
      var useSSL  = "https:" == document.location.protocol;
      gads.src    = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node    = document.getElementsByTagName("script")[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();
    });

    var waspDfpInitializer = {
      siteKey : '/7548/GTVA_CSP_TVAN_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>

	


        <link rel="stylesheet" href="http://www.tvanouvelles.ca/sso/theme/resources/css/publications/widget-tvan.css">
        <script type="text/javascript" src="http://www.tvanouvelles.ca/sso/theme/wro/sso.js"></script>
    

    <!-- SEO for google -->

  <script type="application/ld+json">
    {
      "@context" :  "http://schema.org",
      "@type" :     "Organization",
      "name" :      "TVA Nouvelles",
      "url" :       "http://www.tvanouvelles.ca",
      "logo" :      "https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/2b4a72c1-5978-47e0-8167-350270184040_tvan_small.png?version=1",
      "sameAs" : [
        "https://www.facebook.com/TVAN-PROD",
        "https://twitter.com/tvanouvelles"
      ]
    }
  </script>

    <!-- Cxense script & meta -->

    <meta name="cXenseParse:recs:que-version" content="1.01"/>


      <meta name="cXenseParse:pageclass" content="article"/>
      <meta name="cXenseParse:recs:articleid" content="589a20a9e4b0c05bb6d467f6"/>
      <meta name="cXenseParse:recs:publishtime" content="2017-02-07T19:25:51Z"/>

        <meta name="cXenseParse:author" content="Alexandre Cantin | TVA Nouvelles"/>

        <meta name="cXenseParse:recs:que-strapline" content="Agression sexuelle sur des fillettes"/>

        <meta name="cXenseParse:recs:que-sectionclassname" content="judicial"/>

        <meta name="cXenseParse:recs:que-category" content="Judiciaire"/>
        <meta name="cXenseParse:recs:category" content="Judiciaire"/>


        <meta name="cXenseParse:recs:que-typeasset" content="article"/>


      <meta name="cXenseParse:recs:que-taxonomy" content="actualités/judiciaire"/>

      <meta name="cXenseParse:recs:que-hasvideo" content="true"/>





    
   
  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
    
    dataLayer = [{
      "referrer"          :   document.referrer.split('/')[2],

      "temperature"       :   "0",
      "weatherCondition"  :   "N/A",

        "section": "Judiciaire",
          "rootChannel": "Actualités",

      "cxense_siteid"     :   "1144070717178357692",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
      "assetId"           :   "589a20a9e4b0c05bb6d467f6",
      "assetTitle"        :   "Sept ans d\'emprisonnement pour Sébastien Bordage",
      "assetAge"          :   "0",
        "breakingNews"      :   "false",
      "userId" : userId,
    }];
    
  </script>
    
    <meta property="fb:app_id" content="319550675056697" />
    
     <!-- District M Header Bid Script for tvanouvelles.ca -->
<script type='text/javascript' src='//hi.districtm.ca/v3.0.102612.js'></script>
<script type='text/javascript' src='//hi.districtm.ca/currency.js'></script>
<script type='text/javascript' src='//cdn.districtm.ca/v4.0.header.min.js'></script>
<!-- End District M Header Bid Script -->
    
    <!-- END OF HEAD -->
  </head>

  <body class="dfp-path"
      data-baseUrl              = "http://www.tvanouvelles.ca"
      data-dfp-path             = "/news/law"
      data-themeAssetsUrl       = "http://theme.tvanouvelles.ca"
      data-imgPath              = "//theme.tvanouvelles.ca/assets/17d2af8"
      data-page-type            = "story"
      data-currentsection       = "JUDICIAIRE"
      
      data-show-empty-ads       = "false"
      data-fb-show-comment-count = "false"
      data-fb-show-share-count = "false"
      data-fb-netino-app-id = "QBFC3">

  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PC42MM"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PC42MM');</script>
  <!-- End Google Tag Manager -->
        <div class="dfp-path hide">/news/law</div>


      <div id="wrapper" class="judicial">
  <div id="Article" class="page_story">
    <div class="zoneHEADER zone">
          <!-- menu -->
  
  <header>
    <nav class="main_nav container-fluid" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
      <div class="row">
        <div class="visible-xs visible-sm col-sm-1 menu_responsive">
          <div class="menu_responsive-icon toggle-menu ">
            <span class="menu-hb"></span>
            <span class="text-hide">Menu</span>
          </div>
        </div>
        <div class="col-lg-2 col-md-3 col-sm-12 col-sm-offset-0 col-xs-9 col-xs-offset-1 logo">
          <a href="http://www.tvanouvelles.ca" class="logo_main_container">
            <picture>
              <!--[if IE 9]><video style="display: none;"><![endif]-->
                <source type="image/svg+xml" srcset="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/314cf908-1118-4efe-98d4-88d765ad6c31_Logo-svg.svg?version=1">
              <!--[if IE 9]></video><![endif]-->
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/bbba3824-0ca3-45a8-9008-42d598541928_f2ce226d-829d-47e1-abcf-9a78741a7979_Logo_TVA_transparent.png?version=1" 
      alt="logo"
        class="logo_main"
      />
            </picture>
          </a>
        </div>
        <div class="nav_container">
          <div class="col-lg-6 col-md-7 nav_primary">
            <ul class="clearfix">
                  <li class="menu accueil ">
<a href="http://www.tvanouvelles.ca" itemprop="url" ><span class="label" itemprop="name">Accueil</span></a>                  </li>
                  <li class="menu actualites section-etq ">
<a href="http://www.tvanouvelles.ca/actualites" itemprop="url" ><span class="label" itemprop="name">Actualités</span> <span class="fa fa-caret-down"></span></a>                      <div class="dropdown-menu">
                        <div class="container-fluid">
                          <div class="row">
                            <span class="loader"></span>
                            <div class="dropdown-menu-l">
                              <ul data-section="Actualités">
                                        <li class="actualites section-etq" data-sub-section="Toute l'actualité">
<a href="http://www.tvanouvelles.ca/actualites" >Toute l'actualité</a>                                        </li>
                                        <li class="info-patrol" data-sub-section="Info Patrouille">
<a href="http://www.tvanouvelles.ca/actualites/infopatrouille" >Info Patrouille</a>                                        </li>
                                        <li class="politics" data-sub-section="Politique">
<a href="http://www.tvanouvelles.ca/actualites/politique" >Politique</a>                                        </li>
                                        <li class="society" data-sub-section="Societe">
<a href="http://www.tvanouvelles.ca/actualites/societe" >Societe</a>                                        </li>
                                        <li class="judicial" data-sub-section="Judiciaire">
<a href="http://www.tvanouvelles.ca/actualites/judiciaire" >Judiciaire</a>                                        </li>
                                        <li class="techno" data-sub-section="Techno">
<a href="http://www.tvanouvelles.ca/actualites/techno" >Techno</a>                                        </li>
                                        <li class="culture" data-sub-section="Culture">
<a href="http://www.tvanouvelles.ca/actualites/culture" >Culture</a>                                        </li>
                                        <li class="international" data-sub-section="International">
<a href="http://www.tvanouvelles.ca/actualites/international" >International</a>                                        </li>
                              </ul>
                            </div>
                            <div class="dropdown-menu-r ">
                              <div class="row">
                                <div class="menu-r-title pull-left">Populaires dans Actualités</div>
                                <div class="userRegionSelection"></div>
                              </div>
                              <div class="row popular_list" data-section-path="/actualites/_mostpopular" data-code="ACTUALITES">
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                  </li>
                  <li class="menu region ">
<a href="http://www.tvanouvelles.ca/regional" itemprop="url" ><span class="label" itemprop="name">Ma région</span> <span class="fa fa-caret-down"></span></a>                      <div class="dropdown-menu">
                        <div class="container-fluid">
                          <div class="row">
                            <span class="loader"></span>
                            <div class="dropdown-menu-l">
                              <ul data-section="Ma région">
                                        <li class="region" data-sub-section="Toutes les régions">
<a href="http://www.tvanouvelles.ca/regional" >Toutes les régions</a>                                        </li>
                                        <li  data-sub-section="Abitibi-Témiscamingue">
<a href="http://www.tvanouvelles.ca/regional/abitibi-temiscamingue" >Abitibi-Témiscamingue</a>                                        </li>
                                        <li  data-sub-section="Bas-Saint-Laurent">
<a href="http://www.tvanouvelles.ca/regional/bas-saint-laurent" >Bas-Saint-Laurent</a>                                        </li>
                                        <li  data-sub-section="Centre du Québec">
<a href="http://www.tvanouvelles.ca/regional/centre-du-quebec" >Centre du Québec</a>                                        </li>
                                        <li  data-sub-section="Chaudière-Appalaches">
<a href="http://www.tvanouvelles.ca/regional/chaudiere-appalaches" >Chaudière-Appalaches</a>                                        </li>
                                        <li  data-sub-section="Côte-Nord">
<a href="http://www.tvanouvelles.ca/regional/cote-nord" >Côte-Nord</a>                                        </li>
                                        <li  data-sub-section="Estrie">
<a href="http://www.tvanouvelles.ca/regional/estrie" >Estrie</a>                                        </li>
                                        <li  data-sub-section="Gaspésie-Iles-de-la-madeleine">
<a href="http://www.tvanouvelles.ca/regional/gaspesie-iles-de-la-madeleine" >Gaspésie-Iles-de-la-madeleine</a>                                        </li>
                                        <li  data-sub-section="Lanaudière">
<a href="http://www.tvanouvelles.ca/regional/lanaudiere" >Lanaudière</a>                                        </li>
                                        <li  data-sub-section="Laurentides">
<a href="http://www.tvanouvelles.ca/regional/laurentides" >Laurentides</a>                                        </li>
                                        <li  data-sub-section="Laval">
<a href="http://www.tvanouvelles.ca/regional/laval" >Laval</a>                                        </li>
                                        <li  data-sub-section="Mauricie">
<a href="http://www.tvanouvelles.ca/regional/mauricie" >Mauricie</a>                                        </li>
                                        <li  data-sub-section="Montérégie">
<a href="http://www.tvanouvelles.ca/regional/monteregie" >Montérégie</a>                                        </li>
                                        <li  data-sub-section="Montréal">
<a href="http://www.tvanouvelles.ca/regional/montreal" >Montréal</a>                                        </li>
                                        <li  data-sub-section="Nord du Québec">
<a href="http://www.tvanouvelles.ca/regional/nord-du-quebec" >Nord du Québec</a>                                        </li>
                                        <li  data-sub-section="Outaouais">
<a href="http://www.tvanouvelles.ca/regional/outaouais" >Outaouais</a>                                        </li>
                                        <li  data-sub-section="Québec">
<a href="http://www.tvanouvelles.ca/regional/quebec" >Québec</a>                                        </li>
                                        <li  data-sub-section="Saguenay-Lac-St-Jean">
<a href="http://www.tvanouvelles.ca/regional/saguenay-lac-saint-jean" >Saguenay-Lac-St-Jean</a>                                        </li>
                              </ul>
                            </div>
                            <div class="dropdown-menu-r ">
                              <div class="row">
                                <div class="menu-r-title pull-left">Populaires dans Ma région</div>
                                <div class="userRegionSelection"></div>
                              </div>
                              <div class="row popular_list" data-section-path="/regional/_mostpopular" data-code="regional">
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                  </li>
                  <li class="menu argent ">
<a href="http://www.tvanouvelles.ca/argent" itemprop="url" ><span class="label" itemprop="name">Argent</span> <span class="fa fa-caret-down"></span></a>                      <div class="dropdown-menu">
                        <div class="container-fluid">
                          <div class="row">
                            <span class="loader"></span>
                            <div class="dropdown-menu-l">
                              <ul data-section="Argent">
                                        <li class="argent" data-sub-section="Toute l'économie">
<a href="http://www.tvanouvelles.ca/argent" >Toute l'économie</a>                                        </li>
                                        <li  data-sub-section="Vos finances">
<a href="http://www.tvanouvelles.ca/argent/vos-finances" >Vos finances</a>                                        </li>
                                        <li  data-sub-section="Bourse">
<a href="http://www.tvanouvelles.ca/argent/bourse" >Bourse</a>                                        </li>
                                        <li  data-sub-section="PME">
<a href="http://www.tvanouvelles.ca/argent/pme" >PME</a>                                        </li>
                                        <li  data-sub-section="Retraite">
<a href="http://www.tvanouvelles.ca/argent/retraite" >Retraite</a>                                        </li>
                                        <li  data-sub-section="Immobilier">
<a href="http://www.tvanouvelles.ca/argent/immobilier" >Immobilier</a>                                        </li>
                                        <li  data-sub-section="Dans vos poches">
<a href="http://www.tvanouvelles.ca/argent/dansvospoches" >Dans vos poches</a>                                        </li>
                                        <li  data-sub-section="Forum">
<a href="http://www.tvanouvelles.ca/argent/forum" >Forum</a>                                        </li>
                                        <li class="argent" data-sub-section="Des idées pour entreprendre">
<a href="http://www.tvanouvelles.ca/argent/des-idees-pour-entreprendre" >Des idées pour entreprendre</a>                                        </li>
                                        <li class="argent" data-sub-section="Mon portefeuille">
<a href="http://www.tvanouvelles.ca/argent/mon-portefeuille" >Mon portefeuille</a>                                        </li>
                                        <li  data-sub-section="Bonne nouvelle économique">
<a href="http://www.tvanouvelles.ca/argent/bonne-nouvelle-economique" >Bonne nouvelle économique</a>                                        </li>
                              </ul>
                            </div>
                            <div class="dropdown-menu-r ">
                              <div class="row">
                                <div class="menu-r-title pull-left">Populaires dans Argent</div>
                                <div class="userRegionSelection"></div>
                              </div>
                              <div class="row popular_list" data-section-path="/argent/_mostpopular" data-code="ARGENT">
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                  </li>
                  <li class="menu sports ">
<a href="http://www.tvanouvelles.ca/sports" itemprop="url" ><span class="label" itemprop="name">Sports</span></a>                  </li>
                  <li class="menu buzz ">
<a href="http://www.tvanouvelles.ca/buzz" itemprop="url" ><span class="label" itemprop="name"><span class="text-hide">Buzz</span></span></a>                  </li>
            </ul>
          </div>

          <div class="col-lg-2 col-md-12 col-xs-12 nav_secondary">
            <ul class="row clearfix">
                    <li class="col-lg-6 col-md-1 col-xs-6" itemprop="name">
<a href="http://www.tvanouvelles.ca/videos" itemprop="url" class="menu-videos " ><span class="icon"></span> Vidéos</a>                    </li>
                    <li class="col-lg-6 col-md-1 col-xs-6" itemprop="name">
<a href="http://www.tvanouvelles.ca/tele" itemprop="url" class="menu-tv " ><span class="icon"></span> Télé</a>                    </li>
            </ul>
          </div>

        </div>

        <div class="col-lg-2 col-md-2 nav_icons">
            <ul class="row clearfix">
              <li class="hidden-lg col-md-4 hidden-xs hidden-sm dots-btn toggleSecondary nopadding">
                <a href="javascript:void(0)">
                  <span class="fa fa-circle"></span>
                  <span class="fa fa-circle"></span>
                  <span class="fa fa-circle"></span>
                </a>
              </li>

              <li class="col-lg-9 col-md-4 headernav-connexion nopadding nomargin">
              </li>

              <li class="col-lg-3 col-md-4 search nopadding nomargin">
                <div class="searchClick fa fa-search">
                  <span class="text-hide">Que cherchez vous ?</span>
                </div>
                <div class="dropdown_search">
                    <div class="container_search container-fluid">
                        <form action="http://www.tvanouvelles.ca/recherche" method="get">
                          <input name="motcle" type="search" class="input_search" placeholder="Que cherchez vous ?" autocomplete="off" />
                        </form>
                    </div>
                </div>
              </li>
            </ul>
        </div>
      </div>
    </nav>
  </header>
          <!-- dfpPixel -->
  <div id='pixel-758f0d2b'
       class='dfp-ad dfp-pixel'
       data-size="dfpPixel"
       data-position=""
       data-ajax-interval=""
       data-is-empty="true"
       data-out-of-page="true"
       data-hidden-if-empty="false">
  </div>
    </div>
<div class="zoneTOP zone zone-header-draw">          <!-- dfpMultiflexBanner -->
  <div  id='multiflex_banner-0db87b10'
        class='ad-to-load dfp-multiflex-banner dfp-ad block'
        data-size="dfpMultiflexBanner"
        data-position="top"
        data-is-empty="true">
  </div>
</div><div class=" zone story-detail container-fluid">
<div class="zone row">
    <div class="story-left-column col-xs-12 col-md-8 col-lg-9">
      <article class="ajax-element" itemscope itemtype="http://schema.org/NewsArticle">          <!-- breadcrumb -->
<div class="container-fluid breadcrumb">
  <ul itemscope itemtype="http://schema.org/BreadcrumbList">
    <li class="sectionlink_home">
<a href="http://www.tvanouvelles.ca" class="icon-home" ><span class="text-hide">Accueil</span></a>    </li>
        <li data-section="Actualités" data-section-type="section" class="breadcrumb_section" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
          <i class="fa fa-chevron-right"></i>
<a href="http://www.tvanouvelles.ca/actualites" itemprop="item" ><span itemprop="name">Actualités</span></a>          <meta itemprop="position" content="1" />
        </li>
        <li data-section="Judiciaire" data-section-type="sub section" class="breadcrumb_section" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
          <i class="fa fa-chevron-right"></i>
<a href="http://www.tvanouvelles.ca/actualites/judiciaire" itemprop="item" ><span itemprop="name">Judiciaire</span></a>          <meta itemprop="position" content="2" />
        </li>
      <li class="breadcrumb_story current" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
        <i class="fa fa-chevron-right"></i>
<a href="http://www.tvanouvelles.ca/2017/02/07/sept-ans-demprisonnement-pour-sebastien-bordage" itemprop="item" ><span itemprop="name">Sept ans d'emprisonnement pour Séba...</span></a>        <meta itemprop="position" content="3" />
      </li>
  </ul>
</div>
          <!-- storyTitle -->
  <div class="row">
  <meta itemprop="articleSection" content="Judiciaire">
    <div class="story-title block col-xs-12" data-story-path="/2017/02/07/sept-ans-demprisonnement-pour-sebastien-bordage">
        <p class="strap-line" itemprop="alternativeHeadline">
          Agression sexuelle sur des fillettes
        </p>
      <h1 itemprop="headline" data-cleaned-headline="Sept ans d'emprisonnement pour Sébastien Bordage">Sept ans d'emprisonnement pour Sébastien Bordage</h1>
      <div class="author-container">
          <p>Alexandre Cantin | TVA Nouvelles</p>
        <p class="date-line">
           | 
           <span class="strong-date">
             Publié le 
            <time itemprop="datePublished" datetime="2017-02-07T14:25:51-05:00" class="dateFirstAdEr">
              7 février 2017 à 14:25
            </time>
          </span>
	           - Mis à jour 
	          <time itemprop="dateUpdated" datetime="2017-02-07T14:31:51-05:00" class="dateFirstAdEr">
	          	à 14:31
	          </time>
        </p>
      </div>
    </div>
  </div>
          <!-- storyMainElement -->


  <div class="row judicial">
    <div class="story-main-element block col-xs-12 clearfix" data-main-element-type="Video" data-enable-docking="true">
      <div class="share-bar">
        <div class="add-to-favourites float-left">
          <p>
            <a href="javascript:void()"><i class="fa fa-bookmark"></i>Ajouter aux favoris</a>
          </p>
        </div>
        <div class="social-likes float-right clearfix" data-zeroes="false" data-url="http://www.tvanouvelles.ca/2017/02/07/sept-ans-demprisonnement-pour-sebastien-bordage"
             data-title="Sept ans d\'emprisonnement pour Sébastien Bordage">
          <div class="facebook float-left fa fa-facebook" data-counters="true" data-zeroes="false"></div>
          <div class="twitter float-left fa fa-twitter" data-counters="false" data-zeroes="false"></div>
          <div class="plusone float-left fa fa-google-plus" data-counters="false" data-zeroes="false"></div>
        </div>
      </div>

    <meta itemprop="image" content="http://brightcove.tvasports.com.edgesuite.net/img/1741764581/201702/3076/1741764581_5314689800001_5314680614001-vs.jpg?pubId=1741764581">

    <div class="brightcove-wrapper">
      <div class="brightcove-responsive-container content clear-both" itemscope itemtype="http://schema.org/VideoObject">
        <div style="display:none"></div>
        <div id="video-inline-589a20a9e4b0c05bb6d467f6-5314680614001-329dfb88"
              class="videoInline video-inline" 
              data-dfp-path=/7548/GTVA_CSP_TVAN_FR_WEB/news/law
              data-autostart=true
              data-share-url="www.tvanouvelles.ca/2017/02/07/sept-ans-demprisonnement-pour-sebastien-bordage"
              data-player-id="player-329dfb88"
              data-player="07090dbf-17a0-465f-bb26-dd7c01ad189f">
          <video  id="player-329dfb88"
                  class="video-js videoInline"
                  itemprop="video"
                  data-video-id=5314680614001
                  data-account="1741764581"
                  data-player="07090dbf-17a0-465f-bb26-dd7c01ad189f"
                  data-embed="default"
                  controls="">
          </video>
          <div class="toggle-wrapper">
            <div class="full-screen-docked docked-icon">
              <i class="fa fa-expand"></i>
            </div>
            <div class="reduce-docked docked-icon">
              <i class="fa fa-angle-down"></i>
            </div>
          </div>
          <div class="close-docked">
            <i class="fa fa-times"></i>
          </div>
        </div>
      </div>

      <div class="video-toggle">
        <i class="fa fa-play-circle-o"></i>
      </div>

          <meta itemprop="duration" content="PT0H2M1S" />
          <link itemprop="url" href="http://www.tvanouvelles.ca/videos/5314680614001" />
        <meta itemprop="name" content="Sept ans d'emprisonnement pour Sébastien Bordage: explications" />
        <meta itemprop="thumbnailUrl" content="http://brightcove.tvasports.com.edgesuite.net/img/1741764581/201702/3076/1741764581_5314689800001_5314680614001-vs.jpg?pubId=1741764581" />
        <meta itemprop="uploadDate" content="2017-02-07T14:41:12.453-05:00" />
        <meta itemprop="description" content="Reconnu coupable d’agression sexuelle sur deux filles de 7 ans et de 9 ans, Sébastien Bordage a écopé de sept ans d’emprisonnement, mardi matin, au palais de justice de Sept-Îles." />

    </div>
    </div>
  </div>
          <!-- storyBody -->
  <div class="row story-row">
    <div class="story-body block col-sm-12 col-lg-10 col-sm-offset-1" data-story-id="589a20a9e4b0c05bb6d467f6" data-story-uri="/2017/02/07/sept-ans-demprisonnement-pour-sebastien-bordage" itemprop="articleBody">
            
 
 
  <p> Reconnu coupable d’agression sexuelle sur deux filles de 7 ans et de 9 ans, S&eacute;bastien Bordage a &eacute;cop&eacute; de sept ans d’emprisonnement, mardi matin, au palais de justice de Sept-&Icirc;les.</p> 
  <p> Les &eacute;v&eacute;nements se sont d&eacute;roul&eacute;s &agrave; moins de quatre mois d’intervalle, soit d’avril &agrave; ao&ucirc;t 2014, &agrave; la r&eacute;sidence des victimes.</p> 
  <p> Dans les deux cas, S&eacute;bastien Bordage s'est introduit discr&egrave;tement dans leur r&eacute;sidence, pendant la nuit, &agrave; l’insu de leurs parents.</p> 
  <p> L'arrestation de S&eacute;bastien Bordages a pu &eacute;t&eacute; possible gr&acirc;ce &agrave; la d&eacute;couverte de sous-v&ecirc;tements d'une des victimes dans les poubelles de la r&eacute;sidence de l'accus&eacute; et d'une expertise d'ADN.</p> 
  <p> Lors des repr&eacute;sentations sur sentence en octobre dernier, la m&egrave;re d'une victime avait lu avec beaucoup d'aplomb une lettre destin&eacute;e &agrave; l'accus&eacute;. Elle s'&eacute;tait adress&eacute;e directement &agrave; lui.</p> 
  <p> Cette femme avait d&eacute;clar&eacute; que l'accus&eacute; a vol&eacute; une partie de l'enfance de sa fille et que cet &eacute;v&eacute;nement a aussi affect&eacute; son fils. C’est en effet son fils qui a permis de mettre fin &agrave; l'agression quand il est all&eacute; voir sa sœur dans sa chambre apr&egrave;s avoir entendu ses plaintes.</p> 
  <p> Elle a aussi parl&eacute; des effets d&eacute;vastateurs de l'enqu&ecirc;te qui a suivi sur elle et son conjoint. Ce dernier a subi un test de polygraphe parce que les policiers ont entretenu des soup&ccedil;ons envers lui en d&eacute;but d'enqu&ecirc;te.</p> 
 

    </div>
    <div class="social-small social-likes float-right clearfix" data-counters="false" data-url="http://www.tvanouvelles.ca/2017/02/07/sept-ans-demprisonnement-pour-sebastien-bordage" data-title="Sept ans d\'emprisonnement pour Sébastien Bordage">
      <div class="facebook float-left fa fa-facebook" ></div>
      <div class="twitter float-left fa fa-twitter"></div>
      <div class="plusone float-left fa fa-google-plus" data-counters="false"></div>
    </div>
  
  
      <a rel="next" href="http://www.tvanouvelles.ca/2017/02/07/contravention-a-un-policier-le-proces-en-avril"></a>

<span class="story-analytics" 
      data-article-name="Sept ans d'emprisonnement pour Sébastien Bordage"
      data-article-author="Alexandre Cantin | TVA Nouvelles"
      data-article-type="Story"
      data-article-words="225"
      data-article-date="2017-02-07 14:31:51"
      data-article-main-element-type="Video"
      data-article-premium-content="false"
      data-article-type="Story">
</span>

<span class="story-tracking" 
      data-article-section-name = "Judiciaire"
      data-article-url          = "/2017/02/07/sept-ans-demprisonnement-pour-sebastien-bordage"
      data-article-year         = "2017"
      data-article-month        = "2017/02"
      data-article-day          = "2017/02/07">
</span>
  </div>
          <!-- dfpBigBox -->
  <div class="dfp-container">
    <div  id='bigbox-c1642e10'
          class='ad-to-load dfp-ad dfp-bigbox block'
          data-size="dfpBigBox"
          data-position=""
            data-story-body-index="3"
          data-is-empty="true">
    </div>
  </div>
          <!-- storyToReadAlso -->
    <div class="row story-to-read-also block inline-block">
      <div class="col-xs-12 block">
        <h2>Dans la même catégorie</h2>
      </div>
      <div class="col-xs-12 block">
        <div class="row">
          <ul>
              <li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
  <article class="news_unit judicial" itemscope itemtype="http://schema.org/NewsArticle">
<a href="http://www.tvanouvelles.ca/actualites/judiciaire" itemprop="articleSection" class="news_unit-etq" >Judiciaire</a>
<a href="http://www.tvanouvelles.ca/2016/10/27/la-mere-dune-petite-victime-dagression-sexuelle-temoigne" class="news_unit-link" ><div class="news_unit-img "> <div class="content"> <span class="story_icon icon-play"> </span> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/57b86910-db44-4aeb-8600-9650d4e21169_16x9_WEB.jpg?quality=80&size=400x&version=41, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/57b86910-db44-4aeb-8600-9650d4e21169_16x9_WEB.jpg?quality=80&size=800x&version=41 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/57b86910-db44-4aeb-8600-9650d4e21169_16x9_WEB.jpg?quality=80&size=200x&version=41, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/57b86910-db44-4aeb-8600-9650d4e21169_16x9_WEB.jpg?quality=80&size=400x&version=41 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/57b86910-db44-4aeb-8600-9650d4e21169_ORIGINAL.jpg?quality=80&size=800x&version=41"> </div> </div> <div class="news_unit-text"> <span class="strapline" itemprop="alternativeHeadline">Procès pour agression sexuelle</span> <h3 class="smallheadline"> <span itemprop="headline">«J’ai 7 ans, un homme me réveille, il est penché sur moi»</span> </h3> </div></a>
    <div class="byline clearfix">
      <time class="date" datetime="2016-10-27T12:39:15-04:00" itemprop="datePublished">
        <i class="icon-clock"></i>
      </time>
        <div>
          <span class="hide">
Nombre de commentaires :          </span>
  <div class="show-comments">
<a href="http://www.tvanouvelles.ca/2016/10/27/la-mere-dune-petite-victime-dagression-sexuelle-temoigne" class="bubble sml goToComments" ><span class="facebook-comment-count" data-story-url="http://www.tvanouvelles.ca/2016/10/27/la-mere-dune-petite-victime-dagression-sexuelle-temoigne">0</span></a>  </div>
        </div>
    </div>
  </article>
              </li>
              <li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
  <article class="news_unit judicial" itemscope itemtype="http://schema.org/NewsArticle">
<a href="http://www.tvanouvelles.ca/actualites/judiciaire" itemprop="articleSection" class="news_unit-etq" >Judiciaire</a>
<a href="http://www.tvanouvelles.ca/2016/04/28/autre-report-dans-le-dossier-de-sebastien-bordages" class="news_unit-link" ><div class="news_unit-img "> <div class="content"> <span class="story_icon icon-story"> </span> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/b590e57a-0b2f-47ba-8e47-e57138994f13_16x9_WEB.jpg?quality=80&size=400x&version=1, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/b590e57a-0b2f-47ba-8e47-e57138994f13_16x9_WEB.jpg?quality=80&size=800x&version=1 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/b590e57a-0b2f-47ba-8e47-e57138994f13_16x9_WEB.jpg?quality=80&size=200x&version=1, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/b590e57a-0b2f-47ba-8e47-e57138994f13_16x9_WEB.jpg?quality=80&size=400x&version=1 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/b590e57a-0b2f-47ba-8e47-e57138994f13_ORIGINAL.jpg?quality=80&size=800x&version=1"> </div> </div> <div class="news_unit-text"> <span class="strapline" itemprop="alternativeHeadline">Agressions sexuelles à Sept-Îles</span> <h3 class="smallheadline"> <span itemprop="headline">Autre report dans le dossier de Sébastien Bordage</span> </h3> </div></a>
    <div class="byline clearfix">
      <time class="date" datetime="2016-04-28T17:05:36-04:00" itemprop="datePublished">
        <i class="icon-clock"></i>
      </time>
        <div>
          <span class="hide">
Nombre de commentaires :          </span>
  <div class="show-comments">
<a href="http://www.tvanouvelles.ca/2016/04/28/autre-report-dans-le-dossier-de-sebastien-bordages" class="bubble sml goToComments" ><span class="facebook-comment-count" data-story-url="http://www.tvanouvelles.ca/2016/04/28/autre-report-dans-le-dossier-de-sebastien-bordages">0</span></a>  </div>
        </div>
    </div>
  </article>
              </li>
              <li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
  <article class="news_unit judicial" itemscope itemtype="http://schema.org/NewsArticle">
<a href="http://www.tvanouvelles.ca/actualites/judiciaire" itemprop="articleSection" class="news_unit-etq" >Judiciaire</a>
<a href="http://www.tvanouvelles.ca/2015/08/04/bordage-attendait-ses-victimes-cache-dans-une-garde-robe" class="news_unit-link" ><div class="news_unit-img "> <div class="content"> <span class="story_icon icon-play"> </span> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/d91f74b7-3759-44d0-9f7d-52b280a0f9e3_ORIGINAL.jpg?quality=80&size=400x&version=0, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/d91f74b7-3759-44d0-9f7d-52b280a0f9e3_ORIGINAL.jpg?quality=80&size=800x&version=0 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/d91f74b7-3759-44d0-9f7d-52b280a0f9e3_ORIGINAL.jpg?quality=80&size=200x&version=0, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/d91f74b7-3759-44d0-9f7d-52b280a0f9e3_ORIGINAL.jpg?quality=80&size=400x&version=0 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/d91f74b7-3759-44d0-9f7d-52b280a0f9e3_ORIGINAL.jpg?quality=80&size=800x&version=0"> </div> </div> <div class="news_unit-text"> <span class="strapline" itemprop="articleSection">Judiciaire</span> <h3 class="smallheadline"> <span itemprop="headline">Bordage attendait ses victimes caché dans une...</span> </h3> </div></a>
    <div class="byline clearfix">
      <time class="date" datetime="2015-08-04T15:08:54-04:00" itemprop="datePublished">
        <i class="icon-clock"></i>
      </time>
        <div>
          <span class="hide">
Nombre de commentaires :          </span>
  <div class="show-comments">
<a href="http://www.tvanouvelles.ca/2015/08/04/bordage-attendait-ses-victimes-cache-dans-une-garde-robe" class="bubble sml goToComments" ><span class="facebook-comment-count" data-story-url="http://www.tvanouvelles.ca/2015/08/04/bordage-attendait-ses-victimes-cache-dans-une-garde-robe">0</span></a>  </div>
        </div>
    </div>
  </article>
              </li>
          </ul>
        </div>
      </div>
    </div>
          <!-- recommendedStory -->



  
  <div class="row recommended-story internal" id="reco_cx" data-cxense-widget-id="da054a3ed3fa2449022ad13026e098dbe8dc7442"
                                                  data-widgettype="module reco"
                                                  data-context="StoryDetail"
                                                  data-algo="collabctx"
                                                  data-widget-pos="bas article"
                                                  data-cxense-widgettype="Recommandé pour vous">
                                                  
    <div class="col-xs-12 block recommended-widget-title">
      <h2>Recommandé pour vous</h2>
    </div>
    <div class="col-xs-12 block">
      <div class="row">
        <ul>
          <li class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot1" 
                                                                data-cxense-widget-id="da054a3ed3fa2449022ad13026e098dbe8dc7442"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="collabctx"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Recommandé pour vous">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot2" 
                                                                data-cxense-widget-id="da054a3ed3fa2449022ad13026e098dbe8dc7442"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="collabctx"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Recommandé pour vous">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot3" 
                                                                data-cxense-widget-id="da054a3ed3fa2449022ad13026e098dbe8dc7442"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="collabctx"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Recommandé pour vous">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
        </ul>
      </div>
    </div>
  </div>
  
          <!-- recommendedStory -->



  
  <div class="row recommended-story external" id="reco_cx" data-cxense-widget-id="a8cd2524dd1a01a552abefd3d046e702e8a5a717"
                                                  data-widgettype="module reco"
                                                  data-context="StoryDetail"
                                                  data-algo="trend"
                                                  data-widget-pos="bas article"
                                                  data-cxense-widgettype="Ailleurs sur le web">
                                                  
    <div class="col-xs-12 block recommended-widget-title">
      <h2>Ailleurs sur le web</h2>
    </div>
    <div class="col-xs-12 block">
      <div class="row">
        <ul>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot1" 
                                                                data-cxense-widget-id="a8cd2524dd1a01a552abefd3d046e702e8a5a717"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot2" 
                                                                data-cxense-widget-id="a8cd2524dd1a01a552abefd3d046e702e8a5a717"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot3" 
                                                                data-cxense-widget-id="a8cd2524dd1a01a552abefd3d046e702e8a5a717"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot4" 
                                                                data-cxense-widget-id="a8cd2524dd1a01a552abefd3d046e702e8a5a717"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
        </ul>
      </div>
    </div>
  </div>
  
          <!-- facebookComments -->
		 <div id="fb-comments" class="fb-comments" data-href="http://www.tvanouvelles.ca/2017/02/07/sept-ans-demprisonnement-pour-sebastien-bordage" data-order-by="reverse_time" data-numposts="2" data-width="100%"></div>
          <!-- additionalStory -->
  <div class="ajax-story" data-complete="false">
  </div>
</article>
</div><div class="zone story-right-column col-md-4 col-lg-3 hidden-xs hidden-sm">          <!-- dfpHalfBox -->
  <div id='halfbox-8be9ce2f'
       class='ad-to-load dfp-halfbox dfp-ad'
       data-size="dfpHalfBox"
       data-position=""
       data-ajax-interval=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
          <!-- dfpMultiflexBigBox -->
  <div id='multiflex-bigbox-3bd674e6'
       class='ad-to-load dfp-ad dfp-multiflex-bigbox'
       data-size="dfpMultiflexBigBox"
       data-position=""
       data-companion="true"
       data-ajax-interval=""
       data-is-empty="true"
       data-hidden-if-empty="false">
   </div>
          <!-- storyListWidget -->
  <div class="story-list-widget" data-current-story-path="/2017/02/07/sept-ans-demprisonnement-pour-sebastien-bordage">
      <h2 class="list-widget-title">Liste de lecture</h2>
        <div class="story-list-wrapper">
          <ul class="story-list-ul">
              <li class="clearfix position-relative story-list-widget-item judicial"
                  data-story-path="/2017/02/07/sept-ans-demprisonnement-pour-sebastien-bordage"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2017/02/07/sept-ans-demprisonnement-pour-sebastien-bordage" ><span class="story-list-strapline judicial">Agression sexuelle sur des fillettes</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Sept ans d'emprisonnement pour Sébastien Bordage</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/32881120-0b42-4319-ac17-b00d3151a9ec_1x1_WEB.jpg?quality=80&size=172x&version=6, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/32881120-0b42-4319-ac17-b00d3151a9ec_1x1_WEB.jpg?quality=80&size=344x&version=6 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/32881120-0b42-4319-ac17-b00d3151a9ec_1x1_WEB.jpg?quality=80&size=86x&version=6, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/32881120-0b42-4319-ac17-b00d3151a9ec_1x1_WEB.jpg?quality=80&size=172x&version=6 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/32881120-0b42-4319-ac17-b00d3151a9ec_ORIGINAL.jpg?quality=80&size=800x&version=6"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item judicial"
                  data-story-path="/2017/02/07/contravention-a-un-policier-le-proces-en-avril"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2017/02/07/contravention-a-un-policier-le-proces-en-avril" ><span class="story-list-strapline judicial">Un an et demi plus tard </span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Contravention à un policier: le procès en avril</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/04b08a18-4477-4bff-b650-565cd240fef1_1x1_WEB.jpg?quality=80&size=172x&version=19, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/04b08a18-4477-4bff-b650-565cd240fef1_1x1_WEB.jpg?quality=80&size=344x&version=19 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/04b08a18-4477-4bff-b650-565cd240fef1_1x1_WEB.jpg?quality=80&size=86x&version=19, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/04b08a18-4477-4bff-b650-565cd240fef1_1x1_WEB.jpg?quality=80&size=172x&version=19 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/04b08a18-4477-4bff-b650-565cd240fef1_ORIGINAL.jpg?quality=80&size=800x&version=19"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item judicial"
                  data-story-path="/2017/02/07/les-adolescents-accuses-de-complot-de-meurtre-de-retour-en-cour"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2017/02/07/les-adolescents-accuses-de-complot-de-meurtre-de-retour-en-cour" ><span class="story-list-strapline judicial">Saint-Hyacinthe</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Ados accusés de complot de meurtre: une contre-expertise demandée</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/5dac81a7-a353-40a0-a3b5-a96fa8953fa4_1x1_WEB.jpg?quality=80&size=172x&version=27, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/5dac81a7-a353-40a0-a3b5-a96fa8953fa4_1x1_WEB.jpg?quality=80&size=344x&version=27 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/5dac81a7-a353-40a0-a3b5-a96fa8953fa4_1x1_WEB.jpg?quality=80&size=86x&version=27, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/5dac81a7-a353-40a0-a3b5-a96fa8953fa4_1x1_WEB.jpg?quality=80&size=172x&version=27 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/5dac81a7-a353-40a0-a3b5-a96fa8953fa4_ORIGINAL.jpg?quality=80&size=800x&version=27"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item judicial"
                  data-story-path="/2017/02/07/des-evenements-plutot-rares-et-imprevisibles"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2017/02/07/des-evenements-plutot-rares-et-imprevisibles" ><span class="story-list-strapline judicial">Attaque au palais de justice de Québec</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Des événements «plutôt rares» et imprévisibles</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/9f801de0-9847-4c54-bfba-35e91bf56652_1x1_WEB.jpg?quality=80&size=172x&version=22, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/9f801de0-9847-4c54-bfba-35e91bf56652_1x1_WEB.jpg?quality=80&size=344x&version=22 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/9f801de0-9847-4c54-bfba-35e91bf56652_1x1_WEB.jpg?quality=80&size=86x&version=22, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/9f801de0-9847-4c54-bfba-35e91bf56652_1x1_WEB.jpg?quality=80&size=172x&version=22 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/9f801de0-9847-4c54-bfba-35e91bf56652_ORIGINAL.jpg?quality=80&size=800x&version=22"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item judicial"
                  data-story-path="/2017/02/06/des-detenus-veulent-quon-double-leur-salaire"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2017/02/06/des-detenus-veulent-quon-double-leur-salaire" ><span class="story-list-strapline judicial">Cour Fédérale</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Des détenus veulent qu’on double leur salaire</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/5a377fbf-2282-4a84-937e-2fdd44567f01_1x1_WEB.jpg?quality=80&size=172x&version=25, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/5a377fbf-2282-4a84-937e-2fdd44567f01_1x1_WEB.jpg?quality=80&size=344x&version=25 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/5a377fbf-2282-4a84-937e-2fdd44567f01_1x1_WEB.jpg?quality=80&size=86x&version=25, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/5a377fbf-2282-4a84-937e-2fdd44567f01_1x1_WEB.jpg?quality=80&size=172x&version=25 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/5a377fbf-2282-4a84-937e-2fdd44567f01_ORIGINAL.jpg?quality=80&size=800x&version=25"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item judicial"
                  data-story-path="/2017/02/06/une-femme-reconnue-coupable-davoir-dissimule-les-cadavres-de-six-bebes"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2017/02/06/une-femme-reconnue-coupable-davoir-dissimule-les-cadavres-de-six-bebes" ><span class="story-list-strapline judicial">Manitoba</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Une femme coupable d'avoir dissimulé les cadavres de six bébés</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/53f351bc-5eb3-40b7-8bda-cd92d09171d5_1x1_WEB.jpg?quality=80&size=172x&version=28, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/53f351bc-5eb3-40b7-8bda-cd92d09171d5_1x1_WEB.jpg?quality=80&size=344x&version=28 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/53f351bc-5eb3-40b7-8bda-cd92d09171d5_1x1_WEB.jpg?quality=80&size=86x&version=28, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/53f351bc-5eb3-40b7-8bda-cd92d09171d5_1x1_WEB.jpg?quality=80&size=172x&version=28 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/53f351bc-5eb3-40b7-8bda-cd92d09171d5_ORIGINAL.jpg?quality=80&size=800x&version=28"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item judicial"
                  data-story-path="/2017/02/06/il-fait-remettre-une-contravention-a-un-policier"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2017/02/06/il-fait-remettre-une-contravention-a-un-policier" ><span class="story-list-strapline judicial">Longue bataille judiciaire</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Il fait remettre une contravention à un policier</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/28808fdd-69d4-4525-9709-aff6888a2ed1_1x1_WEB.jpg?quality=80&size=172x&version=29, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/28808fdd-69d4-4525-9709-aff6888a2ed1_1x1_WEB.jpg?quality=80&size=344x&version=29 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/28808fdd-69d4-4525-9709-aff6888a2ed1_1x1_WEB.jpg?quality=80&size=86x&version=29, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/28808fdd-69d4-4525-9709-aff6888a2ed1_1x1_WEB.jpg?quality=80&size=172x&version=29 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/28808fdd-69d4-4525-9709-aff6888a2ed1_ORIGINAL.jpg?quality=80&size=800x&version=29"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item judicial"
                  data-story-path="/2017/02/06/des-questions-medicales-preembauche-jugees-discriminatoires-1"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2017/02/06/des-questions-medicales-preembauche-jugees-discriminatoires-1" ><span class="story-list-strapline judicial">Saint-Jérôme</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Des questions médicales préembauche jugées discriminatoires</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/c24090a0-92d8-4374-80d5-038a7c46cfad_1x1_WEB.jpg?quality=80&size=172x&version=0, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/c24090a0-92d8-4374-80d5-038a7c46cfad_1x1_WEB.jpg?quality=80&size=344x&version=0 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/c24090a0-92d8-4374-80d5-038a7c46cfad_1x1_WEB.jpg?quality=80&size=86x&version=0, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/c24090a0-92d8-4374-80d5-038a7c46cfad_1x1_WEB.jpg?quality=80&size=172x&version=0 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/c24090a0-92d8-4374-80d5-038a7c46cfad_ORIGINAL.jpg?quality=80&size=800x&version=0"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item judicial"
                  data-story-path="/2017/02/06/retour-en-cour-mardi-pour-marc-perron-1"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2017/02/06/retour-en-cour-mardi-pour-marc-perron-1" ><span class="story-list-strapline judicial">Agression d'une ado à coups de masse</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Retour en cour mardi pour Marc Perron</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/234b4803-c0c3-41fd-bb91-abec826c9e80_1x1_WEB.jpg?quality=80&size=172x&version=19, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/234b4803-c0c3-41fd-bb91-abec826c9e80_1x1_WEB.jpg?quality=80&size=344x&version=19 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/234b4803-c0c3-41fd-bb91-abec826c9e80_1x1_WEB.jpg?quality=80&size=86x&version=19, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/234b4803-c0c3-41fd-bb91-abec826c9e80_1x1_WEB.jpg?quality=80&size=172x&version=19 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/234b4803-c0c3-41fd-bb91-abec826c9e80_ORIGINAL.jpg?quality=80&size=800x&version=19"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item judicial"
                  data-story-path="/2017/02/06/proces-en-diffamation-contre-fatima-houda-pepin"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2017/02/06/proces-en-diffamation-contre-fatima-houda-pepin" ><span class="story-list-strapline judicial">24 000 dollars réclamés </span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Procès en diffamation contre Fatima Houda-Pepin</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/3de18aeb-fdf5-4203-afbf-193b2545fe0b_1x1_WEB.jpg?quality=80&size=172x&version=22, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/3de18aeb-fdf5-4203-afbf-193b2545fe0b_1x1_WEB.jpg?quality=80&size=344x&version=22 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/3de18aeb-fdf5-4203-afbf-193b2545fe0b_1x1_WEB.jpg?quality=80&size=86x&version=22, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/3de18aeb-fdf5-4203-afbf-193b2545fe0b_1x1_WEB.jpg?quality=80&size=172x&version=22 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/3de18aeb-fdf5-4203-afbf-193b2545fe0b_ORIGINAL.jpg?quality=80&size=800x&version=22"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item judicial"
                  data-story-path="/2017/02/06/la-ville-a-les-temoins-dans-son-collimateur"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2017/02/06/la-ville-a-les-temoins-dans-son-collimateur" ><span class="story-list-strapline judicial">Procès Applebaum</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">La Ville a les témoins dans son collimateur</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/5ebb4c87-8bf5-43e2-9363-6ba59d144d94_1x1_WEB.jpg?quality=80&size=172x&version=26, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/5ebb4c87-8bf5-43e2-9363-6ba59d144d94_1x1_WEB.jpg?quality=80&size=344x&version=26 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/5ebb4c87-8bf5-43e2-9363-6ba59d144d94_1x1_WEB.jpg?quality=80&size=86x&version=26, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/5ebb4c87-8bf5-43e2-9363-6ba59d144d94_1x1_WEB.jpg?quality=80&size=172x&version=26 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/5ebb4c87-8bf5-43e2-9363-6ba59d144d94_ORIGINAL.jpg?quality=80&size=800x&version=26"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item judicial"
                  data-story-path="/2017/02/05/un-commercant-poursuit-le-mtq"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2017/02/05/un-commercant-poursuit-le-mtq" ><span class="story-list-strapline judicial">Échangeur Turcot</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Un commerçant poursuit le MTQ</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/6b343cb1-c986-4951-8bf9-584448140a92/echangeur-turcot_1x1_WEB.jpg?quality=80&size=172x&version=20, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/6b343cb1-c986-4951-8bf9-584448140a92/echangeur-turcot_1x1_WEB.jpg?quality=80&size=344x&version=20 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/6b343cb1-c986-4951-8bf9-584448140a92/echangeur-turcot_1x1_WEB.jpg?quality=80&size=86x&version=20, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/6b343cb1-c986-4951-8bf9-584448140a92/echangeur-turcot_1x1_WEB.jpg?quality=80&size=172x&version=20 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/6b343cb1-c986-4951-8bf9-584448140a92/echangeur-turcot_ORIGINAL.jpg?quality=80&size=800x&version=20"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item judicial"
                  data-story-path="/2017/02/04/le-fils-des-shafia-veut-en-appeler-de-sa-peine-dadulte"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2017/02/04/le-fils-des-shafia-veut-en-appeler-de-sa-peine-dadulte" ><span class="story-list-strapline judicial">Condamné à la prison à vie</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Hamed Shafia veut en appeler de sa peine d’adulte</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/7fb9f0d3-e099-4c71-b999-d399d3046e71_1x1_WEB.jpg?quality=80&size=172x&version=22, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/7fb9f0d3-e099-4c71-b999-d399d3046e71_1x1_WEB.jpg?quality=80&size=344x&version=22 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/7fb9f0d3-e099-4c71-b999-d399d3046e71_1x1_WEB.jpg?quality=80&size=86x&version=22, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/7fb9f0d3-e099-4c71-b999-d399d3046e71_1x1_WEB.jpg?quality=80&size=172x&version=22 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/7fb9f0d3-e099-4c71-b999-d399d3046e71_ORIGINAL.jpg?quality=80&size=800x&version=22"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item judicial"
                  data-story-path="/2017/02/04/exclusif--bissonnette-garde-a-lecart-dans-une-cellule-anti-suicide"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2017/02/04/exclusif--bissonnette-garde-a-lecart-dans-une-cellule-anti-suicide" ><span class="story-list-strapline judicial">Un voisin de cellule se confie</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">EXCLUSIF | Bissonnette gardé à l'écart dans une cellule anti-suicide</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/7e36b0b6-aa3f-4472-b66f-30bc07effd25_1x1_WEB.jpg?quality=80&size=172x&version=31, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/7e36b0b6-aa3f-4472-b66f-30bc07effd25_1x1_WEB.jpg?quality=80&size=344x&version=31 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/7e36b0b6-aa3f-4472-b66f-30bc07effd25_1x1_WEB.jpg?quality=80&size=86x&version=31, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/7e36b0b6-aa3f-4472-b66f-30bc07effd25_1x1_WEB.jpg?quality=80&size=172x&version=31 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/7e36b0b6-aa3f-4472-b66f-30bc07effd25_ORIGINAL.jpg?quality=80&size=800x&version=31"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item judicial"
                  data-story-path="/2017/02/04/il-fait-disparaitre-son-vehicule-personnel-afin-de-toucher-les-assurances"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2017/02/04/il-fait-disparaitre-son-vehicule-personnel-afin-de-toucher-les-assurances" ><span class="story-list-strapline judicial">Sûreté du Québec </span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Un policier coupable de fraude à l’assurance</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/3d435c16-cd5a-4445-92d4-a655f6b0e4b1/spophotogeneriquepolice_1x1_WEB.jpg?quality=80&size=172x&version=14, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/3d435c16-cd5a-4445-92d4-a655f6b0e4b1/spophotogeneriquepolice_1x1_WEB.jpg?quality=80&size=344x&version=14 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/3d435c16-cd5a-4445-92d4-a655f6b0e4b1/spophotogeneriquepolice_1x1_WEB.jpg?quality=80&size=86x&version=14, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/3d435c16-cd5a-4445-92d4-a655f6b0e4b1/spophotogeneriquepolice_1x1_WEB.jpg?quality=80&size=172x&version=14 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/3d435c16-cd5a-4445-92d4-a655f6b0e4b1/spophotogeneriquepolice_ORIGINAL.jpg?quality=80&size=800x&version=14"> </div></a>                  
                </div>
              </li>
          </ul>
        </div>
  </div>
</div><!-- Close right story column -->
</div><!-- Close Left & Right row -->
</div><!-- Close the-article div -->    <div class="zoneFOOTER zone">
          <!-- footer -->

  <footer>
    <span class="loader"></span>
    <div class="footer_primary">
      <div class="container-fluid">
        <div class="row">
          <div class="col-xs-12 col-sm-9 col-md-9 col-lg-9">
            <div class="row">
              <div class="col-xs-6 col-md-8 col-lg-6">
                <div class="row">
                  <div class="col-xs-12 col-md-4 col-lg-5">
                    <a href="http://www.tvanouvelles.ca" class="logo-footer-container">
                      <picture>
                        <!--[if IE 9]><video style="display: none;"><![endif]-->
                          <source type="image/svg+xml" srcset="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/e7a1f418-98cd-4c5c-b391-a055c312f682_logo-footer.svg?version=1">
                        <!--[if IE 9]></video><![endif]-->
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/2b4a72c1-5978-47e0-8167-350270184040_tvan_small.png?version=1" 
      alt=""
        class="logo_main"
      />
                      </picture>
                    </a>
                  </div>
                    <div class="col-xs-12 col-md-6 col-md-offset-2 col-lg-6 col-lg-offset-0 list-container left-list">
                      <div class="with-border">
                        <ul class="clearfix with-border">
                          <li class="footer-list-title">Nous suivre</li>
                              <li class="pull-left">
                                <a href="https://www.facebook.com/TVAnouvelles"><i class="fa fa-facebook-official"><span class="text-hide">Page Facebook</span></i></a>
                              </li>
                              <li class="pull-left">
                                <a href="https://twitter.com/tvanouvelles"><i class="fa fa-twitter"><span class="text-hide">Page Twitter</span></i></a>
                              </li>
                        </ul>
                      </div>
                      <div class="mobile-aps with-border">
                        <ul class="clearfix with-border mobile-app-list">
                          <li class="footer-list-title">Applications mobiles</li>
                              <li class="clearfix">
                                <a href="https://play.google.com/store/apps/details?id=com.nurun.lcn&feature=search_result#?t=W251bGwsMSwxLDEsImNvbS5udXJ1bi5sY24iXQ" title='Android'>
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/3fc9cb83-b12b-4fef-89c5-6bc06e8468ee_icone-android.jpg?version=1" 
      alt=""
        class="pull-left"
      />
                                  <span class="pull-left">Android</span>
                                </a>
                              </li>
                              <li class="clearfix">
                                <a href="https://itunes.apple.com/app/tva-nouvelles/id437251500?mt=8" title='iOS'>
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/0cf28086-9505-43cb-a309-ce65101bb3ef_icone-ios.jpg?version=1" 
      alt=""
        class="pull-left"
      />
                                  <span class="pull-left">iOS</span>
                                </a>
                              </li>
                        </ul>
                      </div>
                      <div class="contact-us">
                        <ul class="clearfix">
                          <li class="footer-list-title">Questions, réactions ou problèmes techniques?</li>
                                <li class="join-us-element">
<a href="http://www.tvanouvelles.ca/nous-joindre" >Nous joindre</a>                                </li>
                        </ul>
                      </div>
                  </div>
                </div>
              </div>
              <div class="col-xs-6 col-md-4 col-lg-6">
                <div class="row">
                  <h2 class="text-hide">
Sections importantes                  </h2>
                    <div class="col-xs-12 col-lg-6 list-container">
                      <ul class="clearfix">
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca" >Accueil</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca/actualites" >Actualité</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca/regional" >Ma région</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca/argent" >Argent</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca/sports" >Sports</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca/buzz" >Buzz</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca/dossiers" >Dossiers</a>                                </h3>
                              </li>
                      </ul>
                    </div>
                    <div class="col-xs-12 col-lg-6 list-container caps">
                     <ul class="clearfix">
                            <li>
                              <h3><a href="https://membre.tvanouvelles.ca/member/tvan/account">Mon compte</a></h3>
                            </li>
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca/videos" >Vidéos</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca/tele" >Télé</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca/tele/grille-horaire" >Grille horaire</a>                                </h3>
                              </li>
                      </ul>
                    </div>
                </div>
              </div>
            </div>
          </div>
          <div class="col-xs-12 col-sm-3 col-md-3 col-lg-2 col-lg-offset-1">
            <div class="row">
                <div class="col-xs-6 col-sm-12 col-lg-12 list-container tva-group">
                  <ul class="clearfix">
                    <li class="footer-list-title">Groupe TVA </li>
                        <li>
                          <a href="http://tva.canoe.ca/" title='TVA'>
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/6db206e4-7dfe-48ec-ab88-c1c00c7c011f_tva.jpg?version=1" 
      alt=""
      />
                          </a>
                        </li>
                        <li>
                          <a href="http://www.tvasports.com" title='TVA Sports'>
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/2b6588c2-dc19-407b-94b8-63b97a9a0090_logo_TVASPORTS_footer_gris.png?version=1" 
      alt=""
      />
                          </a>
                        </li>
                        <li>
                          <a href="http://www.tvhebdo.com/" title='TV Hebdo'>
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/73c705bb-6b34-4114-bb81-7a5125ee318b_tv-hebdo.jpg?version=1" 
      alt=""
      />
                          </a>
                        </li>
                  </ul>
                </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <div class="footer_secondary">
      <div class="container">
        <div class="row">
          <div class="col-xs-12 footer_secondary-split">
            <div class="row">
              <div class="col-xs-12 col-md-6 col-lg-6 footer-copyright">
                <p>
Copyright © 1998-2016 - Tous droits réservés. Une réalisation de MédiaQMI inc.                </p>
              </div>
                <div class="col-xs-12 col-md-6 col-lg-6 footer_secondary-bottom">
                  <ul class="clearfix">
                        <li class="col-xs-6 col-lg-6 uppercase">
                          <a href="http://groupetva.ca/politique-confidentialite">Confidentialité</a>
                        </li>
                        <li class="col-xs-6 col-lg-6 uppercase">
                          <a href="http://groupetva.ca/conditions-utilisation">Conditions d'utilisation</a>
                        </li>
                  </ul>
                </div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </footer>
    </div>
  </div>
      </div><!-- wrapper -->

      <!-- BOTTOM -->
      
  <script type="text/javascript">
$(function() { try { Logger.init(" -- ", 3); Wasp.Sso.init(true, "https", "membre.tvanouvelles.ca", "tvan", "fr_CA", "http://www.tvanouvelles.ca", "http://www.tvanouvelles.ca/sso", ".headernav-connexion", ".newsletter-container", ""); } catch(error){ console.log('SSO initialization is undefined or unreachable with the following error : ' + error); } });  </script>

<!-- start group footer--><script  type="text/javascript" src="//theme.tvanouvelles.ca/assets/17d2af8/wro/js/tvan_js.js"></script>

<!-- end group footer-->

<script>
    (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/fr_CA/all.js#xfbml=1&version=v2.7&appId=319550675056697"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));
</script>
  <script>
    window.twttr = (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0],
        t = window.twttr || {};
      if (d.getElementById(id)) return t;
      js = d.createElement(s);
      js.id = id;
      js.src = "https://platform.twitter.com/widgets.js";
      fjs.parentNode.insertBefore(js, fjs);

      t._e = [];
      t.ready = function(f) {
        t._e.push(f);
      };

      return t;
    }(document, "script", "twitter-wjs"));
  </script>
  <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
    <script src="//players.brightcove.net/1741764581/07090dbf-17a0-465f-bb26-dd7c01ad189f_default/index.min.js"></script>
    <script>
      //  Wasp library for the SSO/Paymall implementation
//  Requires: jQuery, SSO/Paywall included in the head or bottom of the body
Wasp = $.extend(window.Wasp || {}, {
  Sso : {
	  init: function(_debug,_protocol,_domain,_publication,_locale,_clientBaseUrl,_widgetBaseUrl,_userLoginSelector,_newsletterSelector,_aisAuthZUrl,_newsletterId){
		  try {
			  SSOClient.init({
			    debug: _debug,
				protocol: _protocol,
				domain: _domain,
				publication: _publication,
				locale: _locale,
				clientBaseUrl: _clientBaseUrl,
				widgetBaseUrl: _widgetBaseUrl,
				userLoginSelector: _userLoginSelector,
				newsletterSelector: _newsletterSelector,
				aisAuthZUrl: _aisAuthZUrl,
				newsletterId: ""
		    });
		  }
		  catch (error){
	        console.log("WARNING - SSO ERROR init : " + error);
		  }
	  },
	
	  initPublicationClient: function(publicationCode, publicationDomain, paywallAccessBaseUrl,
	                        paywallMemberBaseUrl, progressIndicatorId, progressIndicatorMessage,
	                        subscriberOnly, waspAssetType, waspAssetId) {
		try {
	      SSOClient.initPublicationClient(publicationCode, publicationDomain, paywallAccessBaseUrl,
	              paywallMemberBaseUrl, progressIndicatorId, progressIndicatorMessage,
	              subscriberOnly, waspAssetType, waspAssetId);
		}
		catch (error) {
	      console.log("WARNING - SSO ERROR initPublicationClient : " + error);
		}
	  }
   }  
});
      
    </script>
      <!-- END OF BOTTOM -->
      
    </body>
  </html>
