



  <!DOCTYPE html>
  <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
  <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
  <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
  <!--[if gt IE 8]><!--> <html class="no-js"><!--<![endif]-->
  <!--[if lt IE 9]>
    <p class="chromeframe">Votre navigateur est <em>ancien!</em> <a href="http://browsehappy.com/">
    Mettez votre navigateur à jour</a>.</p>
  <![endif]-->

  <head>

    <!-- HEAD -->
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">


    <title>Coderre a eu l’engagement qu’il voulait | TVA Nouvelles</title>
    <meta name="description" content="Denis Coderre est heureux de recevoir un engagement du gouvernement du Québec, dans son dernier budget, pour la réalisation de de la ligne bleue.">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">

    <meta name="apple-itunes-app" content="app-id=437251500,app-argument=http://www.tvanouvelles.ca/2017/03/28/coderre-a-eu-lengagement-quil-voulait?source=smartAppBanner">

    <link rel="icon" type="image/png" sizes="32x32"    href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/fdf9d9c3-9f07-47f7-8bfe-cf909049580c_Favicon_TVANouv_96X96.png?quality=100&size=32x32&version=1">
    <link rel="icon" type="image/png" sizes="96x96"    href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/fdf9d9c3-9f07-47f7-8bfe-cf909049580c_Favicon_TVANouv_96X96.png?quality=100&size=96x96&version=1">
    <link rel="icon" type="image/png" sizes="16x16"    href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/fdf9d9c3-9f07-47f7-8bfe-cf909049580c_Favicon_TVANouv_96X96.png?quality=100&size=16x16&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="57x57"   href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=57x57&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="60x60"   href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=60x60&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="72x72"   href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=72x72&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="76x76"   href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=76x76&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=114x114&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=120x120&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=144x144&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=152x152&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=180x180&version=1">
    <link rel="icon" type="image/png" sizes="192x192"        href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=192x192&version=1">

    <meta name="robots" content="index, follow" />
    <meta name="google-site-verification" content="" />

      <meta name="news_keywords" content="gouvernement s’engage,maire de Montréal,recevoir un engagement,gouvernement du Québec,engagement ferme,avait besoin,dernier budget,gouvernement du Canada,faire le montage,étape par étape,Denis Coderre,François Pépin,Montréal,Canada,Québec" />
      <meta name="keywords" content="gouvernement s’engage,maire de Montréal,recevoir un engagement,gouvernement du Québec,engagement ferme,avait besoin,dernier budget,gouvernement du Canada,faire le montage,étape par étape,Denis Coderre,François Pépin,Montréal,Canada,Québec" />

      <meta name="lastModified" content="2017-03-87" />
    <link rel="canonical" href="http://www.tvanouvelles.ca/2017/03/28/coderre-a-eu-lengagement-quil-voulait" />
    <meta name="cXenseParse:recs:image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/eacd2548-7181-4e5e-8597-f2a17e996163_16x9_WEB.jpg?quality=80&size=500x&version=1"/>
    <meta name="cXenseParse:recs:que-image1x1" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/eacd2548-7181-4e5e-8597-f2a17e996163_1x1_WEB.jpg?quality=80&size=500x&version=1"/>
    <meta property="og:title" content="Coderre a eu l’engagement qu’il voulait" />
    <meta property="og:url" content="http://www.tvanouvelles.ca/2017/03/28/coderre-a-eu-lengagement-quil-voulait" />
    <meta property="og:image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/eacd2548-7181-4e5e-8597-f2a17e996163_16x9_WEB.jpg?quality=80&size=1200x&version=1" />
    <meta property="og:type"   content="article" />
    <meta property="og:description" content="Denis Coderre est heureux de recevoir un engagement du gouvernement du Québec, dans son dernier budget, pour la réalisation de de la ligne bleue." />
    <meta property="og:locale" content="fr_CA" />
    <meta property="og:site_name" content="TVA Nouvelles" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="tvanouvelles" />
    <meta name="twitter:title" content="Coderre a eu l’engagement qu’il voulait">
    <meta name="twitter:image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/eacd2548-7181-4e5e-8597-f2a17e996163_16x9_WEB.jpg?quality=80&size=1200x&version=1" />
    <meta name="twitter:description" content="Denis Coderre est heureux de recevoir un engagement du gouvernement du Québec, dans son dernier budget, pour la réalisation de de la ligne bleue.">



<!-- start group header--><link type="text/css" rel="stylesheet" media="all" href="//theme.tvanouvelles.ca/assets/bf94c5e/wro/css/tvan_css.css" />
<!--[if lt IE 9]><script  type="text/javascript" src="//theme.tvanouvelles.ca/assets/bf94c5e/wro/js/core_legacy.js"></script>
<![endif]-->
<!--[if gte IE 9]><!--><script  type="text/javascript" src="//theme.tvanouvelles.ca/assets/bf94c5e/wro/js/core.js"></script>
<!--<![endif]-->
<!-- end group header-->
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads    = document.createElement("script");
      gads.async  = true;
      gads.type   = "text/javascript";
      var useSSL  = "https:" == document.location.protocol;
      gads.src    = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node    = document.getElementsByTagName("script")[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();
    });

    var waspDfpInitializer = {
      siteKey : '/7548/GTVA_CSP_TVAN_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>

	


        <link rel="stylesheet" href="http://www.tvanouvelles.ca/sso/theme/resources/css/publications/widget-tvan.css">
        <script type="text/javascript" src="http://www.tvanouvelles.ca/sso/theme/wro/sso.js"></script>
    

    <!-- SEO for google -->

  <script type="application/ld+json">
    {
      "@context" :  "http://schema.org",
      "@type" :     "Organization",
      "name" :      "TVA Nouvelles",
      "url" :       "http://www.tvanouvelles.ca",
      "logo" :      "https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/2b4a72c1-5978-47e0-8167-350270184040_tvan_small.png?version=1",
      "sameAs" : [
        "https://www.facebook.com/TVAN-PROD",
        "https://twitter.com/tvanouvelles"
      ]
    }
  </script>

    <!-- Cxense script & meta -->

    <meta name="cXenseParse:recs:que-version" content="1.01"/>


      <meta name="cXenseParse:pageclass" content="article"/>
      <meta name="cXenseParse:recs:articleid" content="58daf170e4b0f7bad74a0814"/>
      <meta name="cXenseParse:recs:publishtime" content="2017-03-28T23:22:25Z"/>

        <meta name="cXenseParse:author" content="Laurence Houde-Roy | Agence QMI&nbsp;"/>

        <meta name="cXenseParse:recs:que-strapline" content="Budget provincial"/>

        <meta name="cXenseParse:recs:que-sectionclassname" content="region"/>

        <meta name="cXenseParse:recs:que-category" content="Montréal"/>
        <meta name="cXenseParse:recs:category" content="Montréal"/>


        <meta name="cXenseParse:recs:que-typeasset" content="article"/>


      <meta name="cXenseParse:recs:que-taxonomy" content="régional/montréal"/>

      <meta name="cXenseParse:recs:que-hasvideo" content="true"/>





    
   
  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
    
    dataLayer = [{
      "referrer"          :   document.referrer.split('/')[2],

      "temperature"       :   "0",
      "weatherCondition"  :   "N/A",

        "section": "Montréal",
          "rootChannel": "Régional",

      "cxense_siteid"     :   "1144070717178357692",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
      "assetId"           :   "58daf170e4b0f7bad74a0814",
      "assetTitle"        :   "Coderre a eu l’engagement qu’il voulait",
      "assetAge"          :   "0",
        "breakingNews"      :   "false",
      "userId" : userId,
    }];
    
  </script>
    
    <meta property="fb:app_id" content="319550675056697" />
    
     <!-- District M Header Bid Script for tvanouvelles.ca -->
<script type='text/javascript' src='//hi.districtm.ca/v3.0.102612.js'></script>
<script type='text/javascript' src='//hi.districtm.ca/currency.js'></script>
<script type='text/javascript' src='//cdn.districtm.ca/v4.0.header.min.js'></script>
<!-- End District M Header Bid Script -->
    
    <!-- END OF HEAD -->
  </head>

  <body class="dfp-path"
      data-baseUrl              = "http://www.tvanouvelles.ca"
      data-dfp-path             = "/regional/montreal"
      data-themeAssetsUrl       = "http://theme.tvanouvelles.ca"
      data-imgPath              = "//theme.tvanouvelles.ca/assets/bf94c5e"
      data-page-type            = "story"
      data-currentsection       = "montreal"
      
      data-show-empty-ads       = "false"
      data-fb-show-comment-count = "false"
      data-fb-show-share-count = "false"
      data-fb-netino-app-id = "QBFC3">

  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PC42MM"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PC42MM');</script>
  <!-- End Google Tag Manager -->
        <div class="dfp-path hide">/regional/montreal</div>


      <div id="wrapper" class="region">
  <div id="Article" class="page_story">
    <div class="zoneHEADER zone">
          <!-- menu -->
  
  <header>
    <nav class="main_nav container-fluid" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
      <div class="row">
        <div class="visible-xs visible-sm col-sm-1 menu_responsive">
          <div class="menu_responsive-icon toggle-menu ">
            <span class="menu-hb"></span>
            <span class="text-hide">Menu</span>
          </div>
        </div>
        <div class="col-lg-2 col-md-3 col-sm-12 col-sm-offset-0 col-xs-9 col-xs-offset-1 logo">
          <a href="http://www.tvanouvelles.ca" class="logo_main_container">
            <picture>
              <!--[if IE 9]><video style="display: none;"><![endif]-->
                <source type="image/svg+xml" srcset="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/314cf908-1118-4efe-98d4-88d765ad6c31_Logo-svg.svg?version=1">
              <!--[if IE 9]></video><![endif]-->
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/bbba3824-0ca3-45a8-9008-42d598541928_f2ce226d-829d-47e1-abcf-9a78741a7979_Logo_TVA_transparent.png?version=1" 
      alt="logo"
        class="logo_main"
      />
            </picture>
          </a>
        </div>
        <div class="nav_container">
          <div class="col-lg-6 col-md-7 nav_primary">
            <ul class="clearfix">
                  <li class="menu accueil ">
<a href="http://www.tvanouvelles.ca" itemprop="url" ><span class="label" itemprop="name">Accueil</span></a>                  </li>
                  <li class="menu actualites section-etq ">
<a href="http://www.tvanouvelles.ca/actualites" itemprop="url" ><span class="label" itemprop="name">Actualités</span> <span class="fa fa-caret-down"></span></a>                      <div class="dropdown-menu">
                        <div class="container-fluid">
                          <div class="row">
                            <span class="loader"></span>
                            <div class="dropdown-menu-l">
                              <ul data-section="Actualités">
                                        <li class="actualites section-etq" data-sub-section="Toute l'actualité">
<a href="http://www.tvanouvelles.ca/actualites" >Toute l'actualité</a>                                        </li>
                                        <li class="info-patrol" data-sub-section="Info Patrouille">
<a href="http://www.tvanouvelles.ca/actualites/infopatrouille" >Info Patrouille</a>                                        </li>
                                        <li class="politics" data-sub-section="Politique">
<a href="http://www.tvanouvelles.ca/actualites/politique" >Politique</a>                                        </li>
                                        <li class="society" data-sub-section="Societe">
<a href="http://www.tvanouvelles.ca/actualites/societe" >Societe</a>                                        </li>
                                        <li class="judicial" data-sub-section="Judiciaire">
<a href="http://www.tvanouvelles.ca/actualites/judiciaire" >Judiciaire</a>                                        </li>
                                        <li class="techno" data-sub-section="Techno">
<a href="http://www.tvanouvelles.ca/actualites/techno" >Techno</a>                                        </li>
                                        <li class="culture" data-sub-section="Culture">
<a href="http://www.tvanouvelles.ca/actualites/culture" >Culture</a>                                        </li>
                                        <li class="international" data-sub-section="International">
<a href="http://www.tvanouvelles.ca/actualites/international" >International</a>                                        </li>
                              </ul>
                            </div>
                            <div class="dropdown-menu-r ">
                              <div class="row">
                                <div class="menu-r-title pull-left">Populaires dans Actualités</div>
                                <div class="userRegionSelection"></div>
                              </div>
                              <div class="row popular_list" data-section-path="/actualites/_mostpopular" data-code="ACTUALITES">
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                  </li>
                  <li class="menu region ">
<a href="http://www.tvanouvelles.ca/regional" itemprop="url" ><span class="label" itemprop="name">Ma région</span> <span class="fa fa-caret-down"></span></a>                      <div class="dropdown-menu">
                        <div class="container-fluid">
                          <div class="row">
                            <span class="loader"></span>
                            <div class="dropdown-menu-l">
                              <ul data-section="Ma région">
                                        <li class="region" data-sub-section="Toutes les régions">
<a href="http://www.tvanouvelles.ca/regional" >Toutes les régions</a>                                        </li>
                                        <li  data-sub-section="Abitibi-Témiscamingue">
<a href="http://www.tvanouvelles.ca/regional/abitibi-temiscamingue" >Abitibi-Témiscamingue</a>                                        </li>
                                        <li  data-sub-section="Bas-Saint-Laurent">
<a href="http://www.tvanouvelles.ca/regional/bas-saint-laurent" >Bas-Saint-Laurent</a>                                        </li>
                                        <li  data-sub-section="Centre du Québec">
<a href="http://www.tvanouvelles.ca/regional/centre-du-quebec" >Centre du Québec</a>                                        </li>
                                        <li  data-sub-section="Chaudière-Appalaches">
<a href="http://www.tvanouvelles.ca/regional/chaudiere-appalaches" >Chaudière-Appalaches</a>                                        </li>
                                        <li  data-sub-section="Côte-Nord">
<a href="http://www.tvanouvelles.ca/regional/cote-nord" >Côte-Nord</a>                                        </li>
                                        <li  data-sub-section="Estrie">
<a href="http://www.tvanouvelles.ca/regional/estrie" >Estrie</a>                                        </li>
                                        <li  data-sub-section="Gaspésie-Iles-de-la-madeleine">
<a href="http://www.tvanouvelles.ca/regional/gaspesie-iles-de-la-madeleine" >Gaspésie-Iles-de-la-madeleine</a>                                        </li>
                                        <li  data-sub-section="Lanaudière">
<a href="http://www.tvanouvelles.ca/regional/lanaudiere" >Lanaudière</a>                                        </li>
                                        <li  data-sub-section="Laurentides">
<a href="http://www.tvanouvelles.ca/regional/laurentides" >Laurentides</a>                                        </li>
                                        <li  data-sub-section="Laval">
<a href="http://www.tvanouvelles.ca/regional/laval" >Laval</a>                                        </li>
                                        <li  data-sub-section="Mauricie">
<a href="http://www.tvanouvelles.ca/regional/mauricie" >Mauricie</a>                                        </li>
                                        <li  data-sub-section="Montérégie">
<a href="http://www.tvanouvelles.ca/regional/monteregie" >Montérégie</a>                                        </li>
                                        <li  data-sub-section="Montréal">
<a href="http://www.tvanouvelles.ca/regional/montreal" >Montréal</a>                                        </li>
                                        <li  data-sub-section="Nord du Québec">
<a href="http://www.tvanouvelles.ca/regional/nord-du-quebec" >Nord du Québec</a>                                        </li>
                                        <li  data-sub-section="Outaouais">
<a href="http://www.tvanouvelles.ca/regional/outaouais" >Outaouais</a>                                        </li>
                                        <li  data-sub-section="Québec">
<a href="http://www.tvanouvelles.ca/regional/quebec" >Québec</a>                                        </li>
                                        <li  data-sub-section="Saguenay-Lac-St-Jean">
<a href="http://www.tvanouvelles.ca/regional/saguenay-lac-saint-jean" >Saguenay-Lac-St-Jean</a>                                        </li>
                              </ul>
                            </div>
                            <div class="dropdown-menu-r ">
                              <div class="row">
                                <div class="menu-r-title pull-left">Populaires dans Ma région</div>
                                <div class="userRegionSelection"></div>
                              </div>
                              <div class="row popular_list" data-section-path="/regional/_mostpopular" data-code="regional">
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                  </li>
                  <li class="menu argent ">
<a href="http://www.tvanouvelles.ca/argent" itemprop="url" ><span class="label" itemprop="name">Argent</span> <span class="fa fa-caret-down"></span></a>                      <div class="dropdown-menu">
                        <div class="container-fluid">
                          <div class="row">
                            <span class="loader"></span>
                            <div class="dropdown-menu-l">
                              <ul data-section="Argent">
                                        <li class="argent" data-sub-section="Toute l'économie">
<a href="http://www.tvanouvelles.ca/argent" >Toute l'économie</a>                                        </li>
                                        <li  data-sub-section="Vos finances">
<a href="http://www.tvanouvelles.ca/argent/vos-finances" >Vos finances</a>                                        </li>
                                        <li  data-sub-section="Bourse">
<a href="http://www.tvanouvelles.ca/argent/bourse" >Bourse</a>                                        </li>
                                        <li  data-sub-section="PME">
<a href="http://www.tvanouvelles.ca/argent/pme" >PME</a>                                        </li>
                                        <li  data-sub-section="Retraite">
<a href="http://www.tvanouvelles.ca/argent/retraite" >Retraite</a>                                        </li>
                                        <li  data-sub-section="Immobilier">
<a href="http://www.tvanouvelles.ca/argent/immobilier" >Immobilier</a>                                        </li>
                                        <li  data-sub-section="Dans vos poches">
<a href="http://www.tvanouvelles.ca/argent/dansvospoches" >Dans vos poches</a>                                        </li>
                                        <li  data-sub-section="Forum">
<a href="http://www.tvanouvelles.ca/argent/forum" >Forum</a>                                        </li>
                                        <li class="argent" data-sub-section="Des idées pour entreprendre">
<a href="http://www.tvanouvelles.ca/argent/des-idees-pour-entreprendre" >Des idées pour entreprendre</a>                                        </li>
                                        <li class="argent" data-sub-section="Mon portefeuille">
<a href="http://www.tvanouvelles.ca/argent/mon-portefeuille" >Mon portefeuille</a>                                        </li>
                                        <li  data-sub-section="Bonne nouvelle économique">
<a href="http://www.tvanouvelles.ca/argent/bonne-nouvelle-economique" >Bonne nouvelle économique</a>                                        </li>
                              </ul>
                            </div>
                            <div class="dropdown-menu-r ">
                              <div class="row">
                                <div class="menu-r-title pull-left">Populaires dans Argent</div>
                                <div class="userRegionSelection"></div>
                              </div>
                              <div class="row popular_list" data-section-path="/argent/_mostpopular" data-code="ARGENT">
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                  </li>
                  <li class="menu sports ">
<a href="http://www.tvanouvelles.ca/sports" itemprop="url" ><span class="label" itemprop="name">Sports</span></a>                  </li>
                  <li class="menu buzz ">
<a href="http://www.tvanouvelles.ca/buzz" itemprop="url" ><span class="label" itemprop="name"><span class="text-hide">Buzz</span></span></a>                  </li>
            </ul>
          </div>

          <div class="col-lg-2 col-md-12 col-xs-12 nav_secondary">
            <ul class="row clearfix">
                    <li class="col-lg-6 col-md-1 col-xs-6" itemprop="name">
<a href="http://www.tvanouvelles.ca/videos" itemprop="url" class="menu-videos " ><span class="icon"></span> Vidéos</a>                    </li>
                    <li class="col-lg-6 col-md-1 col-xs-6" itemprop="name">
<a href="http://www.tvanouvelles.ca/tele" itemprop="url" class="menu-tv " ><span class="icon"></span> Télé</a>                    </li>
            </ul>
          </div>

        </div>

        <div class="col-lg-2 col-md-2 nav_icons">
            <ul class="row clearfix">
              <li class="hidden-lg col-md-4 hidden-xs hidden-sm dots-btn toggleSecondary nopadding">
                <a href="javascript:void(0)">
                  <span class="fa fa-circle"></span>
                  <span class="fa fa-circle"></span>
                  <span class="fa fa-circle"></span>
                </a>
              </li>

              <li class="col-lg-9 col-md-4 headernav-connexion nopadding nomargin">
              </li>

              <li class="col-lg-3 col-md-4 search nopadding nomargin">
                <div class="searchClick fa fa-search">
                  <span class="text-hide">Que cherchez vous ?</span>
                </div>
                <div class="dropdown_search">
                    <div class="container_search container-fluid">
                        <form action="http://www.tvanouvelles.ca/recherche" method="get">
                          <input name="motcle" type="search" class="input_search" placeholder="Que cherchez vous ?" autocomplete="off" />
                        </form>
                    </div>
                </div>
              </li>
            </ul>
        </div>
      </div>
    </nav>
  </header>
          <!-- dfpPixel -->
  <div id='pixel-f7d77242'
       class='dfp-ad dfp-pixel'
       data-size="dfpPixel"
       data-position=""
       data-ajax-interval=""
       data-is-empty="true"
       data-out-of-page="true"
       data-hidden-if-empty="false">
  </div>
    </div>
<div class="zoneTOP zone zone-header-draw">          <!-- dfpMultiflexBanner -->
  <div  id='multiflex_banner-759b041e'
        class='ad-to-load dfp-multiflex-banner dfp-ad block'
        data-size="dfpMultiflexBanner"
        data-position="top"
        data-is-empty="true">
  </div>
</div><div class=" zone story-detail container-fluid">
<div class="zone row">
    <div class="story-left-column col-xs-12 col-md-8 col-lg-9">
      <article class="ajax-element" itemscope itemtype="http://schema.org/NewsArticle">          <!-- breadcrumb -->
<div class="container-fluid breadcrumb">
  <ul itemscope itemtype="http://schema.org/BreadcrumbList">
    <li class="sectionlink_home">
<a href="http://www.tvanouvelles.ca" class="icon-home" ><span class="text-hide">Accueil</span></a>    </li>
        <li data-section="Régional" data-section-type="section" class="breadcrumb_section" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
          <i class="fa fa-chevron-right"></i>
<a href="http://www.tvanouvelles.ca/regional" itemprop="item" ><span itemprop="name">Régional</span></a>          <meta itemprop="position" content="1" />
        </li>
        <li data-section="Montréal" data-section-type="sub section" class="breadcrumb_section" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
          <i class="fa fa-chevron-right"></i>
<a href="http://www.tvanouvelles.ca/regional/montreal" itemprop="item" ><span itemprop="name">Montréal</span></a>          <meta itemprop="position" content="2" />
        </li>
      <li class="breadcrumb_story current" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
        <i class="fa fa-chevron-right"></i>
<a href="http://www.tvanouvelles.ca/2017/03/28/coderre-a-eu-lengagement-quil-voulait" itemprop="item" ><span itemprop="name">Coderre a eu l’engagement qu’il vou...</span></a>        <meta itemprop="position" content="3" />
      </li>
  </ul>
</div>
          <!-- storyTitle -->
  <div class="row">
  <meta itemprop="articleSection" content="Montréal">
    <div class="story-title block col-xs-12" data-story-path="/2017/03/28/coderre-a-eu-lengagement-quil-voulait">
        <p class="strap-line" itemprop="alternativeHeadline">
          Budget provincial
        </p>
      <h1 itemprop="headline" data-cleaned-headline="Coderre a eu l’engagement qu’il voulait">Coderre a eu l’engagement qu’il voulait</h1>
      <div class="author-container">
          <p>Laurence Houde-Roy | Agence QMI&nbsp;</p>
        <p class="date-line">
           | 
           <span class="strong-date">
             Publié le 
            <time itemprop="datePublished" datetime="2017-03-28T19:22:25-04:00" class="dateFirstAdEr">
              28 mars 2017 à 19:22
            </time>
          </span>
	           - Mis à jour 
	          <time itemprop="dateUpdated" datetime="2017-03-28T19:27:42-04:00" class="dateFirstAdEr">
	          	à 19:27
	          </time>
        </p>
      </div>
    </div>
  </div>
          <!-- storyMainElement -->


  <div class="row region">
    <div class="story-main-element block col-xs-12 clearfix" data-main-element-type="Video" data-enable-docking="true">
      <div class="share-bar">
        <div class="add-to-favourites float-left">
          <p>
            <a href="javascript:void()"><i class="fa fa-bookmark"></i>Ajouter aux favoris</a>
          </p>
        </div>
        <div class="social-likes float-right clearfix" data-zeroes="false" data-url="http://www.tvanouvelles.ca/2017/03/28/coderre-a-eu-lengagement-quil-voulait"
             data-title="Coderre a eu l’engagement qu’il voulait">
          <div class="facebook float-left fa fa-facebook" data-counters="true" data-zeroes="false"></div>
          <div class="twitter float-left fa fa-twitter" data-counters="false" data-zeroes="false"></div>
          <div class="plusone float-left fa fa-google-plus" data-counters="false" data-zeroes="false"></div>
        </div>
      </div>

    <meta itemprop="image" content="http://brightcove.tvasports.com.edgesuite.net/img/1741764581/201703/3062/1741764581_5376898177001_5376884407001-vs.jpg?pubId=1741764581">

    <div class="brightcove-wrapper">
      <div class="brightcove-responsive-container content clear-both" itemscope itemtype="http://schema.org/VideoObject">
        <div style="display:none"></div>
        <div id="video-inline-58daf170e4b0f7bad74a0814-5376884407001-830898fd"
              class="videoInline video-inline" 
              data-dfp-path=/7548/GTVA_CSP_TVAN_FR_WEB/regional/montreal
              data-autostart=true
              data-share-url="www.tvanouvelles.ca/2017/03/28/coderre-a-eu-lengagement-quil-voulait"
              data-player-id="player-830898fd"
              data-player="07090dbf-17a0-465f-bb26-dd7c01ad189f">
          <video  id="player-830898fd"
                  class="video-js videoInline"
                  itemprop="video"
                  data-video-id=5376884407001
                  data-account="1741764581"
                  data-player="07090dbf-17a0-465f-bb26-dd7c01ad189f"
                  data-embed="default"
                  controls="">
          </video>
          <div class="toggle-wrapper">
            <div class="full-screen-docked docked-icon">
              <i class="fa fa-expand"></i>
            </div>
            <div class="reduce-docked docked-icon">
              <i class="fa fa-angle-down"></i>
            </div>
          </div>
          <div class="close-docked">
            <i class="fa fa-times"></i>
          </div>
        </div>
      </div>

      <div class="video-toggle">
        <i class="fa fa-play-circle-o"></i>
      </div>

          <meta itemprop="duration" content="PT0H0M47S" />
          <link itemprop="url" href="http://www.tvanouvelles.ca/videos/5376884407001" />
        <meta itemprop="name" content="Denis Coderre a eu l’engagement qu’il voulait" />
        <meta itemprop="thumbnailUrl" content="http://brightcove.tvasports.com.edgesuite.net/img/1741764581/201703/3062/1741764581_5376898177001_5376884407001-vs.jpg?pubId=1741764581" />
        <meta itemprop="uploadDate" content="2017-03-28T19:22:50.738-04:00" />
        <meta itemprop="description" content="Le maire de Montréal, Denis Coderre, est heureux de recevoir un engagement du gouvernement du Québec, dans son dernier budget, pour la réalisation de la ligne bleue." />

    </div>
    </div>
  </div>
          <!-- storyBody -->
  <div class="row story-row">
    <div class="story-body block col-sm-12 col-lg-10 col-sm-offset-1" data-story-id="58daf170e4b0f7bad74a0814" data-story-uri="/2017/03/28/coderre-a-eu-lengagement-quil-voulait" itemprop="articleBody">
            
 
 
  <p>Le maire de Montr&eacute;al, Denis Coderre, est heureux de recevoir un engagement du gouvernement du Qu&eacute;bec, dans son dernier budget, pour la r&eacute;alisation de la ligne bleue.</p> 
  <p>&laquo;On a un engagement ferme: la ligne bleue va se faire, a r&eacute;agi Denis Coderre. On avait besoin d’un gouvernement du Qu&eacute;bec qui dit, comme nous, que c’est une priorit&eacute;.&raquo;</p> 
  <p> Si le gouvernement ne chiffre toujours pas sa contribution, cela n’inqui&egrave;te pas le maire. &laquo;On y va &eacute;tape par &eacute;tape, a-t-il expliqu&eacute;. On va faire le montage financier. Ce plan comporte notamment une entente entre le gouvernement qu&eacute;b&eacute;cois et le gouvernement du Canada. Ensuite on passe [au d&eacute;but des travaux].&raquo;</p> 
  <p> M&ecirc;me son de cloche du c&ocirc;t&eacute; de Fran&ccedil;ois P&eacute;pin, pr&eacute;sident de Transport 2000. &laquo;Le gouvernement s’engage pour la mise en service en 2025, c’est une bonne nouvelle en soi. Le montant viendra par la suite&raquo;, a-t-il indiqu&eacute;.</p> 
 

    </div>
    <div class="social-small social-likes float-right clearfix" data-counters="false" data-url="http://www.tvanouvelles.ca/2017/03/28/coderre-a-eu-lengagement-quil-voulait" data-title="Coderre a eu l’engagement qu’il voulait">
      <div class="facebook float-left fa fa-facebook" ></div>
      <div class="twitter float-left fa fa-twitter"></div>
      <div class="plusone float-left fa fa-google-plus" data-counters="false"></div>
    </div>
  
  
      <a rel="next" href="http://www.tvanouvelles.ca/2017/03/28/dans-les-coulisses-du-huis-clos-du-budget-leitao"></a>

<span class="story-analytics" 
      data-article-name="Coderre a eu l’engagement qu’il voulait"
      data-article-author="Laurence Houde-Roy | Agence QMI&nbsp;"
      data-article-type="TIMELINE"
      data-article-words="146"
      data-article-date="2017-03-28 19:27:42"
      data-article-main-element-type="Video"
      data-article-premium-content="false"
      data-article-type="TIMELINE">
</span>

<span class="story-tracking" 
      data-article-section-name = "Montréal"
      data-article-url          = "/2017/03/28/coderre-a-eu-lengagement-quil-voulait"
      data-article-year         = "2017"
      data-article-month        = "2017/03"
      data-article-day          = "2017/03/28">
</span>
  </div>
          <!-- dfpBigBox -->
  <div class="dfp-container">
    <div  id='bigbox-3d4a36fa'
          class='ad-to-load dfp-ad dfp-bigbox block'
          data-size="dfpBigBox"
          data-position=""
            data-story-body-index="3"
          data-is-empty="true">
    </div>
  </div>
          <!-- storyToReadAlso -->
    <div class="row story-to-read-also block inline-block">
      <div class="col-xs-12 block">
        <h2>Dans la même catégorie</h2>
      </div>
      <div class="col-xs-12 block">
        <div class="row">
          <ul>
              <li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
  <article class="news_unit politics" itemscope itemtype="http://schema.org/NewsArticle">
<a href="http://www.tvanouvelles.ca/actualites/politique" itemprop="articleSection" class="news_unit-etq" >Politique</a>
<a href="http://www.tvanouvelles.ca/2017/03/28/budget-provincial--lopposition-croit-que-le-gouvernement-fait-du-rattrapage" class="news_unit-link" ><div class="news_unit-img "> <div class="content"> <span class="story_icon icon-play"> </span> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/50a6905f-7b5a-4c5a-ae5c-0c75ca645bde_16x9_WEB.jpg?quality=80&size=400x&version=0, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/50a6905f-7b5a-4c5a-ae5c-0c75ca645bde_16x9_WEB.jpg?quality=80&size=800x&version=0 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/50a6905f-7b5a-4c5a-ae5c-0c75ca645bde_16x9_WEB.jpg?quality=80&size=200x&version=0, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/50a6905f-7b5a-4c5a-ae5c-0c75ca645bde_16x9_WEB.jpg?quality=80&size=400x&version=0 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/50a6905f-7b5a-4c5a-ae5c-0c75ca645bde_ORIGINAL.jpg?quality=80&size=800x&version=0"> </div> </div> <div class="news_unit-text"> <span class="strapline" itemprop="alternativeHeadline">Budget provincial</span> <h3 class="smallheadline"> <span itemprop="headline">L’opposition croit que le gouvernement fait du rattrapage</span> </h3> </div></a>
    <div class="byline clearfix">
      <time class="date" datetime="2017-03-28T16:41:29-04:00" itemprop="datePublished">
        <i class="icon-clock"></i>
      </time>
        <div>
          <span class="hide">
Nombre de commentaires :          </span>
  <div class="show-comments">
<a href="http://www.tvanouvelles.ca/2017/03/28/budget-provincial--lopposition-croit-que-le-gouvernement-fait-du-rattrapage" class="bubble sml goToComments" ><span class="facebook-comment-count" data-story-url="http://www.tvanouvelles.ca/2017/03/28/budget-provincial--lopposition-croit-que-le-gouvernement-fait-du-rattrapage">0</span></a>  </div>
        </div>
    </div>
  </article>
              </li>
              <li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
  <article class="news_unit politics" itemscope itemtype="http://schema.org/NewsArticle">
<a href="http://www.tvanouvelles.ca/actualites/politique" itemprop="articleSection" class="news_unit-etq" >Politique</a>
<a href="http://www.tvanouvelles.ca/2017/03/28/de-largent-frais-en-education" class="news_unit-link" ><div class="news_unit-img "> <div class="content"> <span class="story_icon icon-play"> </span> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/fa7b8874-48f3-47e7-a500-644639b8c7ce/genecoleenseignement_16x9_WEB.jpg?quality=80&size=400x&version=2, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/fa7b8874-48f3-47e7-a500-644639b8c7ce/genecoleenseignement_16x9_WEB.jpg?quality=80&size=800x&version=2 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/fa7b8874-48f3-47e7-a500-644639b8c7ce/genecoleenseignement_16x9_WEB.jpg?quality=80&size=200x&version=2, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/fa7b8874-48f3-47e7-a500-644639b8c7ce/genecoleenseignement_16x9_WEB.jpg?quality=80&size=400x&version=2 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/fa7b8874-48f3-47e7-a500-644639b8c7ce/genecoleenseignement_ORIGINAL.jpg?quality=80&size=800x&version=2"> </div> </div> <div class="news_unit-text"> <span class="strapline" itemprop="alternativeHeadline">Budget provincial 2017</span> <h3 class="smallheadline"> <span itemprop="headline">De l’argent frais en éducation</span> </h3> </div></a>
    <div class="byline clearfix">
      <time class="date" datetime="2017-03-28T16:28:45-04:00" itemprop="datePublished">
        <i class="icon-clock"></i>
      </time>
        <div>
          <span class="hide">
Nombre de commentaires :          </span>
  <div class="show-comments">
<a href="http://www.tvanouvelles.ca/2017/03/28/de-largent-frais-en-education" class="bubble sml goToComments" ><span class="facebook-comment-count" data-story-url="http://www.tvanouvelles.ca/2017/03/28/de-largent-frais-en-education">0</span></a>  </div>
        </div>
    </div>
  </article>
              </li>
              <li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
  <article class="news_unit politics" itemscope itemtype="http://schema.org/NewsArticle">
<a href="http://www.tvanouvelles.ca/actualites/politique" itemprop="articleSection" class="news_unit-etq" >Politique</a>
<a href="http://www.tvanouvelles.ca/2017/03/27/le-ministre-des-finances-carlos-leitao-se-permet-des-nouveaux-souliers" class="news_unit-link" ><div class="news_unit-img "> <div class="content"> <span class="story_icon icon-play"> </span> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/84dc5ce5-3592-4d9c-97db-ecbbee7f8e22/souliers-leitao_16x9_WEB.jpg?quality=80&size=400x&version=20, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/84dc5ce5-3592-4d9c-97db-ecbbee7f8e22/souliers-leitao_16x9_WEB.jpg?quality=80&size=800x&version=20 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/84dc5ce5-3592-4d9c-97db-ecbbee7f8e22/souliers-leitao_16x9_WEB.jpg?quality=80&size=200x&version=20, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/84dc5ce5-3592-4d9c-97db-ecbbee7f8e22/souliers-leitao_16x9_WEB.jpg?quality=80&size=400x&version=20 2x" alt="Souliers Leitao" title="Souliers Leitao" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/84dc5ce5-3592-4d9c-97db-ecbbee7f8e22/souliers-leitao_ORIGINAL.jpg?quality=80&size=800x&version=20"> <span class="story_icon icon-popular popular"></span> </div> </div> <div class="news_unit-text"> <span class="strapline" itemprop="alternativeHeadline">Budget provincial</span> <h3 class="smallheadline"> <span itemprop="headline">Le ministre des Finances Carlos Leitao se permet de nouveaux souliers</span> </h3> </div></a>
    <div class="byline clearfix">
      <time class="date" datetime="2017-03-27T18:38:51-04:00" itemprop="datePublished">
        <i class="icon-clock"></i>
      </time>
        <div>
          <span class="hide">
Nombre de commentaires :          </span>
  <div class="show-comments">
<a href="http://www.tvanouvelles.ca/2017/03/27/le-ministre-des-finances-carlos-leitao-se-permet-des-nouveaux-souliers" class="bubble sml goToComments" ><span class="facebook-comment-count" data-story-url="http://www.tvanouvelles.ca/2017/03/27/le-ministre-des-finances-carlos-leitao-se-permet-des-nouveaux-souliers">0</span></a>  </div>
        </div>
    </div>
  </article>
              </li>
          </ul>
        </div>
      </div>
    </div>
          <!-- recommendedStory -->



  
  <div class="row recommended-story internal" id="reco_cx" data-cxense-widget-id="da054a3ed3fa2449022ad13026e098dbe8dc7442"
                                                  data-widgettype="module reco"
                                                  data-context="StoryDetail"
                                                  data-algo="collabctx"
                                                  data-widget-pos="bas article"
                                                  data-cxense-widgettype="Recommandé pour vous">
                                                  
    <div class="col-xs-12 block recommended-widget-title">
      <h2>Recommandé pour vous</h2>
    </div>
    <div class="col-xs-12 block">
      <div class="row">
        <ul>
          <li class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot1" 
                                                                data-cxense-widget-id="da054a3ed3fa2449022ad13026e098dbe8dc7442"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="collabctx"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Recommandé pour vous">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot2" 
                                                                data-cxense-widget-id="da054a3ed3fa2449022ad13026e098dbe8dc7442"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="collabctx"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Recommandé pour vous">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot3" 
                                                                data-cxense-widget-id="da054a3ed3fa2449022ad13026e098dbe8dc7442"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="collabctx"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Recommandé pour vous">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
        </ul>
      </div>
    </div>
  </div>
  
          <!-- recommendedStory -->



  
  <div class="row recommended-story external" id="reco_cx" data-cxense-widget-id="a8cd2524dd1a01a552abefd3d046e702e8a5a717"
                                                  data-widgettype="module reco"
                                                  data-context="StoryDetail"
                                                  data-algo="trend"
                                                  data-widget-pos="bas article"
                                                  data-cxense-widgettype="Ailleurs sur le web">
                                                  
    <div class="col-xs-12 block recommended-widget-title">
      <h2>Ailleurs sur le web</h2>
    </div>
    <div class="col-xs-12 block">
      <div class="row">
        <ul>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot1" 
                                                                data-cxense-widget-id="a8cd2524dd1a01a552abefd3d046e702e8a5a717"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot2" 
                                                                data-cxense-widget-id="a8cd2524dd1a01a552abefd3d046e702e8a5a717"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot3" 
                                                                data-cxense-widget-id="a8cd2524dd1a01a552abefd3d046e702e8a5a717"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot4" 
                                                                data-cxense-widget-id="a8cd2524dd1a01a552abefd3d046e702e8a5a717"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
        </ul>
      </div>
    </div>
  </div>
  
          <!-- facebookComments -->
		 <div id="fb-comments" class="fb-comments" data-href="http://www.tvanouvelles.ca/2017/03/28/coderre-a-eu-lengagement-quil-voulait" data-order-by="reverse_time" data-numposts="2" data-width="100%"></div>
          <!-- additionalStory -->
  <div class="ajax-story" data-complete="false">
  </div>
</article>
</div><div class="zone story-right-column col-md-4 col-lg-3 hidden-xs hidden-sm">          <!-- dfpHalfBox -->
  <div id='halfbox-8cacbe06'
       class='ad-to-load dfp-halfbox dfp-ad'
       data-size="dfpHalfBox"
       data-position=""
       data-ajax-interval=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
          <!-- dfpMultiflexBigBox -->
  <div id='multiflex-bigbox-9de3be2c'
       class='ad-to-load dfp-ad dfp-multiflex-bigbox'
       data-size="dfpMultiflexBigBox"
       data-position=""
       data-companion="true"
       data-ajax-interval=""
       data-is-empty="true"
       data-hidden-if-empty="false">
   </div>
          <!-- storyListWidget -->
  <div class="story-list-widget" data-current-story-path="/2017/03/28/coderre-a-eu-lengagement-quil-voulait">
      <div class="header-timeline-list-widget">
<a href="http://www.tvanouvelles.ca/dossiers/budgetprovincial" ><picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/7f1f46b8-9899-428c-a794-b7aae7f89e92_1x1_WEB.jpg?quality=80&size=100x&version=42, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/7f1f46b8-9899-428c-a794-b7aae7f89e92_1x1_WEB.jpg?quality=80&size=200x&version=42 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/7f1f46b8-9899-428c-a794-b7aae7f89e92_1x1_WEB.jpg?quality=80&size=50x&version=42, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/7f1f46b8-9899-428c-a794-b7aae7f89e92_1x1_WEB.jpg?quality=80&size=100x&version=42 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/7f1f46b8-9899-428c-a794-b7aae7f89e92_ORIGINAL.jpg?quality=80&size=800x&version=42"></a>        <span class="story_icon icon-file"></span>
        <div class="right-column-header">
          <h2 class="story-topic-list-title line-clamp">
            <span>Budget provincial 2017</span>
          </h2>
<a href="http://www.tvanouvelles.ca/dossiers/budgetprovincial" >43 articles sur le sujet <span class="fa fa-long-arrow-right"></span></a>        </div>
      </div>
      <div class="story-list-wrapper">
          <ul class="story-list-ul">
              <li class="clearfix position-relative story-list-widget-item timeline region color-hover"
                        data-story-path="/2017/03/28/coderre-a-eu-lengagement-quil-voulait"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/03/28/coderre-a-eu-lengagement-quil-voulait" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-03-28T19:27:42-04:00"></time> <h3 class="story-list-topic-headline"> Coderre a eu l’engagement qu’il voulait </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline politics color-hover"
                        data-story-path="/2017/03/28/dans-les-coulisses-du-huis-clos-du-budget-leitao"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/03/28/dans-les-coulisses-du-huis-clos-du-budget-leitao" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-03-28T17:00:59-04:00"></time> <h3 class="story-list-topic-headline"> Dans les coulisses du huis clos du budget Leitao </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline politics color-hover"
                        data-story-path="/2017/03/28/quebec-sengage-a-prolonger-la-ligne-bleue"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/03/28/quebec-sengage-a-prolonger-la-ligne-bleue" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-03-28T16:38:35-04:00"></time> <h3 class="story-list-topic-headline"> Québec s’engage à prolonger la ligne bleue </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline politics color-hover"
                        data-story-path="/2017/03/28/budget-provincial--lopposition-croit-que-le-gouvernement-fait-du-rattrapage"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/03/28/budget-provincial--lopposition-croit-que-le-gouvernement-fait-du-rattrapage" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-03-28T16:41:29-04:00"></time> <h3 class="story-list-topic-headline"> L’opposition croit que le gouvernement fait du rattrapage </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline politics color-hover"
                        data-story-path="/2017/03/28/des-factures-dans-les-taxis-et-voitures-duber-en-2019"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/03/28/des-factures-dans-les-taxis-et-voitures-duber-en-2019" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-story"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-03-28T16:35:59-04:00"></time> <h3 class="story-list-topic-headline"> Des factures dans les taxis et voitures d’Uber en 2019 </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline politics color-hover"
                        data-story-path="/2017/03/28/un-an-de-plus-pour-le-credit-dimpot-renovert-1"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/03/28/un-an-de-plus-pour-le-credit-dimpot-renovert-1" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-story"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-03-28T16:35:08-04:00"></time> <h3 class="story-list-topic-headline"> Un an de plus pour le crédit d’impôt RénoVert </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline politics color-hover"
                        data-story-path="/2017/03/28/ethique-le-plus-pauvre-des-chiens-de-garde"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/03/28/ethique-le-plus-pauvre-des-chiens-de-garde" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-03-28T16:32:38-04:00"></time> <h3 class="story-list-topic-headline"> Éthique: le plus pauvre des chiens de garde </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline politics color-hover"
                        data-story-path="/2017/03/28/de-largent-frais-en-education"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/03/28/de-largent-frais-en-education" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-03-28T16:28:45-04:00"></time> <h3 class="story-list-topic-headline"> De l’argent frais en éducation </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline politics color-hover"
                        data-story-path="/2017/03/28/hydro-quebec-et-loto-quebec-sont-moins-profitables-que-prevu-1"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/03/28/hydro-quebec-et-loto-quebec-sont-moins-profitables-que-prevu-1" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-03-28T16:26:28-04:00"></time> <h3 class="story-list-topic-headline"> Hydro-Québec et Loto-Québec sont moins profitables que prévu </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline politics color-hover"
                        data-story-path="/2017/03/28/un-budget-responsable-disent-les-gens-daffaires"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/03/28/un-budget-responsable-disent-les-gens-daffaires" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-03-28T16:24:54-04:00"></time> <h3 class="story-list-topic-headline"> Un budget responsable, disent les gens d’affaires </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline politics color-hover"
                        data-story-path="/2017/03/28/a-quebec-en-avant-pour-le-srb-et-le-troisieme-lien"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/03/28/a-quebec-en-avant-pour-le-srb-et-le-troisieme-lien" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-story"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-03-28T16:26:25-04:00"></time> <h3 class="story-list-topic-headline"> À Québec, en avant pour le SRB et le troisième lien </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline politics color-hover"
                        data-story-path="/2017/03/28/en-direct--quebec-depose-son-budget"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/03/28/en-direct--quebec-depose-son-budget" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-03-28T16:16:33-04:00"></time> <h3 class="story-list-topic-headline"> Budget Leitao: plus d’argent dans vos poches </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline politics color-hover"
                        data-story-path="/2017/03/28/les-medecins-encaisseront-une-hausse-de-6--cette-annee"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/03/28/les-medecins-encaisseront-une-hausse-de-6--cette-annee" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-03-28T16:22:37-04:00"></time> <h3 class="story-list-topic-headline"> Les médecins encaisseront une hausse de 6 % cette année </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline politics color-hover"
                        data-story-path="/2017/03/28/jour-de-budget-a-quebec"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/03/28/jour-de-budget-a-quebec" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-story"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-03-28T04:37:04-04:00"></time> <h3 class="story-list-topic-headline"> Jour de budget à Québec </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline politics color-hover"
                        data-story-path="/2017/03/27/le-ministre-des-finances-carlos-leitao-se-permet-des-nouveaux-souliers"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/03/27/le-ministre-des-finances-carlos-leitao-se-permet-des-nouveaux-souliers" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-03-27T18:38:51-04:00"></time> <h3 class="story-list-topic-headline"> Le ministre des Finances Carlos Leitao se permet de nouveaux souliers </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline politics color-hover"
                        data-story-path="/2017/03/27/legault-necarte-pas-la-possibilite-davoir-a-demolir-le-pont-de-quebec-1"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/03/27/legault-necarte-pas-la-possibilite-davoir-a-demolir-le-pont-de-quebec-1" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-03-27T13:34:26-04:00"></time> <h3 class="story-list-topic-headline"> Legault n’écarte pas la possibilité de démolir le pont de Québec </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline politics color-hover"
                        data-story-path="/2017/03/14/le-budget-provincial-depose-le-28-mars"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/03/14/le-budget-provincial-depose-le-28-mars" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-03-14T17:22:02-04:00"></time> <h3 class="story-list-topic-headline"> Le budget provincial déposé le 28 mars </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline politics color-hover"
                        data-story-path="/2016/03/18/budget-leitao-les-producteurs-de-forets-privees-satisfaits"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2016/03/18/budget-leitao-les-producteurs-de-forets-privees-satisfaits" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2016-03-18T14:41:29-04:00"></time> <h3 class="story-list-topic-headline"> Budget Leitao: les producteurs de forêts privées satisfaits </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline argent color-hover"
                        data-story-path="/2016/03/18/budget-leitao-capital-regional-et-cooperatif-desjardins-applaudit"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2016/03/18/budget-leitao-capital-regional-et-cooperatif-desjardins-applaudit" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-story"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2016-03-18T13:48:01-04:00"></time> <h3 class="story-list-topic-headline"> Budget Leitao: Capital régional et coopératif Desjardins applaudit </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline politics color-hover"
                        data-story-path="/2016/03/18/lopposition-critique-le-budget-leitao"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2016/03/18/lopposition-critique-le-budget-leitao" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2016-03-18T12:24:35-04:00"></time> <h3 class="story-list-topic-headline"> L’opposition critique le budget Leitão </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline region color-hover"
                        data-story-path="/2016/03/17/un-budget-qui-repond-aux-priorites-dit-denis-coderre"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2016/03/17/un-budget-qui-repond-aux-priorites-dit-denis-coderre" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2016-03-17T19:40:59-04:00"></time> <h3 class="story-list-topic-headline"> Un budget qui répond aux priorités, dit Denis Coderre </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline politics color-hover"
                        data-story-path="/2016/03/17/un-budget-qui-cache-un-pietre-bilan-economique-denonce-lopposition-1"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2016/03/17/un-budget-qui-cache-un-pietre-bilan-economique-denonce-lopposition-1" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-story"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2016-03-17T18:47:37-04:00"></time> <h3 class="story-list-topic-headline"> Un budget qui cache un piètre bilan économique, dénonce l’opposition </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline politics color-hover"
                        data-story-path="/2016/03/17/des-surplus-pour-le-troisieme-budget-leitao"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2016/03/17/des-surplus-pour-le-troisieme-budget-leitao" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2016-03-17T18:38:26-04:00"></time> <h3 class="story-list-topic-headline"> Des surplus pour le troisième budget Leitao </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline judicial color-hover"
                        data-story-path="/2016/03/17/le-dpcp-ampute-de-52-m"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2016/03/17/le-dpcp-ampute-de-52-m" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-story"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2016-03-17T17:48:22-04:00"></time> <h3 class="story-list-topic-headline"> Le DPCP amputé de 5,2 M$ </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline argent color-hover"
                        data-story-path="/2016/03/17/budget-quebec--quatre-mesures-qui-toucheront-directement-le-portefeuille-des-contribuables"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2016/03/17/budget-quebec--quatre-mesures-qui-toucheront-directement-le-portefeuille-des-contribuables" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2016-03-17T17:17:17-04:00"></time> <h3 class="story-list-topic-headline"> Budget: les mesures qui toucheront directement les contribuables </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline politics color-hover"
                        data-story-path="/2016/03/17/la-dette-du-quebec-grimpera-de-5-milliards-1"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2016/03/17/la-dette-du-quebec-grimpera-de-5-milliards-1" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-story"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2016-03-17T16:55:23-04:00"></time> <h3 class="story-list-topic-headline"> La dette du Québec grimpera de 5 milliards $ </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline politics color-hover"
                        data-story-path="/2016/03/17/leitao-noublie-pas-les-fonds-de-travailleurs"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2016/03/17/leitao-noublie-pas-les-fonds-de-travailleurs" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-story"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2016-03-17T16:51:57-04:00"></time> <h3 class="story-list-topic-headline"> Québec n’oublie pas les fonds de travailleurs </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline politics color-hover"
                        data-story-path="/2016/03/17/un-nouvel-echangeur-sur-la-20-a-levis-pour-desengorger-le-trafic"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2016/03/17/un-nouvel-echangeur-sur-la-20-a-levis-pour-desengorger-le-trafic" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-story"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2016-03-17T16:51:01-04:00"></time> <h3 class="story-list-topic-headline"> Un nouvel échangeur sur la 20 à Lévis pour désengorger le trafic </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline politics color-hover"
                        data-story-path="/2016/03/17/plus-dargent-pour-les-nouveaux-assistes-sociaux"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2016/03/17/plus-dargent-pour-les-nouveaux-assistes-sociaux" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-story"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2016-03-17T16:36:09-04:00"></time> <h3 class="story-list-topic-headline"> Plus d’argent pour les nouveaux assistés sociaux </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline argent color-hover"
                        data-story-path="/2016/03/17/quebec-abaisse-le-fardeau-fiscal-des-pme-de-280-millions--supplementaires"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2016/03/17/quebec-abaisse-le-fardeau-fiscal-des-pme-de-280-millions--supplementaires" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-story"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2016-03-17T16:35:58-04:00"></time> <h3 class="story-list-topic-headline"> Québec abaisse le fardeau fiscal des PME de 280 millions $ </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline politics color-hover"
                        data-story-path="/2016/03/17/quebec-paiera-pour-nettoyer-les-sites-miniers-abandonnes"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2016/03/17/quebec-paiera-pour-nettoyer-les-sites-miniers-abandonnes" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-story"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2016-03-17T16:32:58-04:00"></time> <h3 class="story-list-topic-headline"> Québec paiera pour nettoyer les sites miniers abandonnés </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline argent color-hover"
                        data-story-path="/2016/03/17/electricite-un-rabais-pour-les-grandes-entreprises"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2016/03/17/electricite-un-rabais-pour-les-grandes-entreprises" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-story"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2016-03-17T16:32:04-04:00"></time> <h3 class="story-list-topic-headline"> Électricité: un rabais pour les grandes entreprises </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline argent color-hover"
                        data-story-path="/2016/03/17/un-credit-dimpot-de-20--pour-renovation-verte"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2016/03/17/un-credit-dimpot-de-20--pour-renovation-verte" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2016-03-17T16:24:24-04:00"></time> <h3 class="story-list-topic-headline"> Un crédit d'impôt de 20 % pour les rénovations vertes </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline politics color-hover"
                        data-story-path="/2016/03/17/nous-avons-remis-la-maison-en-ordre---carlos-leitao"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2016/03/17/nous-avons-remis-la-maison-en-ordre---carlos-leitao" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2016-03-17T16:11:02-04:00"></time> <h3 class="story-list-topic-headline"> Québec recule sur les tarifs de garde </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline politics color-hover"
                        data-story-path="/2016/03/17/loto-quebec-et-la-saq-surpassent-les-attentes"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2016/03/17/loto-quebec-et-la-saq-surpassent-les-attentes" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-story"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2016-03-17T16:25:04-04:00"></time> <h3 class="story-list-topic-headline"> Loto-Québec et la SAQ surpassent les attentes </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline politics color-hover"
                        data-story-path="/2016/03/17/infrastructures--la-part-du-lion-a-montreal-1"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2016/03/17/infrastructures--la-part-du-lion-a-montreal-1" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-story"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2016-03-17T16:27:00-04:00"></time> <h3 class="story-list-topic-headline"> Infrastructures : la part du lion à Montréal </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline politics color-hover"
                        data-story-path="/2016/03/17/sante-les-salaires-du-personnel-avant-les-soins-aux-usagers"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2016/03/17/sante-les-salaires-du-personnel-avant-les-soins-aux-usagers" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2016-03-17T16:20:46-04:00"></time> <h3 class="story-list-topic-headline"> Santé: les salaires du personnel avant les soins aux usagers </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline politics color-hover"
                        data-story-path="/2016/03/17/education-bouffee-doxygene-apres-des-annees-sombres"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2016/03/17/education-bouffee-doxygene-apres-des-annees-sombres" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-story"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2016-03-17T16:14:09-04:00"></time> <h3 class="story-list-topic-headline"> Éducation: bouffée d’oxygène après des années sombres </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline argent color-hover"
                        data-story-path="/2016/03/17/le-nouveau-budget-du-quebec-presente-aujourdhui"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2016/03/17/le-nouveau-budget-du-quebec-presente-aujourdhui" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2016-03-17T05:33:23-04:00"></time> <h3 class="story-list-topic-headline"> Le nouveau budget du Québec présenté aujourd'hui </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline politics color-hover"
                        data-story-path="/2016/03/16/pas-de-nouvelles-chaussures-pour-leitao"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2016/03/16/pas-de-nouvelles-chaussures-pour-leitao" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2016-03-16T17:39:08-04:00"></time> <h3 class="story-list-topic-headline"> Pas de nouvelles chaussures pour Leitão </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline argent color-hover"
                        data-story-path="/2016/03/16/gouvernement-du-quebec-un-deuxieme-budget-a-lencre-noire"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2016/03/16/gouvernement-du-quebec-un-deuxieme-budget-a-lencre-noire" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-story"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2016-03-16T14:07:27-04:00"></time> <h3 class="story-list-topic-headline"> Gouvernement du Québec: un deuxième budget à l’encre noire </h3> </div></a>              </li>
        </ul>
      </div>
  </div>
</div><!-- Close right story column -->
</div><!-- Close Left & Right row -->
</div><!-- Close the-article div -->    <div class="zoneFOOTER zone">
          <!-- footer -->

  <footer>
    <span class="loader"></span>
    <div class="footer_primary">
      <div class="container-fluid">
        <div class="row">
          <div class="col-xs-12 col-sm-9 col-md-9 col-lg-9">
            <div class="row">
              <div class="col-xs-6 col-md-8 col-lg-6">
                <div class="row">
                  <div class="col-xs-12 col-md-4 col-lg-5">
                    <a href="http://www.tvanouvelles.ca" class="logo-footer-container">
                      <picture>
                        <!--[if IE 9]><video style="display: none;"><![endif]-->
                          <source type="image/svg+xml" srcset="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/e7a1f418-98cd-4c5c-b391-a055c312f682_logo-footer.svg?version=1">
                        <!--[if IE 9]></video><![endif]-->
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/2b4a72c1-5978-47e0-8167-350270184040_tvan_small.png?version=1" 
      alt=""
        class="logo_main"
      />
                      </picture>
                    </a>
                  </div>
                    <div class="col-xs-12 col-md-6 col-md-offset-2 col-lg-6 col-lg-offset-0 list-container left-list">
                      <div class="with-border">
                        <ul class="clearfix with-border">
                          <li class="footer-list-title">Nous suivre</li>
                              <li class="pull-left">
                                <a href="https://www.facebook.com/TVAnouvelles"><i class="fa fa-facebook-official"><span class="text-hide">Page Facebook</span></i></a>
                              </li>
                              <li class="pull-left">
                                <a href="https://twitter.com/tvanouvelles"><i class="fa fa-twitter"><span class="text-hide">Page Twitter</span></i></a>
                              </li>
                        </ul>
                      </div>
                      <div class="mobile-aps with-border">
                        <ul class="clearfix with-border mobile-app-list">
                          <li class="footer-list-title">Applications mobiles</li>
                              <li class="clearfix">
                                <a href="https://play.google.com/store/apps/details?id=com.nurun.lcn&feature=search_result#?t=W251bGwsMSwxLDEsImNvbS5udXJ1bi5sY24iXQ" title='Android'>
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/3fc9cb83-b12b-4fef-89c5-6bc06e8468ee_icone-android.jpg?version=1" 
      alt=""
        class="pull-left"
      />
                                  <span class="pull-left">Android</span>
                                </a>
                              </li>
                              <li class="clearfix">
                                <a href="https://itunes.apple.com/app/tva-nouvelles/id437251500?mt=8" title='iOS'>
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/0cf28086-9505-43cb-a309-ce65101bb3ef_icone-ios.jpg?version=1" 
      alt=""
        class="pull-left"
      />
                                  <span class="pull-left">iOS</span>
                                </a>
                              </li>
                        </ul>
                      </div>
                      <div class="contact-us">
                        <ul class="clearfix">
                          <li class="footer-list-title">Questions, réactions ou problèmes techniques?</li>
                                <li class="join-us-element">
<a href="http://www.tvanouvelles.ca/nous-joindre" >Nous joindre</a>                                </li>
                        </ul>
                      </div>
                  </div>
                </div>
              </div>
              <div class="col-xs-6 col-md-4 col-lg-6">
                <div class="row">
                  <h2 class="text-hide">
Sections importantes                  </h2>
                    <div class="col-xs-12 col-lg-6 list-container">
                      <ul class="clearfix">
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca" >Accueil</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca/actualites" >Actualité</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca/regional" >Ma région</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca/argent" >Argent</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca/sports" >Sports</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca/buzz" >Buzz</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca/dossiers" >Dossiers</a>                                </h3>
                              </li>
                      </ul>
                    </div>
                    <div class="col-xs-12 col-lg-6 list-container caps">
                     <ul class="clearfix">
                            <li>
                              <h3><a href="https://membre.tvanouvelles.ca/member/tvan/account">Mon compte</a></h3>
                            </li>
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca/videos" >Vidéos</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca/tele" >Télé</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca/tele/grille-horaire" >Grille horaire</a>                                </h3>
                              </li>
                      </ul>
                    </div>
                </div>
              </div>
            </div>
          </div>
          <div class="col-xs-12 col-sm-3 col-md-3 col-lg-2 col-lg-offset-1">
            <div class="row">
                <div class="col-xs-6 col-sm-12 col-lg-12 list-container tva-group">
                  <ul class="clearfix">
                    <li class="footer-list-title">Groupe TVA </li>
                        <li>
                          <a href="http://tva.canoe.ca/" title='TVA'>
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/6db206e4-7dfe-48ec-ab88-c1c00c7c011f_tva.jpg?version=1" 
      alt=""
      />
                          </a>
                        </li>
                        <li>
                          <a href="http://www.tvasports.com" title='TVA Sports'>
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/2b6588c2-dc19-407b-94b8-63b97a9a0090_logo_TVASPORTS_footer_gris.png?version=1" 
      alt=""
      />
                          </a>
                        </li>
                        <li>
                          <a href="http://www.tvhebdo.com/" title='TV Hebdo'>
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/73c705bb-6b34-4114-bb81-7a5125ee318b_tv-hebdo.jpg?version=1" 
      alt=""
      />
                          </a>
                        </li>
                  </ul>
                </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <div class="footer_secondary">
      <div class="container">
        <div class="row">
          <div class="col-xs-12 footer_secondary-split">
            <div class="row">
              <div class="col-xs-12 col-md-6 col-lg-6 footer-copyright">
                <p>
Copyright © 1998-2016 - Tous droits réservés. Une réalisation de MédiaQMI inc.                </p>
              </div>
                <div class="col-xs-12 col-md-6 col-lg-6 footer_secondary-bottom">
                  <ul class="clearfix">
                        <li class="col-xs-6 col-lg-6 uppercase">
                          <a href="http://groupetva.ca/politique-confidentialite">Confidentialité</a>
                        </li>
                        <li class="col-xs-6 col-lg-6 uppercase">
                          <a href="http://groupetva.ca/conditions-utilisation">Conditions d'utilisation</a>
                        </li>
                  </ul>
                </div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </footer>
    </div>
  </div>
      </div><!-- wrapper -->

      <!-- BOTTOM -->
      
  <script type="text/javascript">
$(function() { try { Logger.init(" -- ", 3); Wasp.Sso.init(true, "https", "membre.tvanouvelles.ca", "tvan", "fr_CA", "http://www.tvanouvelles.ca", "http://www.tvanouvelles.ca/sso", ".headernav-connexion", ".newsletter-container", ""); } catch(error){ console.log('SSO initialization is undefined or unreachable with the following error : ' + error); } });  </script>

<!-- start group footer--><script  type="text/javascript" src="//theme.tvanouvelles.ca/assets/bf94c5e/wro/js/tvan_js.js"></script>

<!-- end group footer-->

<script>
    (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/fr_CA/all.js#xfbml=1&version=v2.7&appId=319550675056697"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));
</script>
  <script>
    window.twttr = (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0],
        t = window.twttr || {};
      if (d.getElementById(id)) return t;
      js = d.createElement(s);
      js.id = id;
      js.src = "https://platform.twitter.com/widgets.js";
      fjs.parentNode.insertBefore(js, fjs);

      t._e = [];
      t.ready = function(f) {
        t._e.push(f);
      };

      return t;
    }(document, "script", "twitter-wjs"));
  </script>
  <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
    <script src="//players.brightcove.net/1741764581/07090dbf-17a0-465f-bb26-dd7c01ad189f_default/index.min.js"></script>
    <script>
      //  Wasp library for the SSO/Paymall implementation
//  Requires: jQuery, SSO/Paywall included in the head or bottom of the body
Wasp = $.extend(window.Wasp || {}, {
  Sso : {
	  init: function(_debug,_protocol,_domain,_publication,_locale,_clientBaseUrl,_widgetBaseUrl,_userLoginSelector,_newsletterSelector,_aisAuthZUrl,_newsletterId){
		  try {
			  SSOClient.init({
			    debug: _debug,
				protocol: _protocol,
				domain: _domain,
				publication: _publication,
				locale: _locale,
				clientBaseUrl: _clientBaseUrl,
				widgetBaseUrl: _widgetBaseUrl,
				userLoginSelector: _userLoginSelector,
				newsletterSelector: _newsletterSelector,
				aisAuthZUrl: _aisAuthZUrl,
				newsletterId: ""
		    });
		  }
		  catch (error){
	        console.log("WARNING - SSO ERROR init : " + error);
		  }
	  },
	
	  initPublicationClient: function(publicationCode, publicationDomain, paywallAccessBaseUrl,
	                        paywallMemberBaseUrl, progressIndicatorId, progressIndicatorMessage,
	                        subscriberOnly, waspAssetType, waspAssetId) {
		try {
	      SSOClient.initPublicationClient(publicationCode, publicationDomain, paywallAccessBaseUrl,
	              paywallMemberBaseUrl, progressIndicatorId, progressIndicatorMessage,
	              subscriberOnly, waspAssetType, waspAssetId);
		}
		catch (error) {
	      console.log("WARNING - SSO ERROR initPublicationClient : " + error);
		}
	  }
   }  
});
      
    </script>
      <!-- END OF BOTTOM -->
      
    </body>
  </html>
