



  <!DOCTYPE html>
  <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
  <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
  <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
  <!--[if gt IE 8]><!--> <html class="no-js"><!--<![endif]-->
  <!--[if lt IE 9]>
    <p class="chromeframe">Votre navigateur est <em>ancien!</em> <a href="http://browsehappy.com/">
    Mettez votre navigateur à jour</a>.</p>
  <![endif]-->

  <head>

    <!-- HEAD -->
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">


    <title>«Troublant», une «véritable bombe» | TVA Nouvelles</title>
    <meta name="description" content="Plus de détails à venir...">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">

    <meta name="apple-itunes-app" content="app-id=437251500,app-argument=http://www.tvanouvelles.ca/2017/04/25/troublant-veritable-bombe?source=smartAppBanner">

    <link rel="icon" type="image/png" sizes="32x32"    href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/fdf9d9c3-9f07-47f7-8bfe-cf909049580c_Favicon_TVANouv_96X96.png?quality=100&size=32x32&version=1">
    <link rel="icon" type="image/png" sizes="96x96"    href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/fdf9d9c3-9f07-47f7-8bfe-cf909049580c_Favicon_TVANouv_96X96.png?quality=100&size=96x96&version=1">
    <link rel="icon" type="image/png" sizes="16x16"    href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/fdf9d9c3-9f07-47f7-8bfe-cf909049580c_Favicon_TVANouv_96X96.png?quality=100&size=16x16&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="57x57"   href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=57x57&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="60x60"   href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=60x60&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="72x72"   href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=72x72&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="76x76"   href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=76x76&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=114x114&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=120x120&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=144x144&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=152x152&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=180x180&version=1">
    <link rel="icon" type="image/png" sizes="192x192"        href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=192x192&version=1">

    <meta name="robots" content="index, follow" />
    <meta name="google-site-verification" content="" />

      <meta name="news_keywords" content="gouvernement libéral,véritable bombe,questions sur l’influence,concernant la surveillance,l’ancien premier ministre,Marc Bibeau,Jean Charest,Nathalie Roy" />
      <meta name="keywords" content="gouvernement libéral,véritable bombe,questions sur l’influence,concernant la surveillance,l’ancien premier ministre,Marc Bibeau,Jean Charest,Nathalie Roy" />

      <meta name="lastModified" content="2017-04-115" />
    <link rel="canonical" href="http://www.tvanouvelles.ca/2017/04/25/troublant-veritable-bombe" />
    <meta name="cXenseParse:recs:image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/6252e3da-054a-4155-a0f9-2d7f82fd9119_16x9_WEB.jpg?quality=80&size=500x&version=1"/>
    <meta name="cXenseParse:recs:que-image1x1" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/6252e3da-054a-4155-a0f9-2d7f82fd9119_1x1_WEB.jpg?quality=80&size=500x&version=1"/>
    <meta property="og:title" content="«Troublant», une «véritable bombe»" />
    <meta property="og:url" content="http://www.tvanouvelles.ca/2017/04/25/troublant-veritable-bombe" />
    <meta property="og:image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/6252e3da-054a-4155-a0f9-2d7f82fd9119_16x9_WEB.jpg?quality=80&size=1200x&version=1" />
    <meta property="og:type"   content="article" />
    <meta property="og:description" content="Plus de détails à venir..." />
    <meta property="og:locale" content="fr_CA" />
    <meta property="og:site_name" content="TVA Nouvelles" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="tvanouvelles" />
    <meta name="twitter:title" content="«Troublant», une «véritable bombe»">
    <meta name="twitter:image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/6252e3da-054a-4155-a0f9-2d7f82fd9119_16x9_WEB.jpg?quality=80&size=1200x&version=1" />
    <meta name="twitter:description" content="Plus de détails à venir...">



<!-- start group header--><link type="text/css" rel="stylesheet" media="all" href="//theme.tvanouvelles.ca/assets/c1eef7c/wro/css/tvan_css.css" />
<!--[if lt IE 9]><script  type="text/javascript" src="//theme.tvanouvelles.ca/assets/c1eef7c/wro/js/core_legacy.js"></script>
<![endif]-->
<!--[if gte IE 9]><!--><script  type="text/javascript" src="//theme.tvanouvelles.ca/assets/c1eef7c/wro/js/core.js"></script>
<!--<![endif]-->
<!-- end group header-->
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads    = document.createElement("script");
      gads.async  = true;
      gads.type   = "text/javascript";
      var useSSL  = "https:" == document.location.protocol;
      gads.src    = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node    = document.getElementsByTagName("script")[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();
    });

    var waspDfpInitializer = {
      siteKey : '/7548/GTVA_CSP_TVAN_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>

	


        <link rel="stylesheet" href="http://www.tvanouvelles.ca/sso/theme/resources/css/publications/widget-tvan.css">
        <script type="text/javascript" src="http://www.tvanouvelles.ca/sso/theme/wro/sso.js"></script>
    

    <!-- SEO for google -->

  <script type="application/ld+json">
    {
      "@context" :  "http://schema.org",
      "@type" :     "Organization",
      "name" :      "TVA Nouvelles",
      "url" :       "http://www.tvanouvelles.ca",
      "logo" :      "https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/2b4a72c1-5978-47e0-8167-350270184040_tvan_small.png?version=1",
      "sameAs" : [
        "https://www.facebook.com/TVAN-PROD",
        "https://twitter.com/tvanouvelles"
      ]
    }
  </script>

    <!-- Cxense script & meta -->

    <meta name="cXenseParse:recs:que-version" content="1.01"/>


      <meta name="cXenseParse:pageclass" content="article"/>
      <meta name="cXenseParse:recs:articleid" content="58ff5f8be4b09043de28d975"/>
      <meta name="cXenseParse:recs:publishtime" content="2017-04-25T14:36:08Z"/>

        <meta name="cXenseParse:author" content="TVA Nouvelles"/>

        <meta name="cXenseParse:recs:que-strapline" content="Révélations du Bureau d'enquête"/>

        <meta name="cXenseParse:recs:que-sectionclassname" content="politics"/>

        <meta name="cXenseParse:recs:que-category" content="Politique"/>
        <meta name="cXenseParse:recs:category" content="Politique"/>


        <meta name="cXenseParse:recs:que-typeasset" content="article"/>


      <meta name="cXenseParse:recs:que-taxonomy" content="actualités/politique"/>

      <meta name="cXenseParse:recs:que-hasvideo" content="false"/>





    
   
  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
    
    dataLayer = [{
      "referrer"          :   document.referrer.split('/')[2],

      "temperature"       :   "0",
      "weatherCondition"  :   "N/A",

        "section": "Politique",
          "rootChannel": "Actualités",

      "cxense_siteid"     :   "1144070717178357692",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
      "assetId"           :   "58ff5f8be4b09043de28d975",
      "assetTitle"        :   "«Troublant», une «véritable bombe»",
      "assetAge"          :   "0",
        "breakingNews"      :   "false",
      "userId" : userId,
    }];
    
  </script>
    
    <meta property="fb:app_id" content="319550675056697" />
    
     <!-- District M Header Bid Script for tvanouvelles.ca -->
<script type='text/javascript' src='//hi.districtm.ca/v3.0.102612.js'></script>
<script type='text/javascript' src='//hi.districtm.ca/currency.js'></script>
<script type='text/javascript' src='//cdn.districtm.ca/v4.0.header.min.js'></script>
<!-- End District M Header Bid Script -->
    
    <!-- END OF HEAD -->
  </head>

  <body class="dfp-path"
      data-baseUrl              = "http://www.tvanouvelles.ca"
      data-dfp-path             = "/news/politics"
      data-themeAssetsUrl       = "http://theme.tvanouvelles.ca"
      data-imgPath              = "//theme.tvanouvelles.ca/assets/c1eef7c"
      data-page-type            = "story"
      data-currentsection       = "POLITIQUE"
      
      data-show-empty-ads       = "false"
      data-fb-show-comment-count = "false"
      data-fb-show-share-count = "false"
      data-fb-netino-app-id = "QBFC3">

  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PC42MM"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PC42MM');</script>
  <!-- End Google Tag Manager -->
        <div class="dfp-path hide">/news/politics</div>


      <div id="wrapper" class="politics">
  <div id="Article" class="page_story">
    <div class="zoneHEADER zone">
          <!-- menu -->
  
  <header>
    <nav class="main_nav container-fluid" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
      <div class="row">
        <div class="visible-xs visible-sm col-sm-1 menu_responsive">
          <div class="menu_responsive-icon toggle-menu ">
            <span class="menu-hb"></span>
            <span class="text-hide">Menu</span>
          </div>
        </div>
        <div class="col-lg-2 col-md-3 col-sm-12 col-sm-offset-0 col-xs-9 col-xs-offset-1 logo">
          <a href="http://www.tvanouvelles.ca" class="logo_main_container">
            <picture>
              <!--[if IE 9]><video style="display: none;"><![endif]-->
                <source type="image/svg+xml" srcset="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/314cf908-1118-4efe-98d4-88d765ad6c31_Logo-svg.svg?version=1">
              <!--[if IE 9]></video><![endif]-->
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/bbba3824-0ca3-45a8-9008-42d598541928_f2ce226d-829d-47e1-abcf-9a78741a7979_Logo_TVA_transparent.png?version=1" 
      alt="logo"
        class="logo_main"
      />
            </picture>
          </a>
        </div>
        <div class="nav_container">
          <div class="col-lg-6 col-md-7 nav_primary">
            <ul class="clearfix">
                  <li class="menu accueil ">
<a href="http://www.tvanouvelles.ca" itemprop="url" ><span class="label" itemprop="name">Accueil</span></a>                  </li>
                  <li class="menu actualites section-etq ">
<a href="http://www.tvanouvelles.ca/actualites" itemprop="url" ><span class="label" itemprop="name">Actualités</span> <span class="fa fa-caret-down"></span></a>                      <div class="dropdown-menu">
                        <div class="container-fluid">
                          <div class="row">
                            <span class="loader"></span>
                            <div class="dropdown-menu-l">
                              <ul data-section="Actualités">
                                        <li class="actualites section-etq" data-sub-section="Toute l'actualité">
<a href="http://www.tvanouvelles.ca/actualites" >Toute l'actualité</a>                                        </li>
                                        <li class="info-patrol" data-sub-section="Info Patrouille">
<a href="http://www.tvanouvelles.ca/actualites/infopatrouille" >Info Patrouille</a>                                        </li>
                                        <li class="politics" data-sub-section="Politique">
<a href="http://www.tvanouvelles.ca/actualites/politique" >Politique</a>                                        </li>
                                        <li class="society" data-sub-section="Societe">
<a href="http://www.tvanouvelles.ca/actualites/societe" >Societe</a>                                        </li>
                                        <li class="judicial" data-sub-section="Judiciaire">
<a href="http://www.tvanouvelles.ca/actualites/judiciaire" >Judiciaire</a>                                        </li>
                                        <li class="techno" data-sub-section="Techno">
<a href="http://www.tvanouvelles.ca/actualites/techno" >Techno</a>                                        </li>
                                        <li class="culture" data-sub-section="Culture">
<a href="http://www.tvanouvelles.ca/actualites/culture" >Culture</a>                                        </li>
                                        <li class="international" data-sub-section="International">
<a href="http://www.tvanouvelles.ca/actualites/international" >International</a>                                        </li>
                              </ul>
                            </div>
                            <div class="dropdown-menu-r ">
                              <div class="row">
                                    <div class="menu-r-title pull-left">Populaires dans Actualités</div>
                                <div class="userRegionSelection"></div>
                              </div>
                              <div class="row popular_list" data-section-path="/actualites/_mostpopular" data-code="ACTUALITES">
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                  </li>
                  <li class="menu region ">
<a href="http://www.tvanouvelles.ca/regional" itemprop="url" ><span class="label" itemprop="name">Ma région</span> <span class="fa fa-caret-down"></span></a>                      <div class="dropdown-menu">
                        <div class="container-fluid">
                          <div class="row">
                            <span class="loader"></span>
                            <div class="dropdown-menu-l">
                              <ul data-section="Ma région">
                                        <li class="region" data-sub-section="Toutes les régions">
<a href="http://www.tvanouvelles.ca/regional" >Toutes les régions</a>                                        </li>
                                        <li  data-sub-section="Abitibi-Témiscamingue">
<a href="http://www.tvanouvelles.ca/regional/abitibi-temiscamingue" >Abitibi-Témiscamingue</a>                                        </li>
                                        <li  data-sub-section="Bas-Saint-Laurent">
<a href="http://www.tvanouvelles.ca/regional/bas-saint-laurent" >Bas-Saint-Laurent</a>                                        </li>
                                        <li  data-sub-section="Centre du Québec">
<a href="http://www.tvanouvelles.ca/regional/centre-du-quebec" >Centre du Québec</a>                                        </li>
                                        <li  data-sub-section="Chaudière-Appalaches">
<a href="http://www.tvanouvelles.ca/regional/chaudiere-appalaches" >Chaudière-Appalaches</a>                                        </li>
                                        <li  data-sub-section="Côte-Nord">
<a href="http://www.tvanouvelles.ca/regional/cote-nord" >Côte-Nord</a>                                        </li>
                                        <li  data-sub-section="Estrie">
<a href="http://www.tvanouvelles.ca/regional/estrie" >Estrie</a>                                        </li>
                                        <li  data-sub-section="Gaspésie-Iles-de-la-madeleine">
<a href="http://www.tvanouvelles.ca/regional/gaspesie-iles-de-la-madeleine" >Gaspésie-Iles-de-la-madeleine</a>                                        </li>
                                        <li  data-sub-section="Lanaudière">
<a href="http://www.tvanouvelles.ca/regional/lanaudiere" >Lanaudière</a>                                        </li>
                                        <li  data-sub-section="Laurentides">
<a href="http://www.tvanouvelles.ca/regional/laurentides" >Laurentides</a>                                        </li>
                                        <li  data-sub-section="Laval">
<a href="http://www.tvanouvelles.ca/regional/laval" >Laval</a>                                        </li>
                                        <li  data-sub-section="Mauricie">
<a href="http://www.tvanouvelles.ca/regional/mauricie" >Mauricie</a>                                        </li>
                                        <li  data-sub-section="Montérégie">
<a href="http://www.tvanouvelles.ca/regional/monteregie" >Montérégie</a>                                        </li>
                                        <li  data-sub-section="Montréal">
<a href="http://www.tvanouvelles.ca/regional/montreal" >Montréal</a>                                        </li>
                                        <li  data-sub-section="Nord du Québec">
<a href="http://www.tvanouvelles.ca/regional/nord-du-quebec" >Nord du Québec</a>                                        </li>
                                        <li  data-sub-section="Outaouais">
<a href="http://www.tvanouvelles.ca/regional/outaouais" >Outaouais</a>                                        </li>
                                        <li  data-sub-section="Québec">
<a href="http://www.tvanouvelles.ca/regional/quebec" >Québec</a>                                        </li>
                                        <li  data-sub-section="Saguenay-Lac-St-Jean">
<a href="http://www.tvanouvelles.ca/regional/saguenay-lac-saint-jean" >Saguenay-Lac-St-Jean</a>                                        </li>
                              </ul>
                            </div>
                            <div class="dropdown-menu-r ">
                              <div class="row">
                                    <div class="menu-r-title pull-left">Populaires dans Ma région</div>
                                <div class="userRegionSelection"></div>
                              </div>
                              <div class="row popular_list" data-section-path="/regional/_mostpopular" data-code="regional">
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                  </li>
                  <li class="menu argent ">
<a href="http://www.tvanouvelles.ca/argent" itemprop="url" ><span class="label" itemprop="name">Argent</span> <span class="fa fa-caret-down"></span></a>                      <div class="dropdown-menu">
                        <div class="container-fluid">
                          <div class="row">
                            <span class="loader"></span>
                            <div class="dropdown-menu-l">
                              <ul data-section="Argent">
                                        <li class="argent" data-sub-section="Toute l'économie">
<a href="http://www.tvanouvelles.ca/argent" >Toute l'économie</a>                                        </li>
                                        <li  data-sub-section="Vos finances">
<a href="http://www.tvanouvelles.ca/argent/vos-finances" >Vos finances</a>                                        </li>
                                        <li  data-sub-section="Bourse">
<a href="http://www.tvanouvelles.ca/argent/bourse" >Bourse</a>                                        </li>
                                        <li  data-sub-section="PME">
<a href="http://www.tvanouvelles.ca/argent/pme" >PME</a>                                        </li>
                                        <li  data-sub-section="Retraite">
<a href="http://www.tvanouvelles.ca/argent/retraite" >Retraite</a>                                        </li>
                                        <li  data-sub-section="Immobilier">
<a href="http://www.tvanouvelles.ca/argent/immobilier" >Immobilier</a>                                        </li>
                                        <li  data-sub-section="Dans vos poches">
<a href="http://www.tvanouvelles.ca/argent/dansvospoches" >Dans vos poches</a>                                        </li>
                                        <li  data-sub-section="Forum">
<a href="http://www.tvanouvelles.ca/argent/forum" >Forum</a>                                        </li>
                                        <li class="argent" data-sub-section="Des idées pour entreprendre">
<a href="http://www.tvanouvelles.ca/argent/des-idees-pour-entreprendre" >Des idées pour entreprendre</a>                                        </li>
                                        <li class="argent" data-sub-section="Mon portefeuille">
<a href="http://www.tvanouvelles.ca/argent/mon-portefeuille" >Mon portefeuille</a>                                        </li>
                                        <li  data-sub-section="Bonne nouvelle économique">
<a href="http://www.tvanouvelles.ca/argent/bonne-nouvelle-economique" >Bonne nouvelle économique</a>                                        </li>
                              </ul>
                            </div>
                            <div class="dropdown-menu-r ">
                              <div class="row">
                                    <div class="menu-r-title pull-left">Populaires dans Argent</div>
                                <div class="userRegionSelection"></div>
                              </div>
                              <div class="row popular_list" data-section-path="/argent/_mostpopular" data-code="ARGENT">
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                  </li>
                  <li class="menu sports ">
<a href="http://www.tvanouvelles.ca/sports" itemprop="url" ><span class="label" itemprop="name">Sports</span> <span class="fa fa-caret-down"></span></a>                      <div class="dropdown-menu">
                        <div class="container-fluid">
                          <div class="row">
                            <span class="loader"></span>
                            <div class="dropdown-menu-l">
                              <ul data-section="Sports">
                                        <li class="sports" data-sub-section="Tous les sports">
<a href="http://www.tvanouvelles.ca/sports" >Tous les sports</a>                                        </li>
                                    <li data-sub-section="LNH">
                                       <a href="http://www.tvasports.ca/hockey/lnh">LNH</a>
                                    </li>
                                    <li data-sub-section="Canadiens">
                                       <a href="http://www.tvasports.ca/hockey/lnh/canadiens">Canadiens</a>
                                    </li>
                                    <li data-sub-section="MLS">
                                       <a href="http://www.tvasports.ca/soccer/mls">MLS</a>
                                    </li>
                                    <li data-sub-section="Impact">
                                       <a href="http://www.tvasports.ca/soccer/mls/impact">Impact</a>
                                    </li>
                              </ul>
                            </div>
                            <div class="dropdown-menu-r ">
                              <div class="row">
                                    <div class="menu-r-title pull-left">Articles récents</div>
                                <div class="userRegionSelection"></div>
                              </div>
                              <div class="row popular_list" data-section-path="/sports/_mostpopular" data-code="SPORTS">
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                  </li>
                  <li class="menu buzz ">
<a href="http://www.tvanouvelles.ca/buzz" itemprop="url" ><span class="label" itemprop="name"><span class="text-hide">Buzz</span></span></a>                  </li>
            </ul>
          </div>

          <div class="col-lg-2 col-md-12 col-xs-12 nav_secondary">
            <ul class="row clearfix">
                    <li class="col-lg-6 col-md-1 col-xs-6" itemprop="name">
<a href="http://www.tvanouvelles.ca/videos" itemprop="url" class="menu-videos " ><span class="icon"></span> Vidéos</a>                    </li>
                    <li class="col-lg-6 col-md-1 col-xs-6" itemprop="name">
<a href="http://www.tvanouvelles.ca/tele" itemprop="url" class="menu-tv " ><span class="icon"></span> Télé</a>                    </li>
            </ul>
          </div>

        </div>

        <div class="col-lg-2 col-md-2 nav_icons">
            <ul class="row clearfix">
              <li class="hidden-lg col-md-4 hidden-xs hidden-sm dots-btn toggleSecondary nopadding">
                <a href="javascript:void(0)">
                  <span class="fa fa-circle"></span>
                  <span class="fa fa-circle"></span>
                  <span class="fa fa-circle"></span>
                </a>
              </li>

              <li class="col-lg-9 col-md-4 headernav-connexion nopadding nomargin">
              </li>

              <li class="col-lg-3 col-md-4 search nopadding nomargin">
                <div class="searchClick fa fa-search">
                  <span class="text-hide">Que cherchez vous ?</span>
                </div>
                <div class="dropdown_search">
                    <div class="container_search container-fluid">
                        <form action="http://www.tvanouvelles.ca/recherche" method="get">
                          <input name="motcle" type="search" class="input_search" placeholder="Que cherchez vous ?" autocomplete="off" />
                        </form>
                    </div>
                </div>
              </li>
            </ul>
        </div>
      </div>
    </nav>
  </header>
          <!-- dfpPixel -->
  <div id='pixel-b2b38e91'
       class='dfp-ad dfp-pixel'
       data-size="dfpPixel"
       data-position=""
       data-ajax-interval=""
       data-is-empty="true"
       data-out-of-page="true"
       data-hidden-if-empty="false">
  </div>
    </div>
<div class="zoneTOP zone zone-header-draw">          <!-- dfpMultiflexBanner -->
  <div  id='multiflex_banner-19676993'
        class='ad-to-load dfp-multiflex-banner dfp-ad block'
        data-size="dfpMultiflexBanner"
        data-position="top"
        data-is-empty="true">
  </div>
</div><div class=" zone story-detail container-fluid">
<div class="zone row">
    <div class="story-left-column col-xs-12 col-md-8 col-lg-9">
      <article class="ajax-element" itemscope itemtype="http://schema.org/NewsArticle">          <!-- breadcrumb -->
<div class="container-fluid breadcrumb">
  <ul itemscope itemtype="http://schema.org/BreadcrumbList">
    <li class="sectionlink_home">
<a href="http://www.tvanouvelles.ca" class="icon-home" ><span class="text-hide">Accueil</span></a>    </li>
        <li data-section="Actualités" data-section-type="section" class="breadcrumb_section" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
          <i class="fa fa-chevron-right"></i>
<a href="http://www.tvanouvelles.ca/actualites" itemprop="item" ><span itemprop="name">Actualités</span></a>          <meta itemprop="position" content="1" />
        </li>
        <li data-section="Politique" data-section-type="sub section" class="breadcrumb_section" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
          <i class="fa fa-chevron-right"></i>
<a href="http://www.tvanouvelles.ca/actualites/politique" itemprop="item" ><span itemprop="name">Politique</span></a>          <meta itemprop="position" content="2" />
        </li>
      <li class="breadcrumb_story current" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
        <i class="fa fa-chevron-right"></i>
<a href="http://www.tvanouvelles.ca/2017/04/25/troublant-veritable-bombe" itemprop="item" ><span itemprop="name">«Troublant», une «véritable bombe»</span></a>        <meta itemprop="position" content="3" />
      </li>
  </ul>
</div>
          <!-- storyTitle -->
  <div class="row">
  <meta itemprop="articleSection" content="Politique">
    <div class="story-title block col-xs-12" data-story-path="/2017/04/25/troublant-veritable-bombe">
        <p class="strap-line" itemprop="alternativeHeadline">
          Révélations du Bureau d'enquête
        </p>
      <h1 itemprop="headline" data-cleaned-headline="«Troublant», une «véritable bombe»">«Troublant», une «véritable bombe»</h1>
      <div class="author-container">
          <p>TVA Nouvelles</p>
        <p class="date-line">
           | 
           <span class="strong-date">
             Publié le 
            <time itemprop="datePublished" datetime="2017-04-25T10:36:08-04:00" class="dateFirstAdEr">
              25 avril 2017 à 10:36
            </time>
          </span>
	           - Mis à jour 
	          <time itemprop="dateUpdated" datetime="2017-04-25T10:39:05-04:00" class="dateFirstAdEr">
	          	à 10:39
	          </time>
        </p>
      </div>
    </div>
  </div>
          <!-- storyMainElement -->


  <div class="row politics">
    <div class="story-main-element block col-xs-12 clearfix" data-main-element-type="" data-enable-docking="true">
      <div class="share-bar">
        <div class="add-to-favourites float-left">
          <p>
            <a href="javascript:void()"><i class="fa fa-bookmark"></i>Ajouter aux favoris</a>
          </p>
        </div>
        <div class="social-likes float-right clearfix" data-zeroes="false" data-url="http://www.tvanouvelles.ca/2017/04/25/troublant-veritable-bombe"
             data-title="«Troublant», une «véritable bombe»">
          <div class="facebook float-left fa fa-facebook" data-counters="true" data-zeroes="false"></div>
          <div class="twitter float-left fa fa-twitter" data-counters="false" data-zeroes="false"></div>
          <div class="plusone float-left fa fa-google-plus" data-counters="false" data-zeroes="false"></div>
        </div>
      </div>
        <div class="position-relative photo_object " itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
        	<div class="content">
      <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
          <source data-srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/6252e3da-054a-4155-a0f9-2d7f82fd9119_16x9_WEB.jpg?quality=80&size=940x&version=2, 
                          http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/6252e3da-054a-4155-a0f9-2d7f82fd9119_16x9_WEB.jpg?quality=80&size=1880x&version=2 2x" media="(min-width: 481px)">
        <!--[if IE 9]></video><![endif]-->
          <img data-srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/6252e3da-054a-4155-a0f9-2d7f82fd9119_16x9_WEB.jpg?quality=80&size=470x&version=2,
                          http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/6252e3da-054a-4155-a0f9-2d7f82fd9119_16x9_WEB.jpg?quality=80&size=940x&version=2 2x"
                          alt=""
          class="lazyload"
        />
      </picture>
      <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/6252e3da-054a-4155-a0f9-2d7f82fd9119_ORIGINAL.jpg?quality=80&size=800x&version=2">
	              <p class="photo-source">
	                <i class="icon-camera"></i>
	                <span itemprop="copyrightHolder">Capture d'écran TVA Nouvelles</span>
	              </p>
          </div>
        </div>
    </div>
  </div>
          <!-- storyBody -->
  <div class="row story-row">
    <div class="story-body block col-sm-12 col-lg-10 col-sm-offset-1" data-story-id="58ff5f8be4b09043de28d975" data-story-uri="/2017/04/25/troublant-veritable-bombe" itemprop="articleBody">
            
 
 
  <p> La Coalition avenir Qu&eacute;bec (CAQ) soul&egrave;ve de s&eacute;rieuses questions sur l’influence de Marc Bibeau au sein du gouvernement lib&eacute;ral.</p> 
  <p> En point de presse mardi &agrave; l'Assembl&eacute;e nationale, la d&eacute;put&eacute;e Nathalie Roy et porte-parole en mati&egrave;re d'int&eacute;grit&eacute; a parl&eacute; d'une &laquo; v&eacute;ritbale bombe&raquo; concernant la surveillance de l’ancien premier ministre Jean Charest et de l’ex-argentier du PLQ, Marc Bibeau, r&eacute;alis&eacute;e par l’UPAC.</p> 
  <p> &laquo;Nous exigeons qu’il rende publics tous les baux et les contrats qui ont li&eacute; le gouvernement et les entreprises de Marc Bibeau&raquo;, a lanc&eacute; la d&eacute;put&eacute;e Roy.</p> 
  <p> Hier le d&eacute;put&eacute; Simon Jolin-Barrette avait d&eacute;j&agrave; sugg&eacute;r&eacute; que le Directeur des poursuites criminelles et p&eacute;nales intervienne dans cette affaire.</p> 
  <p> D&eacute;tails &agrave; venir.</p> 
 

    </div>
    <div class="social-small social-likes float-right clearfix" data-counters="false" data-url="http://www.tvanouvelles.ca/2017/04/25/troublant-veritable-bombe" data-title="«Troublant», une «véritable bombe»">
      <div class="facebook float-left fa fa-facebook" ></div>
      <div class="twitter float-left fa fa-twitter"></div>
      <div class="plusone float-left fa fa-google-plus" data-counters="false"></div>
    </div>
  
  
      <a rel="next" href="http://www.tvanouvelles.ca/2017/04/24/il-faut-aller-au-bout-daffaires-comme-celle-la---mario-dumont"></a>

<span class="story-analytics" 
      data-article-name="«Troublant», une «véritable bombe»"
      data-article-author="TVA Nouvelles"
      data-article-type="Story"
      data-article-words="116"
      data-article-date="2017-04-25 10:39:05"
      data-article-main-element-type="Photo"
      data-article-premium-content="false"
      data-article-type="Story">
</span>

<span class="story-tracking" 
      data-article-section-name = "Politique"
      data-article-url          = "/2017/04/25/troublant-veritable-bombe"
      data-article-year         = "2017"
      data-article-month        = "2017/04"
      data-article-day          = "2017/04/25">
</span>
  </div>
          <!-- dfpBigBox -->
  <div class="dfp-container">
    <div  id='bigbox-48f17525'
          class='ad-to-load dfp-ad dfp-bigbox block'
          data-size="dfpBigBox"
          data-position=""
            data-story-body-index="3"
          data-is-empty="true">
    </div>
  </div>
          <!-- storyToReadAlso -->
    <div class="row story-to-read-also block inline-block">
      <div class="col-xs-12 block">
        <h2>Dans la même catégorie</h2>
      </div>
      <div class="col-xs-12 block">
        <div class="row">
          <ul>
              <li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
  <article class="news_unit politics" itemscope itemtype="http://schema.org/NewsArticle">
<a href="http://www.tvanouvelles.ca/actualites/politique" itemprop="articleSection" class="news_unit-etq" >Politique</a>
<a href="http://www.tvanouvelles.ca/2017/04/24/il-faut-aller-au-bout-daffaires-comme-celle-la---mario-dumont" class="news_unit-link" ><div class="news_unit-img "> <div class="content"> <span class="story_icon icon-play"> </span> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/484388e9-2544-47e2-bc32-1a8a5d6f8adf_16x9_WEB.jpg?quality=80&size=400x&version=7, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/484388e9-2544-47e2-bc32-1a8a5d6f8adf_16x9_WEB.jpg?quality=80&size=800x&version=7 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/484388e9-2544-47e2-bc32-1a8a5d6f8adf_16x9_WEB.jpg?quality=80&size=200x&version=7, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/484388e9-2544-47e2-bc32-1a8a5d6f8adf_16x9_WEB.jpg?quality=80&size=400x&version=7 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/484388e9-2544-47e2-bc32-1a8a5d6f8adf_ORIGINAL.jpg?quality=80&size=800x&version=7"> <span class="story_icon icon-popular popular"></span> </div> </div> <div class="news_unit-text"> <span class="strapline" itemprop="alternativeHeadline">Surveillance de Charest et Bibeau par l'UPAC</span> <h3 class="smallheadline"> <span itemprop="headline">«Il faut aller au bout d'affaires comme celle-là» - Mario Dumont</span> </h3> </div></a>
    <div class="byline clearfix">
      <time class="date" datetime="2017-04-24T23:27:36-04:00" itemprop="datePublished">
        <i class="icon-clock"></i>
      </time>
        <div>
          <span class="hide">
Nombre de commentaires :          </span>
  <div class="show-comments">
<a href="http://www.tvanouvelles.ca/2017/04/24/il-faut-aller-au-bout-daffaires-comme-celle-la---mario-dumont" class="bubble sml goToComments" ><span class="facebook-comment-count" data-story-url="http://www.tvanouvelles.ca/2017/04/24/il-faut-aller-au-bout-daffaires-comme-celle-la---mario-dumont">0</span></a>  </div>
        </div>
    </div>
  </article>
              </li>
              <li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
  <article class="news_unit politics" itemscope itemtype="http://schema.org/NewsArticle">
<a href="http://www.tvanouvelles.ca/actualites/politique" itemprop="articleSection" class="news_unit-etq" >Politique</a>
<a href="http://www.tvanouvelles.ca/2017/04/24/les-partis-dopposition-veulent-que-lupac-aille-jusquau-bout" class="news_unit-link" ><div class="news_unit-img "> <div class="content"> <span class="story_icon icon-play"> </span> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/d12474a7-d1ad-4a2a-b2b6-18901d21db7d_16x9_WEB.jpg?quality=80&size=400x&version=6, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/d12474a7-d1ad-4a2a-b2b6-18901d21db7d_16x9_WEB.jpg?quality=80&size=800x&version=6 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/d12474a7-d1ad-4a2a-b2b6-18901d21db7d_16x9_WEB.jpg?quality=80&size=200x&version=6, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/d12474a7-d1ad-4a2a-b2b6-18901d21db7d_16x9_WEB.jpg?quality=80&size=400x&version=6 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/d12474a7-d1ad-4a2a-b2b6-18901d21db7d_ORIGINAL.jpg?quality=80&size=800x&version=6"> </div> </div> <div class="news_unit-text"> <span class="strapline" itemprop="alternativeHeadline">Surveillance de MM. Charest et Bibeau</span> <h3 class="smallheadline"> <span itemprop="headline">Les partis d'opposition veulent que l'UPAC aille jusqu'au bout</span> </h3> </div></a>
    <div class="byline clearfix">
      <time class="date" datetime="2017-04-24T22:13:44-04:00" itemprop="datePublished">
        <i class="icon-clock"></i>
      </time>
        <div>
          <span class="hide">
Nombre de commentaires :          </span>
  <div class="show-comments">
<a href="http://www.tvanouvelles.ca/2017/04/24/les-partis-dopposition-veulent-que-lupac-aille-jusquau-bout" class="bubble sml goToComments" ><span class="facebook-comment-count" data-story-url="http://www.tvanouvelles.ca/2017/04/24/les-partis-dopposition-veulent-que-lupac-aille-jusquau-bout">0</span></a>  </div>
        </div>
    </div>
  </article>
              </li>
              <li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
  <article class="news_unit politics" itemscope itemtype="http://schema.org/NewsArticle">
<a href="http://www.tvanouvelles.ca/actualites/politique" itemprop="articleSection" class="news_unit-etq" >Politique</a>
<a href="http://www.tvanouvelles.ca/2017/04/24/exclusif--charest-et-bibeau-des-amis-tres-proches" class="news_unit-link" ><div class="news_unit-img "> <div class="content"> <span class="story_icon icon-play"> </span> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/dfefbaa6-42f8-488e-bb6a-23a769e76e5e_16x9_WEB.jpg?quality=80&size=400x&version=8, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/dfefbaa6-42f8-488e-bb6a-23a769e76e5e_16x9_WEB.jpg?quality=80&size=800x&version=8 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/dfefbaa6-42f8-488e-bb6a-23a769e76e5e_16x9_WEB.jpg?quality=80&size=200x&version=8, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/dfefbaa6-42f8-488e-bb6a-23a769e76e5e_16x9_WEB.jpg?quality=80&size=400x&version=8 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/dfefbaa6-42f8-488e-bb6a-23a769e76e5e_ORIGINAL.jpg?quality=80&size=800x&version=8"> <span class="story_icon icon-popular popular"></span> </div> </div> <div class="news_unit-text"> <span class="strapline" itemprop="alternativeHeadline">Révélations de notre Bureau d'enquête</span> <h3 class="smallheadline"> <span itemprop="headline">EXCLUSIF | Charest et Bibeau, «des amis très proches»</span> </h3> </div></a>
    <div class="byline clearfix">
      <time class="date" datetime="2017-04-24T16:55:40-04:00" itemprop="datePublished">
        <i class="icon-clock"></i>
      </time>
        <div>
          <span class="hide">
Nombre de commentaires :          </span>
  <div class="show-comments">
<a href="http://www.tvanouvelles.ca/2017/04/24/exclusif--charest-et-bibeau-des-amis-tres-proches" class="bubble sml goToComments" ><span class="facebook-comment-count" data-story-url="http://www.tvanouvelles.ca/2017/04/24/exclusif--charest-et-bibeau-des-amis-tres-proches">0</span></a>  </div>
        </div>
    </div>
  </article>
              </li>
          </ul>
        </div>
      </div>
    </div>
          <!-- recommendedStory -->



  
  <div class="row recommended-story internal" id="reco_cx" data-cxense-widget-id="da054a3ed3fa2449022ad13026e098dbe8dc7442"
                                                  data-widgettype="module reco"
                                                  data-context="StoryDetail"
                                                  data-algo="collabctx"
                                                  data-widget-pos="bas article"
                                                  data-cxense-widgettype="Recommandé pour vous">
                                                  
    <div class="col-xs-12 block recommended-widget-title">
      <h2>Recommandé pour vous</h2>
    </div>
    <div class="col-xs-12 block">
      <div class="row">
        <ul>
          <li class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot1" 
                                                                data-cxense-widget-id="da054a3ed3fa2449022ad13026e098dbe8dc7442"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="collabctx"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Recommandé pour vous">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot2" 
                                                                data-cxense-widget-id="da054a3ed3fa2449022ad13026e098dbe8dc7442"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="collabctx"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Recommandé pour vous">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot3" 
                                                                data-cxense-widget-id="da054a3ed3fa2449022ad13026e098dbe8dc7442"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="collabctx"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Recommandé pour vous">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
        </ul>
      </div>
    </div>
  </div>
  
          <!-- recommendedStory -->



  
  <div class="row recommended-story external" id="reco_cx" data-cxense-widget-id="a8cd2524dd1a01a552abefd3d046e702e8a5a717"
                                                  data-widgettype="module reco"
                                                  data-context="StoryDetail"
                                                  data-algo="trend"
                                                  data-widget-pos="bas article"
                                                  data-cxense-widgettype="Ailleurs sur le web">
                                                  
    <div class="col-xs-12 block recommended-widget-title">
      <h2>Ailleurs sur le web</h2>
    </div>
    <div class="col-xs-12 block">
      <div class="row">
        <ul>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot1" 
                                                                data-cxense-widget-id="a8cd2524dd1a01a552abefd3d046e702e8a5a717"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot2" 
                                                                data-cxense-widget-id="a8cd2524dd1a01a552abefd3d046e702e8a5a717"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot3" 
                                                                data-cxense-widget-id="a8cd2524dd1a01a552abefd3d046e702e8a5a717"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot4" 
                                                                data-cxense-widget-id="a8cd2524dd1a01a552abefd3d046e702e8a5a717"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
        </ul>
      </div>
    </div>
  </div>
  
          <!-- facebookComments -->
		 <div id="fb-comments" class="fb-comments" data-href="http://www.tvanouvelles.ca/2017/04/25/troublant-veritable-bombe" data-order-by="reverse_time" data-numposts="2" data-width="100%"></div>
          <!-- additionalStory -->
  <div class="ajax-story" data-complete="false">
  </div>
</article>
</div><div class="zone story-right-column col-md-4 col-lg-3 hidden-xs hidden-sm">          <!-- dfpHalfBox -->
  <div id='halfbox-be5d8666'
       class='ad-to-load dfp-halfbox dfp-ad'
       data-size="dfpHalfBox"
       data-position=""
       data-ajax-interval=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
          <!-- dfpMultiflexBigBox -->
  <div id='multiflex-bigbox-9c1cf533'
       class='ad-to-load dfp-ad dfp-multiflex-bigbox'
       data-size="dfpMultiflexBigBox"
       data-position=""
       data-companion="true"
       data-ajax-interval=""
       data-is-empty="true"
       data-hidden-if-empty="false">
   </div>
          <!-- storyListWidget -->
  <div class="story-list-widget" data-current-story-path="/2017/04/25/troublant-veritable-bombe">
      <h2 class="list-widget-title">Liste de lecture</h2>
        <div class="story-list-wrapper">
          <ul class="story-list-ul">
              <li class="clearfix position-relative story-list-widget-item politics"
                  data-story-path="/2017/04/25/troublant-veritable-bombe"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2017/04/25/troublant-veritable-bombe" ><span class="story-list-strapline politics">Révélations du Bureau d'enquête</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">«Troublant», une «véritable bombe»</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/6252e3da-054a-4155-a0f9-2d7f82fd9119_1x1_WEB.jpg?quality=80&size=172x&version=2, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/6252e3da-054a-4155-a0f9-2d7f82fd9119_1x1_WEB.jpg?quality=80&size=344x&version=2 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/6252e3da-054a-4155-a0f9-2d7f82fd9119_1x1_WEB.jpg?quality=80&size=86x&version=2, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/6252e3da-054a-4155-a0f9-2d7f82fd9119_1x1_WEB.jpg?quality=80&size=172x&version=2 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/6252e3da-054a-4155-a0f9-2d7f82fd9119_ORIGINAL.jpg?quality=80&size=800x&version=2"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item politics"
                  data-story-path="/2017/04/24/il-faut-aller-au-bout-daffaires-comme-celle-la---mario-dumont"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2017/04/24/il-faut-aller-au-bout-daffaires-comme-celle-la---mario-dumont" ><span class="story-list-strapline politics">Surveillance de Charest et Bibeau par l'UPAC</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">«Il faut aller au bout d'affaires comme celle-là» - Mario Dumont</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/484388e9-2544-47e2-bc32-1a8a5d6f8adf_1x1_WEB.jpg?quality=80&size=172x&version=7, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/484388e9-2544-47e2-bc32-1a8a5d6f8adf_1x1_WEB.jpg?quality=80&size=344x&version=7 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/484388e9-2544-47e2-bc32-1a8a5d6f8adf_1x1_WEB.jpg?quality=80&size=86x&version=7, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/484388e9-2544-47e2-bc32-1a8a5d6f8adf_1x1_WEB.jpg?quality=80&size=172x&version=7 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/484388e9-2544-47e2-bc32-1a8a5d6f8adf_ORIGINAL.jpg?quality=80&size=800x&version=7"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item politics"
                  data-story-path="/2017/04/24/les-partis-dopposition-veulent-que-lupac-aille-jusquau-bout"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2017/04/24/les-partis-dopposition-veulent-que-lupac-aille-jusquau-bout" ><span class="story-list-strapline politics">Surveillance de MM. Charest et Bibeau</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Les partis d'opposition veulent que l'UPAC aille jusqu'au bout</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/d12474a7-d1ad-4a2a-b2b6-18901d21db7d_1x1_WEB.jpg?quality=80&size=172x&version=6, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/d12474a7-d1ad-4a2a-b2b6-18901d21db7d_1x1_WEB.jpg?quality=80&size=344x&version=6 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/d12474a7-d1ad-4a2a-b2b6-18901d21db7d_1x1_WEB.jpg?quality=80&size=86x&version=6, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/d12474a7-d1ad-4a2a-b2b6-18901d21db7d_1x1_WEB.jpg?quality=80&size=172x&version=6 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/d12474a7-d1ad-4a2a-b2b6-18901d21db7d_ORIGINAL.jpg?quality=80&size=800x&version=6"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item politics"
                  data-story-path="/2017/04/24/ottawa-en-desaccord-avec-limposition-de-droits-compensatoires"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2017/04/24/ottawa-en-desaccord-avec-limposition-de-droits-compensatoires" ><span class="story-list-strapline politics">Bois d'oeuvre</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Ottawa «en désaccord» avec l’imposition de droits compensatoires</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/ebb41241-b180-4a5e-ae00-78f59a5d4374_1x1_WEB.jpg?quality=80&size=172x&version=15, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/ebb41241-b180-4a5e-ae00-78f59a5d4374_1x1_WEB.jpg?quality=80&size=344x&version=15 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/ebb41241-b180-4a5e-ae00-78f59a5d4374_1x1_WEB.jpg?quality=80&size=86x&version=15, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/ebb41241-b180-4a5e-ae00-78f59a5d4374_1x1_WEB.jpg?quality=80&size=172x&version=15 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/ebb41241-b180-4a5e-ae00-78f59a5d4374_ORIGINAL.jpg?quality=80&size=800x&version=15"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item politics"
                  data-story-path="/2017/04/24/groupe-de-travail-sur-le-cannabis-quebec-na-pas-participe"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2017/04/24/groupe-de-travail-sur-le-cannabis-quebec-na-pas-participe" ><span class="story-list-strapline politics">Selon le cabinet de la ministre de la Santé</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Groupe de travail sur le cannabis: Québec n’a pas participé</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/cb39825e-3b7c-4c44-bec5-fe87b0aeee41_1x1_WEB.jpg?quality=80&size=172x&version=1, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/cb39825e-3b7c-4c44-bec5-fe87b0aeee41_1x1_WEB.jpg?quality=80&size=344x&version=1 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/cb39825e-3b7c-4c44-bec5-fe87b0aeee41_1x1_WEB.jpg?quality=80&size=86x&version=1, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/cb39825e-3b7c-4c44-bec5-fe87b0aeee41_1x1_WEB.jpg?quality=80&size=172x&version=1 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/cb39825e-3b7c-4c44-bec5-fe87b0aeee41_ORIGINAL.jpg?quality=80&size=800x&version=1"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item politics"
                  data-story-path="/2017/04/24/exclusif--les-parents-pourront-faire-du-travail-benevole-dans-les-ecoles"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2017/04/24/exclusif--les-parents-pourront-faire-du-travail-benevole-dans-les-ecoles" ><span class="story-list-strapline politics">#lajoutedujour</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">EXCLUSIF | Le travail bénévole sera permis dans les écoles</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/fc47d3a9-3a78-41bf-9a91-b29432d413cd/nettoyage-ecole--110611_1x1_WEB.jpg?quality=80&size=172x&version=23, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/fc47d3a9-3a78-41bf-9a91-b29432d413cd/nettoyage-ecole--110611_1x1_WEB.jpg?quality=80&size=344x&version=23 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/fc47d3a9-3a78-41bf-9a91-b29432d413cd/nettoyage-ecole--110611_1x1_WEB.jpg?quality=80&size=86x&version=23, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/fc47d3a9-3a78-41bf-9a91-b29432d413cd/nettoyage-ecole--110611_1x1_WEB.jpg?quality=80&size=172x&version=23 2x" alt="Nettoyage École / 11-06-11" title="Nettoyage École / 11-06-11" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/fc47d3a9-3a78-41bf-9a91-b29432d413cd/nettoyage-ecole--110611_ORIGINAL.jpg?quality=80&size=800x&version=23"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item politics"
                  data-story-path="/2017/04/24/nombre-record-de-jeunes-a-leducation-des-adultes"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2017/04/24/nombre-record-de-jeunes-a-leducation-des-adultes" ><span class="story-list-strapline politics">L'opposition préoccupée</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Nombre record de jeunes à l’éducation des adultes</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/2c139e8f-f0fe-4c92-b957-dc34cab43fe9_1x1_WEB.jpg?quality=80&size=172x&version=0, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/2c139e8f-f0fe-4c92-b957-dc34cab43fe9_1x1_WEB.jpg?quality=80&size=344x&version=0 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/2c139e8f-f0fe-4c92-b957-dc34cab43fe9_1x1_WEB.jpg?quality=80&size=86x&version=0, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/2c139e8f-f0fe-4c92-b957-dc34cab43fe9_1x1_WEB.jpg?quality=80&size=172x&version=0 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/2c139e8f-f0fe-4c92-b957-dc34cab43fe9_ORIGINAL.jpg?quality=80&size=800x&version=0"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item politics"
                  data-story-path="/2017/04/24/exclusif--charest-et-bibeau-des-amis-tres-proches"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2017/04/24/exclusif--charest-et-bibeau-des-amis-tres-proches" ><span class="story-list-strapline politics">Révélations de notre Bureau d'enquête</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">EXCLUSIF | Charest et Bibeau, «des amis très proches»</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/dfefbaa6-42f8-488e-bb6a-23a769e76e5e_1x1_WEB.jpg?quality=80&size=172x&version=8, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/dfefbaa6-42f8-488e-bb6a-23a769e76e5e_1x1_WEB.jpg?quality=80&size=344x&version=8 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/dfefbaa6-42f8-488e-bb6a-23a769e76e5e_1x1_WEB.jpg?quality=80&size=86x&version=8, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/dfefbaa6-42f8-488e-bb6a-23a769e76e5e_1x1_WEB.jpg?quality=80&size=172x&version=8 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/dfefbaa6-42f8-488e-bb6a-23a769e76e5e_ORIGINAL.jpg?quality=80&size=800x&version=8"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item info-patrol"
                  data-story-path="/2017/04/24/exclusif--charest-et-bibeau-surveilles-de-pres-par-la-police"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2017/04/24/exclusif--charest-et-bibeau-surveilles-de-pres-par-la-police" ><span class="story-list-strapline info-patrol">Révélations de notre Bureau d’enquête</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">EXCLUSIF | Charest et Bibeau surveillés de près par la police</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/4a1361a7-0641-4b2e-aa76-e9782bbeb82f_1x1_WEB.jpg?quality=80&size=172x&version=6, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/4a1361a7-0641-4b2e-aa76-e9782bbeb82f_1x1_WEB.jpg?quality=80&size=344x&version=6 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/4a1361a7-0641-4b2e-aa76-e9782bbeb82f_1x1_WEB.jpg?quality=80&size=86x&version=6, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/4a1361a7-0641-4b2e-aa76-e9782bbeb82f_1x1_WEB.jpg?quality=80&size=172x&version=6 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/4a1361a7-0641-4b2e-aa76-e9782bbeb82f_ORIGINAL.jpg?quality=80&size=800x&version=6"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item politics"
                  data-story-path="/2017/04/24/le-pq-rembourse-130-000-au-dgeq"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2017/04/24/le-pq-rembourse-130-000-au-dgeq" ><span class="story-list-strapline politics">Contributions non conformes</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Le PQ rembourse 130 000$ au DGEQ</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/4861de8b-9fe5-4b5a-bec9-18e1ae8d02d8/jean-francois-lisee_1x1_WEB.jpg?quality=80&size=172x&version=32, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/4861de8b-9fe5-4b5a-bec9-18e1ae8d02d8/jean-francois-lisee_1x1_WEB.jpg?quality=80&size=344x&version=32 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/4861de8b-9fe5-4b5a-bec9-18e1ae8d02d8/jean-francois-lisee_1x1_WEB.jpg?quality=80&size=86x&version=32, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/4861de8b-9fe5-4b5a-bec9-18e1ae8d02d8/jean-francois-lisee_1x1_WEB.jpg?quality=80&size=172x&version=32 2x" alt="Jean Francois Lisee" title="Jean Francois Lisee" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/4861de8b-9fe5-4b5a-bec9-18e1ae8d02d8/jean-francois-lisee_ORIGINAL.jpg?quality=80&size=800x&version=32"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item politics"
                  data-story-path="/2017/04/23/le-projet-de-troisieme-lien-est-urgent-pour-steven-blaney-1"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2017/04/23/le-projet-de-troisieme-lien-est-urgent-pour-steven-blaney-1" ><span class="story-list-strapline politics">Une solution à la congestion routière</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Le projet de troisième lien est «urgent» pour Steven Blaney</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/26aaa28b-58fb-43a7-8665-2167ac406d72/ponts_1x1_WEB.jpg?quality=80&size=172x&version=4, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/26aaa28b-58fb-43a7-8665-2167ac406d72/ponts_1x1_WEB.jpg?quality=80&size=344x&version=4 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/26aaa28b-58fb-43a7-8665-2167ac406d72/ponts_1x1_WEB.jpg?quality=80&size=86x&version=4, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/26aaa28b-58fb-43a7-8665-2167ac406d72/ponts_1x1_WEB.jpg?quality=80&size=172x&version=4 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/26aaa28b-58fb-43a7-8665-2167ac406d72/ponts_ORIGINAL.jpg?quality=80&size=800x&version=4"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item judicial"
                  data-story-path="/2017/04/23/tuerie-de-moncton-le-proces-de-la-grc-debutera-lundi-1"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2017/04/23/tuerie-de-moncton-le-proces-de-la-grc-debutera-lundi-1" ><span class="story-list-strapline judicial">Quatre chefs d'accusation</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Tuerie de Moncton: le procès de la GRC débutera lundi</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/dd7d99a3-b362-49c6-b43f-71a63d504694_1x1_WEB.jpg?quality=80&size=172x&version=8, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/dd7d99a3-b362-49c6-b43f-71a63d504694_1x1_WEB.jpg?quality=80&size=344x&version=8 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/dd7d99a3-b362-49c6-b43f-71a63d504694_1x1_WEB.jpg?quality=80&size=86x&version=8, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/dd7d99a3-b362-49c6-b43f-71a63d504694_1x1_WEB.jpg?quality=80&size=172x&version=8 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/dd7d99a3-b362-49c6-b43f-71a63d504694_ORIGINAL.jpg?quality=80&size=800x&version=8"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item politics"
                  data-story-path="/2017/04/23/blaney-veut-aider-les-jeunes-menages-a-acceder-a-la-propriete"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2017/04/23/blaney-veut-aider-les-jeunes-menages-a-acceder-a-la-propriete" ><span class="story-list-strapline politics">S'il est élu chef des conservateurs</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Blaney veut aider les jeunes ménages à accéder à la propriété</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/a907410a-5c87-45bf-b694-0c04818af8ea/lhonorable--steven-blaney-candidat-a-la-chefferie-du-parti-conservateur-devoile-_1x1_WEB.jpg?quality=80&size=172x&version=0, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/a907410a-5c87-45bf-b694-0c04818af8ea/lhonorable--steven-blaney-candidat-a-la-chefferie-du-parti-conservateur-devoile-_1x1_WEB.jpg?quality=80&size=344x&version=0 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/a907410a-5c87-45bf-b694-0c04818af8ea/lhonorable--steven-blaney-candidat-a-la-chefferie-du-parti-conservateur-devoile-_1x1_WEB.jpg?quality=80&size=86x&version=0, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/a907410a-5c87-45bf-b694-0c04818af8ea/lhonorable--steven-blaney-candidat-a-la-chefferie-du-parti-conservateur-devoile-_1x1_WEB.jpg?quality=80&size=172x&version=0 2x" alt="L'honorable Steven Blaney candidat a la chefferie du parti conservateur dévoile sa plateforme concernant l'accès a la propriété" title="L'honorable Steven Blaney candidat a la chefferie du parti conservateur dévoile sa plateforme concernant l'accès a la propriété" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/a907410a-5c87-45bf-b694-0c04818af8ea/lhonorable--steven-blaney-candidat-a-la-chefferie-du-parti-conservateur-devoile-_ORIGINAL.jpg?quality=80&size=800x&version=0"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item politics"
                  data-story-path="/2017/04/23/les-candidats-veulent-ameliorer-sur-la-credibilite-du-parti"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2017/04/23/les-candidats-veulent-ameliorer-sur-la-credibilite-du-parti" ><span class="story-list-strapline politics">Québec solidaire</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Les candidats veulent améliorer la crédibilité du parti</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/906181a6-c533-4b4e-af75-6ee9de4de6c6/gen_1x1_WEB.jpg?quality=80&size=172x&version=18, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/906181a6-c533-4b4e-af75-6ee9de4de6c6/gen_1x1_WEB.jpg?quality=80&size=344x&version=18 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/906181a6-c533-4b4e-af75-6ee9de4de6c6/gen_1x1_WEB.jpg?quality=80&size=86x&version=18, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/906181a6-c533-4b4e-af75-6ee9de4de6c6/gen_1x1_WEB.jpg?quality=80&size=172x&version=18 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/906181a6-c533-4b4e-af75-6ee9de4de6c6/gen_ORIGINAL.jpg?quality=80&size=800x&version=18"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item politics"
                  data-story-path="/2017/04/23/campagne-contre-les-hydrocarbures-au-quebec"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2017/04/23/campagne-contre-les-hydrocarbures-au-quebec" ><span class="story-list-strapline politics">Manifestation à Bécancour</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Campagne contre les hydrocarbures au Québec</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/e3cce0a0-7ea2-4e0e-a777-9af18d18d76d_1x1_WEB.jpg?quality=80&size=172x&version=6, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/e3cce0a0-7ea2-4e0e-a777-9af18d18d76d_1x1_WEB.jpg?quality=80&size=344x&version=6 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/e3cce0a0-7ea2-4e0e-a777-9af18d18d76d_1x1_WEB.jpg?quality=80&size=86x&version=6, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/e3cce0a0-7ea2-4e0e-a777-9af18d18d76d_1x1_WEB.jpg?quality=80&size=172x&version=6 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/e3cce0a0-7ea2-4e0e-a777-9af18d18d76d_ORIGINAL.jpg?quality=80&size=800x&version=6"> </div></a>                  
                </div>
              </li>
          </ul>
        </div>
  </div>
</div><!-- Close right story column -->
</div><!-- Close Left & Right row -->
</div><!-- Close the-article div -->    <div class="zoneFOOTER zone">
          <!-- footer -->

  <footer>
    <span class="loader"></span>
    <div class="footer_primary">
      <div class="container-fluid">
        <div class="row">
          <div class="col-xs-12 col-sm-9 col-md-9 col-lg-9">
            <div class="row">
              <div class="col-xs-6 col-md-8 col-lg-6">
                <div class="row">
                  <div class="col-xs-12 col-md-4 col-lg-5">
                    <a href="http://www.tvanouvelles.ca" class="logo-footer-container">
                      <picture>
                        <!--[if IE 9]><video style="display: none;"><![endif]-->
                          <source type="image/svg+xml" srcset="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/e7a1f418-98cd-4c5c-b391-a055c312f682_logo-footer.svg?version=1">
                        <!--[if IE 9]></video><![endif]-->
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/2b4a72c1-5978-47e0-8167-350270184040_tvan_small.png?version=1" 
      alt=""
        class="logo_main"
      />
                      </picture>
                    </a>
                  </div>
                    <div class="col-xs-12 col-md-6 col-md-offset-2 col-lg-6 col-lg-offset-0 list-container left-list">
                      <div class="with-border">
                        <ul class="clearfix with-border">
                          <li class="footer-list-title">Nous suivre</li>
                              <li class="pull-left">
                                <a href="https://www.facebook.com/TVAnouvelles"><i class="fa fa-facebook-official"><span class="text-hide">Page Facebook</span></i></a>
                              </li>
                              <li class="pull-left">
                                <a href="https://twitter.com/tvanouvelles"><i class="fa fa-twitter"><span class="text-hide">Page Twitter</span></i></a>
                              </li>
                        </ul>
                      </div>
                      <div class="mobile-aps with-border">
                        <ul class="clearfix with-border mobile-app-list">
                          <li class="footer-list-title">Applications mobiles</li>
                              <li class="clearfix">
                                <a href="https://play.google.com/store/apps/details?id=com.nurun.lcn&feature=search_result#?t=W251bGwsMSwxLDEsImNvbS5udXJ1bi5sY24iXQ" title='Android'>
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/3fc9cb83-b12b-4fef-89c5-6bc06e8468ee_icone-android.jpg?version=1" 
      alt=""
        class="pull-left"
      />
                                  <span class="pull-left">Android</span>
                                </a>
                              </li>
                              <li class="clearfix">
                                <a href="https://itunes.apple.com/app/tva-nouvelles/id437251500?mt=8" title='iOS'>
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/0cf28086-9505-43cb-a309-ce65101bb3ef_icone-ios.jpg?version=1" 
      alt=""
        class="pull-left"
      />
                                  <span class="pull-left">iOS</span>
                                </a>
                              </li>
                        </ul>
                      </div>
                      <div class="contact-us">
                        <ul class="clearfix">
                          <li class="footer-list-title">Questions, réactions ou problèmes techniques?</li>
                                <li class="join-us-element">
<a href="http://www.tvanouvelles.ca/nous-joindre" >Nous joindre</a>                                </li>
                        </ul>
                      </div>
                  </div>
                </div>
              </div>
              <div class="col-xs-6 col-md-4 col-lg-6">
                <div class="row">
                  <h2 class="text-hide">
Sections importantes                  </h2>
                    <div class="col-xs-12 col-lg-6 list-container">
                      <ul class="clearfix">
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca" >Accueil</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca/actualites" >Actualité</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca/regional" >Ma région</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca/argent" >Argent</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca/sports" >Sports</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca/buzz" >Buzz</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca/dossiers" >Dossiers</a>                                </h3>
                              </li>
                      </ul>
                    </div>
                    <div class="col-xs-12 col-lg-6 list-container caps">
                     <ul class="clearfix">
                            <li>
                              <h3><a href="https://membre.tvanouvelles.ca/member/tvan/account">Mon compte</a></h3>
                            </li>
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca/videos" >Vidéos</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca/tele" >Télé</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca/tele/grille-horaire" >Grille horaire</a>                                </h3>
                              </li>
                      </ul>
                    </div>
                </div>
              </div>
            </div>
          </div>
          <div class="col-xs-12 col-sm-3 col-md-3 col-lg-2 col-lg-offset-1">
            <div class="row">
                <div class="col-xs-6 col-sm-12 col-lg-12 list-container tva-group">
                  <ul class="clearfix">
                    <li class="footer-list-title">Groupe TVA </li>
                        <li>
                          <a href="http://tva.canoe.ca/" title='TVA'>
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/6db206e4-7dfe-48ec-ab88-c1c00c7c011f_tva.jpg?version=1" 
      alt=""
      />
                          </a>
                        </li>
                        <li>
                          <a href="http://www.tvasports.com" title='TVA Sports'>
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/2b6588c2-dc19-407b-94b8-63b97a9a0090_logo_TVASPORTS_footer_gris.png?version=1" 
      alt=""
      />
                          </a>
                        </li>
                        <li>
                          <a href="http://www.tvhebdo.com/" title='TV Hebdo'>
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/73c705bb-6b34-4114-bb81-7a5125ee318b_tv-hebdo.jpg?version=1" 
      alt=""
      />
                          </a>
                        </li>
                  </ul>
                </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <div class="footer_secondary">
      <div class="container">
        <div class="row">
          <div class="col-xs-12 footer_secondary-split">
            <div class="row">
              <div class="col-xs-12 col-md-6 col-lg-6 footer-copyright">
                <p>
Copyright © 1998-2016 - Tous droits réservés. Une réalisation de MédiaQMI inc.                </p>
              </div>
                <div class="col-xs-12 col-md-6 col-lg-6 footer_secondary-bottom">
                  <ul class="clearfix">
                        <li class="col-xs-6 col-lg-6 uppercase">
                          <a href="http://groupetva.ca/politique-confidentialite">Confidentialité</a>
                        </li>
                        <li class="col-xs-6 col-lg-6 uppercase">
                          <a href="http://groupetva.ca/conditions-utilisation">Conditions d'utilisation</a>
                        </li>
                  </ul>
                </div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </footer>
    </div>
  </div>
      </div><!-- wrapper -->

      <!-- BOTTOM -->
      
  <script type="text/javascript">
$(function() { try { Logger.init(" -- ", 3); Wasp.Sso.init(true, "https", "membre.tvanouvelles.ca", "tvan", "fr_CA", "http://www.tvanouvelles.ca", "http://www.tvanouvelles.ca/sso", ".headernav-connexion", ".sso-newsletter-container", "", "0"); } catch(error){ console.log('SSO initialization is undefined or unreachable with the following error : ' + error); } });  </script>

<!-- start group footer--><script  type="text/javascript" src="//theme.tvanouvelles.ca/assets/c1eef7c/wro/js/tvan_js.js"></script>

<!-- end group footer-->

<script>
    (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/fr_CA/all.js#xfbml=1&version=v2.7&appId=319550675056697"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));
</script>
  <script>
    window.twttr = (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0],
        t = window.twttr || {};
      if (d.getElementById(id)) return t;
      js = d.createElement(s);
      js.id = id;
      js.src = "https://platform.twitter.com/widgets.js";
      fjs.parentNode.insertBefore(js, fjs);

      t._e = [];
      t.ready = function(f) {
        t._e.push(f);
      };

      return t;
    }(document, "script", "twitter-wjs"));
  </script>
  <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
    <script src="//players.brightcove.net/1741764581/07090dbf-17a0-465f-bb26-dd7c01ad189f_default/index.min.js"></script>
    <script>
      //  Wasp library for the SSO/Paymall implementation
//  Requires: jQuery, SSO/Paywall included in the head or bottom of the body
Wasp = $.extend(window.Wasp || {}, {
  Sso : {
	  init: function(_debug,_protocol,_domain,_publication,_locale,_clientBaseUrl,_widgetBaseUrl,_userLoginSelector,_newsletterSelector,_aisAuthZUrl,_newsletterId){
		  try {
			  SSOClient.init({
			    debug: _debug,
				protocol: _protocol,
				domain: _domain,
				publication: _publication,
				locale: _locale,
				clientBaseUrl: _clientBaseUrl,
				widgetBaseUrl: _widgetBaseUrl,
				userLoginSelector: _userLoginSelector,
				newsletterSelector: _newsletterSelector,
				aisAuthZUrl: _aisAuthZUrl,
				newsletterId: ""
		    });
		  }
		  catch (error){
	        console.log("WARNING - SSO ERROR init : " + error);
		  }
	  },
	
	  initPublicationClient: function(publicationCode, publicationDomain, paywallAccessBaseUrl,
	                        paywallMemberBaseUrl, progressIndicatorId, progressIndicatorMessage,
	                        subscriberOnly, waspAssetType, waspAssetId) {
		try {
	      SSOClient.initPublicationClient(publicationCode, publicationDomain, paywallAccessBaseUrl,
	              paywallMemberBaseUrl, progressIndicatorId, progressIndicatorMessage,
	              subscriberOnly, waspAssetType, waspAssetId);
		}
		catch (error) {
	      console.log("WARNING - SSO ERROR initPublicationClient : " + error);
		}
	  }
   }  
});
      
    </script>
      <!-- END OF BOTTOM -->
      
    </body>
  </html>
