



  
  
  <!DOCTYPE html>
  <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
  <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
  <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
  <!--[if gt IE 8]><!--> <html class="no-js"><!--<![endif]-->
  <!--[if lt IE 9]>
    <p class="chromeframe">Votre navigateur est <em>ancien!</em> <a href="http://browsehappy.com/">
    Mettez votre navigateur à jour</a>.</p>
  <![endif]-->

  <head>

    <!-- HEAD -->
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">


    <title>Coincés des heures dans des avions : les passagers témoignent | TVA Nouvelles</title>
    <meta name="description" content="Des passagers de deux vols d'Air Transat qui ont vécu des heures d’enfer enfermés dans des avions.">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">

    <meta name="apple-itunes-app" content="app-id=437251500,app-argument=http://www.tvanouvelles.ca/2017/08/30/coinces-des-heures-dans-des-avions--les-passagers-temoignent?source=smartAppBanner">

    <link rel="icon" type="image/png" sizes="32x32"    href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/fdf9d9c3-9f07-47f7-8bfe-cf909049580c_Favicon_TVANouv_96X96.png?quality=100&size=32x32&version=1">
    <link rel="icon" type="image/png" sizes="96x96"    href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/fdf9d9c3-9f07-47f7-8bfe-cf909049580c_Favicon_TVANouv_96X96.png?quality=100&size=96x96&version=1">
    <link rel="icon" type="image/png" sizes="16x16"    href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/fdf9d9c3-9f07-47f7-8bfe-cf909049580c_Favicon_TVANouv_96X96.png?quality=100&size=16x16&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="57x57"   href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=57x57&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="60x60"   href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=60x60&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="72x72"   href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=72x72&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="76x76"   href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=76x76&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=114x114&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=120x120&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=144x144&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=152x152&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=180x180&version=1">
    <link rel="icon" type="image/png" sizes="192x192"        href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=192x192&version=1">

    <meta name="robots" content="index, follow" />
    <meta name="google-site-verification" content="" />

      <meta name="news_keywords" content="mesure de sécurité,membres de l’équipage,raison d’orages,porte de l’avion,heures dans un appareil,membres du personnel,seulement l’attente,d’entendre les témoignages,alors qu’il,voyageur d’expliquer,fin d’après-midi,Air Transat,Ottawa,Canada" />
      <meta name="keywords" content="mesure de sécurité,membres de l’équipage,raison d’orages,porte de l’avion,heures dans un appareil,membres du personnel,seulement l’attente,d’entendre les témoignages,alors qu’il,voyageur d’expliquer,fin d’après-midi,Air Transat,Ottawa,Canada" />

      <meta name="lastModified" content="2017-08-242" />
    <link rel="canonical" href="http://www.tvanouvelles.ca/2017/08/30/coinces-des-heures-dans-des-avions--les-passagers-temoignent" />
    <meta name="cXenseParse:recs:image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/06b05131-ccc9-49c4-aaac-ca74d29962d2_16x9_WEB.jpg?quality=80&size=500x&version=1"/>
    <meta name="cXenseParse:recs:que-image1x1" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/06b05131-ccc9-49c4-aaac-ca74d29962d2_1x1_WEB.jpg?quality=80&size=500x&version=1"/>
    <meta property="og:title" content="Coincés des heures dans des avions : les passagers témoignent" />
    <meta property="og:url" content="http://www.tvanouvelles.ca/2017/08/30/coinces-des-heures-dans-des-avions--les-passagers-temoignent" />
    <meta property="og:image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/06b05131-ccc9-49c4-aaac-ca74d29962d2_16x9_WEB.jpg?quality=80&size=1200x&version=1" />
    <meta property="og:type"   content="article" />
    <meta property="og:description" content="Des passagers de deux vols d'Air Transat qui ont vécu des heures d’enfer enfermés dans des avions." />
    <meta property="og:locale" content="fr_CA" />
    <meta property="og:site_name" content="TVA Nouvelles" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="tvanouvelles" />
    <meta name="twitter:title" content="Coincés des heures dans des avions : les passagers témoignent">
    <meta name="twitter:image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/06b05131-ccc9-49c4-aaac-ca74d29962d2_16x9_WEB.jpg?quality=80&size=1200x&version=1" />
    <meta name="twitter:description" content="Des passagers de deux vols d'Air Transat qui ont vécu des heures d’enfer enfermés dans des avions.">



<!-- start group header--><link type="text/css" rel="stylesheet" media="all" href="//theme.tvanouvelles.ca/assets/056a7d5/wro/css/tvan_css.css" />
<!--[if lt IE 9]><script  type="text/javascript" src="//theme.tvanouvelles.ca/assets/056a7d5/wro/js/core_legacy.js"></script>
<![endif]-->
<!--[if gte IE 9]><!--><script  type="text/javascript" src="//theme.tvanouvelles.ca/assets/056a7d5/wro/js/core.js"></script>
<!--<![endif]-->
<!-- end group header-->
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads    = document.createElement("script");
      gads.async  = true;
      gads.type   = "text/javascript";
      var useSSL  = "https:" == document.location.protocol;
      gads.src    = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node    = document.getElementsByTagName("script")[0]; 
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();
      
    });

    var waspDfpInitializer = {
      siteKey : '/7548/GTVA_CSP_TVAN_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>

	


        <link rel="stylesheet" href="http://www.tvanouvelles.ca/sso/theme/resources/css/publications/widget-tvan.css">
        <script type="text/javascript" src="http://www.tvanouvelles.ca/sso/theme/wro/sso.js"></script>
    

    <!-- SEO for google -->

  <script type="application/ld+json">
    {
      "@context" :  "http://schema.org",
      "@type" :     "Organization",
      "name" :      "TVA Nouvelles",
      "url" :       "http://www.tvanouvelles.ca",
      "logo" :      "https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/2b4a72c1-5978-47e0-8167-350270184040_tvan_small.png?version=1",
      "sameAs" : [
        "https://www.facebook.com/TVAN-PROD",
        "https://twitter.com/tvanouvelles"
      ]
    }
  </script>

    <!-- Cxense script & meta -->

    <meta name="cXenseParse:recs:que-version" content="1.01"/>
  
  	
	
	
    
      <meta name="cXenseParse:pageclass" content="article"/>
      <meta name="cXenseParse:recs:articleid" content="59a7230ae4b029129dd9a78c"/>
      <meta name="cXenseParse:recs:publishtime" content="2017-08-30T20:35:46Z"/>

        <meta name="cXenseParse:author" content="TVA Nouvelles"/>

        <meta name="cXenseParse:recs:que-strapline" content="Air Transat"/>

	  <meta name="cXenseParse:recs:que-sectionclassname" content="politics"/>

        <meta name="cXenseParse:recs:que-category" content="Politique"/>
        <meta name="cXenseParse:recs:category" content="Politique"/>


        <meta name="cXenseParse:recs:que-typeasset" content="article"/>


      <meta name="cXenseParse:recs:que-taxonomy" content="actualités/politique"/>

      <meta name="cXenseParse:recs:que-hasvideo" content="true"/>





    
  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
    dataLayer = [{
      "referrer"          :   document.referrer.split('/')[2],

      "temperature"       :   "0",
      "weatherCondition"  :   "N/A",
       
      	"cxense_siteid"     :   "1144070717178357692",
      
		    'section': "Politique",
    		'rootChannel': "Actualités",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
            "sponsoredContent" : "false",
      "assetId"           :   "59a7230ae4b029129dd9a78c",
      "assetTitle"        :   "Coincés des heures dans des avions : les passagers témoignent" ,
      "userId" : userId
    }];

        $( document ).ready(function() {
            var urlCx = "http://recherche-api.quebecormedia.com/sites/common/cx.php";
            var urlFetch = urlCx+'?url='+window.location;
            $.ajax({
                url: urlFetch,
                dataType:'json'
            }).done(function( data ) {
                dataLayer.push({
                    event : 'cxense_profile',
                    profile: {
                        elements : data
                    }
                });
            });
        });
  </script>
    
    <meta property="fb:app_id" content="319550675056697" />
    
     
     <!-- District M Header Bid Script for tvanouvelles.ca -->
<script type='text/javascript' src='//hi.districtm.ca/v3.0.102612.js'></script>
<script type='text/javascript' src='//hi.districtm.ca/currency.js'></script>
<script type='text/javascript' src='//cdn.districtm.ca/v4.0.header.min.js'></script>
<!-- End District M Header Bid Script -->
    

  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PC42MM"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PC42MM');</script>
  <!-- End Google Tag Manager -->
    
        
    
    <!-- END OF HEAD -->
  </head>

  <body class="dfp-path"
      data-baseUrl              = "http://www.tvanouvelles.ca"
      data-dfp-path             = "/news/politics"
      data-themeAssetsUrl       = "http://theme.tvanouvelles.ca"
      data-imgPath              = "//theme.tvanouvelles.ca/assets/056a7d5"
      data-logoMainFallback		= "http://storage.quebecormedia.com/v1/tvanouvelles_prod/photo/61cac5b5-f8eb-43f2-bb3c-2d4c2b087a6a_tvan.png"
      data-logoMainFallback-1x1		= "http://storage.quebecormedia.com/v1/tvanouvelles_prod/photo/2b41d8cc-886a-436d-8bb0-749bf8d18640_tvan-1x1.png"
      data-pagetype             = "story"
      data-currentsection       = "POLITIQUE"
      
      data-show-empty-ads       = "false"
      data-fb-show-comment-count = "false"
      data-fb-show-share-count = "false"
      data-fb-netino-app-id = "QBFC3">
        <div class="dfp-path hide">/news/politics</div>


      <div id="wrapper" class="politics">
  <div id="Article" class="page_story">
    <div class="zoneHEADER zone">
          <!-- menu -->
  
  <header>
    <nav class="main_nav container-fluid" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
      <div class="row">
        <div class="visible-xs visible-sm col-sm-1 menu_responsive">
          <div class="menu_responsive-icon toggle-menu ">
            <span class="menu-hb"></span>
            <span class="text-hide">Menu</span>
          </div>
        </div>
        <div class="col-lg-2 col-md-3 col-sm-12 col-sm-offset-0 col-xs-9 col-xs-offset-1 logo">
          <a href="http://www.tvanouvelles.ca" class="logo_main_container">
            <picture>
              <!--[if IE 9]><video style="display: none;"><![endif]-->
                <source type="image/svg+xml" srcset="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/314cf908-1118-4efe-98d4-88d765ad6c31_Logo-svg.svg?version=1">
              <!--[if IE 9]></video><![endif]-->
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/bbba3824-0ca3-45a8-9008-42d598541928_f2ce226d-829d-47e1-abcf-9a78741a7979_Logo_TVA_transparent.png?version=1" 
      alt="logo"
        class="logo_main"
      />
            </picture>
          </a>
        </div>
        <div class="nav_container">
          <div class="col-lg-6 col-md-7 nav_primary">
            <ul class="clearfix">
                  <li class="menu accueil ">
<a href="http://www.tvanouvelles.ca" itemprop="url" ><span class="label" itemprop="name">Accueil</span></a>                  </li>
                  <li class="menu actualites section-etq ">
<a href="http://www.tvanouvelles.ca/actualites" itemprop="url" ><span class="label" itemprop="name">Actualités</span> <span class="fa fa-caret-down"></span></a>                      <div class="dropdown-menu">
                        <div class="container-fluid">
                          <div class="row">
                            <span class="loader"></span>
                            <div class="dropdown-menu-l">
                              <ul data-section="Actualités">
                                        <li class="actualites section-etq" data-sub-section="Toute l'actualité">
<a href="http://www.tvanouvelles.ca/actualites" >Toute l'actualité</a>                                        </li>
                                        <li class="info-patrol" data-sub-section="Info Patrouille">
<a href="http://www.tvanouvelles.ca/actualites/infopatrouille" >Info Patrouille</a>                                        </li>
                                        <li class="politics" data-sub-section="Politique">
<a href="http://www.tvanouvelles.ca/actualites/politique" >Politique</a>                                        </li>
                                        <li class="society" data-sub-section="Societe">
<a href="http://www.tvanouvelles.ca/actualites/societe" >Societe</a>                                        </li>
                                        <li class="actualites" data-sub-section="Télévision">
<a href="http://www.tvanouvelles.ca/actualites/television" >Télévision</a>                                        </li>
                                        <li class="judicial" data-sub-section="Judiciaire">
<a href="http://www.tvanouvelles.ca/actualites/judiciaire" >Judiciaire</a>                                        </li>
                                        <li class="techno" data-sub-section="Techno">
<a href="http://www.tvanouvelles.ca/actualites/techno" >Techno</a>                                        </li>
                                        <li class="culture" data-sub-section="Culture">
<a href="http://www.tvanouvelles.ca/actualites/culture" >Culture</a>                                        </li>
                                        <li class="international" data-sub-section="International">
<a href="http://www.tvanouvelles.ca/actualites/international" >International</a>                                        </li>
                              </ul>
                            </div>
                            <div class="dropdown-menu-r ">
                              <div class="row">
                                    <div class="menu-r-title pull-left">Populaires dans Actualités</div>
                                <div class="userRegionSelection"></div>
                              </div>
                              <div class="row popular_list" data-section-path="/actualites/_mostpopular" data-code="ACTUALITES">
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                  </li>
                  <li class="menu region ">
<a href="http://www.tvanouvelles.ca/regional" itemprop="url" ><span class="label" itemprop="name">Ma région</span> <span class="fa fa-caret-down"></span></a>                      <div class="dropdown-menu">
                        <div class="container-fluid">
                          <div class="row">
                            <span class="loader"></span>
                            <div class="dropdown-menu-l">
                              <ul data-section="Ma région">
                                        <li class="region" data-sub-section="Toutes les régions">
<a href="http://www.tvanouvelles.ca/regional" >Toutes les régions</a>                                        </li>
                                        <li  data-sub-section="TVA Montréal">
<a href="http://www.tvanouvelles.ca/regional/tva-montreal" >TVA Montréal</a>                                        </li>
                                        <li  data-sub-section="TVA Québec">
<a href="http://www.tvanouvelles.ca/regional/tva-quebec" >TVA Québec</a>                                        </li>
                                        <li  data-sub-section="TVA Sherbrooke">
<a href="http://www.tvanouvelles.ca/regional/tva-sherbrooke" >TVA Sherbrooke</a>                                        </li>
                                        <li  data-sub-section="TVA Trois-Rivières">
<a href="http://www.tvanouvelles.ca/regional/tva-trois-rivieres" >TVA Trois-Rivières</a>                                        </li>
                                        <li  data-sub-section="TVA Saguenay-Lac-St-Jean">
<a href="http://www.tvanouvelles.ca/regional/tva-saguenay-lac-st-jean" >TVA Saguenay-Lac-St-Jean</a>                                        </li>
                                        <li  data-sub-section="TVA Est-du-Québec">
<a href="http://www.tvanouvelles.ca/regional/tva-est-du-quebec" >TVA Est-du-Québec</a>                                        </li>
                                        <li  data-sub-section="Outaouais">
<a href="http://www.tvanouvelles.ca/regional/outaouais" >Outaouais</a>                                        </li>
                                        <li  data-sub-section="Abitibi-Témiscamingue">
<a href="http://www.tvanouvelles.ca/regional/abitibi-temiscamingue" >Abitibi-Témiscamingue</a>                                        </li>
                              </ul>
                            </div>
                            <div class="dropdown-menu-r ">
                              <div class="row">
                                    <div class="menu-r-title pull-left">Populaires dans Ma région</div>
                                <div class="userRegionSelection"></div>
                              </div>
                              <div class="row popular_list" data-section-path="/regional/_mostpopular" data-code="regional">
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                  </li>
                  <li class="menu argent ">
<a href="http://www.tvanouvelles.ca/argent" itemprop="url" ><span class="label" itemprop="name">Argent</span> <span class="fa fa-caret-down"></span></a>                      <div class="dropdown-menu">
                        <div class="container-fluid">
                          <div class="row">
                            <span class="loader"></span>
                            <div class="dropdown-menu-l">
                              <ul data-section="Argent">
                                        <li class="argent" data-sub-section="Toute l'économie">
<a href="http://www.tvanouvelles.ca/argent" >Toute l'économie</a>                                        </li>
                                        <li  data-sub-section="Vos finances">
<a href="http://www.tvanouvelles.ca/argent/vos-finances" >Vos finances</a>                                        </li>
                                        <li  data-sub-section="Bourse">
<a href="http://www.tvanouvelles.ca/argent/bourse" >Bourse</a>                                        </li>
                                        <li  data-sub-section="PME">
<a href="http://www.tvanouvelles.ca/argent/pme" >PME</a>                                        </li>
                                        <li  data-sub-section="Retraite">
<a href="http://www.tvanouvelles.ca/argent/retraite" >Retraite</a>                                        </li>
                                        <li  data-sub-section="Immobilier">
<a href="http://www.tvanouvelles.ca/argent/immobilier" >Immobilier</a>                                        </li>
                                        <li  data-sub-section="Dans vos poches">
<a href="http://www.tvanouvelles.ca/argent/dansvospoches" >Dans vos poches</a>                                        </li>
                                        <li  data-sub-section="Forum">
<a href="http://www.tvanouvelles.ca/argent/forum" >Forum</a>                                        </li>
                                        <li class="argent" data-sub-section="Des idées pour entreprendre">
<a href="http://www.tvanouvelles.ca/argent/des-idees-pour-entreprendre" >Des idées pour entreprendre</a>                                        </li>
                                        <li class="argent" data-sub-section="Mon portefeuille">
<a href="http://www.tvanouvelles.ca/argent/mon-portefeuille" >Mon portefeuille</a>                                        </li>
                                        <li  data-sub-section="Bonne nouvelle économique">
<a href="http://www.tvanouvelles.ca/argent/bonne-nouvelle-economique" >Bonne nouvelle économique</a>                                        </li>
                              </ul>
                            </div>
                            <div class="dropdown-menu-r ">
                              <div class="row">
                                    <div class="menu-r-title pull-left">Populaires dans Argent</div>
                                <div class="userRegionSelection"></div>
                              </div>
                              <div class="row popular_list" data-section-path="/argent/_mostpopular" data-code="ARGENT">
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                  </li>
                  <li class="menu sports ">
<a href="http://www.tvanouvelles.ca/sports" itemprop="url" ><span class="label" itemprop="name">Sports</span> <span class="fa fa-caret-down"></span></a>                      <div class="dropdown-menu">
                        <div class="container-fluid">
                          <div class="row">
                            <span class="loader"></span>
                            <div class="dropdown-menu-l">
                              <ul data-section="Sports">
                                        <li class="sports" data-sub-section="Tous les sports">
<a href="http://www.tvanouvelles.ca/sports" >Tous les sports</a>                                        </li>
                                    <li data-sub-section="LNH">
                                       <a href="http://www.tvasports.ca/hockey/lnh">LNH</a>
                                    </li>
                                    <li data-sub-section="Canadiens">
                                       <a href="http://www.tvasports.ca/hockey/lnh/canadiens">Canadiens</a>
                                    </li>
                                    <li data-sub-section="MLS">
                                       <a href="http://www.tvasports.ca/soccer/mls">MLS</a>
                                    </li>
                                    <li data-sub-section="Impact">
                                       <a href="http://www.tvasports.ca/soccer/mls/impact">Impact</a>
                                    </li>
                              </ul>
                            </div>
                            <div class="dropdown-menu-r ">
                              <div class="row">
                                    <div class="menu-r-title pull-left">Articles récents</div>
                                <div class="userRegionSelection"></div>
                              </div>
                              <div class="row popular_list" data-section-path="/sports/_mostpopular" data-code="SPORTS">
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                  </li>
                  <li class="menu buzz ">
<a href="http://www.tvanouvelles.ca/buzz" itemprop="url" ><span class="label" itemprop="name"><span class="text-hide">Buzz</span></span></a>                  </li>
            </ul>
          </div>

          <div class="col-lg-2 col-md-12 col-xs-12 nav_secondary">
            <ul class="row clearfix">
                    <li class="col-lg-6 col-md-1 col-xs-6" itemprop="name">
<a href="http://www.tvanouvelles.ca/videos" itemprop="url" class="menu-videos " ><span class="icon"></span> Vidéos</a>                    </li>
                    <li class="col-lg-6 col-md-1 col-xs-6" itemprop="name">
<a href="http://www.tvanouvelles.ca/tele" itemprop="url" class="menu-tv " ><span class="icon"></span> Émissions</a>                    </li>
            </ul>
          </div>

        </div>

        <div class="col-lg-2 col-md-2 nav_icons">
            <ul class="row clearfix">
              <li class="hidden-lg col-md-4 hidden-xs hidden-sm dots-btn toggleSecondary nopadding">
                <a href="javascript:void(0)">
                  <span class="fa fa-circle"></span>
                  <span class="fa fa-circle"></span>
                  <span class="fa fa-circle"></span>
                </a>
              </li>

              <li class="col-lg-9 col-md-4 headernav-connexion nopadding nomargin">
              </li>

              <li class="col-lg-3 col-md-4 search nopadding nomargin">
                <div class="searchClick fa fa-search">
                  <span class="text-hide">Que cherchez vous ?</span>
                </div>
                <div class="dropdown_search">
                    <div class="container_search container-fluid">
                        <form action="http://www.tvanouvelles.ca/recherche" method="get">
                          <input name="motcle" type="search" class="input_search" placeholder="Que cherchez vous ?" autocomplete="off" />
                        </form>
                    </div>
                </div>
              </li>
            </ul>
        </div>
      </div>
    </nav>
  </header>
          <!-- dfpPixel -->
  <div id='pixel-e78e5975'
       class='dfp-ad dfp-pixel'
       data-size="dfpPixel"
       data-position=""
       data-ajax-interval=""
       data-is-empty="true"
       data-out-of-page="true"
       data-hidden-if-empty="false">
  </div>
    </div>
<div class="zoneTOP zone zone-header-draw">          <!-- dfpMultiflexBanner -->
  <div  id='multiflex_banner-ccd53061'
        class='ad-to-load dfp-multiflex-banner dfp-ad block'
        data-size="dfpMultiflexBanner"
        data-position="top"
        data-is-empty="true">
  </div>
</div><div class=" zone story-detail container-fluid">
<div class="zone row">
    <div class="story-left-column col-xs-12 col-md-8 col-lg-9">
      <article class="ajax-element" itemscope itemtype="http://schema.org/NewsArticle">          <!-- breadcrumb -->
<div class="container-fluid breadcrumb">
  <ul itemscope itemtype="http://schema.org/BreadcrumbList">
    <li class="sectionlink_home">
<a href="http://www.tvanouvelles.ca" class="icon-home" ><span class="text-hide">Accueil</span></a>    </li>
        <li data-section="Actualités" data-section-type="section" class="breadcrumb_section" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
          <i class="fa fa-chevron-right"></i>
<a href="http://www.tvanouvelles.ca/actualites" itemprop="item" ><span itemprop="name">Actualités</span></a>          <meta itemprop="position" content="1" />
        </li>
        <li data-section="Politique" data-section-type="sub section" class="breadcrumb_section" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
          <i class="fa fa-chevron-right"></i>
<a href="http://www.tvanouvelles.ca/actualites/politique" itemprop="item" ><span itemprop="name">Politique</span></a>          <meta itemprop="position" content="2" />
        </li>
      <li class="breadcrumb_story current" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
        <i class="fa fa-chevron-right"></i>
<a href="http://www.tvanouvelles.ca/2017/08/30/coinces-des-heures-dans-des-avions--les-passagers-temoignent" itemprop="item" ><span itemprop="name">Coincés des heures dans des avions...</span></a>        <meta itemprop="position" content="3" />
      </li>
  </ul>
</div>
          <!-- storyTitle -->
  <div class="row">
  <meta itemprop="articleSection" content="Politique">
    <div class="story-title block col-xs-12" data-story-path="/2017/08/30/coinces-des-heures-dans-des-avions--les-passagers-temoignent">
        <p class="strap-line" itemprop="alternativeHeadline">
          Air Transat
        </p>
      <h1 itemprop="headline" data-cleaned-headline="Coincés des heures dans des avions : les passagers témoignent">Coincés des heures dans des avions : les passagers témoignent</h1>
      <div class="author-container">
          <p>TVA Nouvelles</p>
        <p class="date-line">
           | 
           <span class="strong-date">
             Publié le 
            <time itemprop="datePublished" datetime="2017-08-30T16:35:46-04:00" class="dateFirstAdEr">
              30 août 2017 à 16:35
            </time>
          </span>
	           - Mis à jour 
	          <time itemprop="dateUpdated" datetime="2017-08-30T16:41:13-04:00" class="dateFirstAdEr">
	          	à 16:41
	          </time>
        </p>
      </div>
    </div>
  </div>
          <!-- storyMainElement -->


  <div class="row politics">
    <div class="story-main-element block col-xs-12 clearfix" data-main-element-type="Video" data-enable-docking="true">
      <div class="share-bar">
        <div class="add-to-favourites float-left">
          <p>
            <a href="javascript:void()"><i class="fa fa-bookmark"></i>Ajouter aux favoris</a>
          </p>
        </div>
        <div class="social-likes float-right clearfix" data-zeroes="false" data-url="http://www.tvanouvelles.ca/2017/08/30/coinces-des-heures-dans-des-avions--les-passagers-temoignent"
             data-title="Coincés des heures dans des avions : les passagers témoignent">
          <div class="facebook float-left fa fa-facebook" data-counters="true" data-zeroes="false"></div>
          <div class="twitter float-left fa fa-twitter" data-counters="false" data-zeroes="false"></div>
          <div class="plusone float-left fa fa-google-plus" data-counters="false" data-zeroes="false"></div>
        </div>
      </div>

    <meta itemprop="image" content="http://brightcove.tvasports.com.edgesuite.net/img/1741764581/201708/997/1741764581_5558261064001_5558248353001-vs.jpg?pubId=1741764581">

    <div class="brightcove-wrapper clear-both">
      <div class="brightcove-responsive-container content clear-both" itemscope itemtype="http://schema.org/VideoObject">
        <div style="display:none"></div>
        <div id="video-inline-59a7230ae4b029129dd9a78c-5558248353001-4aa825b8"
              class="videoInline video-inline" 
              
              	data-dfp-path=/7548/GTVA_CSP_TVAN_FR_WEB/news/politics
              data-autostart=true
              data-share-url="www.tvanouvelles.ca/2017/08/30/coinces-des-heures-dans-des-avions--les-passagers-temoignent"
              data-player-id="player-4aa825b8"
              data-player="BJgoGBoGg">
          <video  id="player-4aa825b8"
                  class="video-js videoInline"
                  itemprop="video"
                  data-video-id=5558248353001
                  data-account="1741764581"
                  data-player="BJgoGBoGg"
                  data-embed="default"
                  controls=""
                  lang="fr_CA">
          </video>
          <div class="toggle-wrapper">
            <div class="full-screen-docked docked-icon">
              <i class="fa fa-expand"></i>
            </div>
            <div class="reduce-docked docked-icon">
              <i class="fa fa-angle-down"></i>
            </div>
          </div>
          <div class="close-docked">
            <i class="fa fa-times"></i>
          </div>
        </div>
      </div>

      <div class="video-toggle">
        <i class="fa fa-play-circle-o"></i>
      </div>

          <meta itemprop="duration" content="PT0H2M10S" />
          <link itemprop="url" href="http://www.tvanouvelles.ca/videos/5558248353001" />
        <meta itemprop="name" content="Coincés des heures dans des avions : les passagers témoignent -explications" />
        <meta itemprop="thumbnailUrl" content="http://brightcove.tvasports.com.edgesuite.net/img/1741764581/201708/997/1741764581_5558261064001_5558248353001-vs.jpg?pubId=1741764581" />
        <meta itemprop="uploadDate" content="2017-08-30T16:33:34.244-04:00" />
        <meta itemprop="description" content="Des passagers de deux vols d'Air Transat qui ont vécu des heures d’enfer enfermés dans des avions, se sont fait entendre par l’Office des Transports du Canada, mercredi à Ottawa." />

    </div>
    </div>
  </div>
          <!-- storyBody -->
  <div class="row story-row">
    <div class="story-body block col-sm-12 col-lg-10 col-sm-offset-1" data-story-id="59a7230ae4b029129dd9a78c" data-story-uri="/2017/08/30/coinces-des-heures-dans-des-avions--les-passagers-temoignent" itemprop="articleBody">
            
 
 
  <p> Des passagers de <a href="http://www.tvanouvelles.ca/2017/07/31/un-retour-au-pays-cauchemardesque-pour-des-voyageurs-quebecois">deux vols d'Air Transat qui ont v&eacute;cu des heures d’enfer enferm&eacute;s dans des avions</a>, se sont fait entendre par l’Office des Transports du Canada, mercredi &agrave; Ottawa.</p> 
  <p> Des auditions publiques &eacute;taient en cours afin de d’entendre les t&eacute;moignages des voyageurs, lorsque leurs vols ont &eacute;t&eacute; d&eacute;tourn&eacute;s en raison d’orages sur Montr&eacute;al.</p> 
  <p> Les deux vols en provenance d’Europe devaient se poser &agrave; l’A&eacute;roport international Montr&eacute;al-Trudeau en fin d’apr&egrave;s-midi, le 31 juillet dernier.</p> 
  <p> Les appareils ont toutefois &eacute;t&eacute; d&eacute;tourn&eacute;s vers Ottawa, par mesure de s&eacute;curit&eacute;.</p> 
  <p> Les passagers sont rest&eacute;s coinc&eacute;s six heures dans un appareil, et pr&egrave;s de cinq heures dans l’autre, sans parler des heures de voyages d&eacute;j&agrave; cumul&eacute;es.</p> 
  <p> Selon les t&eacute;moignages entendus mercredi, non seulement l’attente a &eacute;t&eacute; tr&egrave;s longue, mais les membres de l’&eacute;quipage seraient rest&eacute;s les bras crois&eacute;s alors qu’il faisait tr&egrave;s chaud &agrave; l’int&eacute;rieur de l’appareil.</p> 
  <p> Il n’y avait &agrave; peu pr&egrave;s pas d’eau, de nourriture, ou de ventilation dans l’un des appareils alors qu’il faisait plus de 28 degr&eacute;s Celsius &agrave; l’ext&eacute;rieur.</p> 
  <p> &laquo;Quand la porte de l’avion a &eacute;t&eacute; ouverte, certains membres du personnel d’Air Transat sont sortis &agrave; l’ext&eacute;rieur et ont pris des &eacute;go portrait, des ‘’selfies’’ avec l’avion, alors que tous les passagers &eacute;taient d&eacute;courag&eacute;s, eux trouvaient la situation cocasse, ce qui n’&eacute;tait pas le cas pour qui que ce soit&raquo;, a racont&eacute; l’une des passag&egrave;res.</p> 
  <p> &laquo;Une passag&egrave;re m’a racont&eacute; avoir essay&eacute; d’acheter de la nourriture, (...) mais que le personnel lui a fait un refus de vente, en expliquant que la nourriture &eacute;tait r&eacute;serv&eacute; &agrave; un autre usage&raquo;, a racont&eacute; une autre personne lors des audiences.</p> 
  <p> &laquo;J’ai eu l’impression d’&ecirc;tre trait&eacute; comme une valise&raquo;, a mentionn&eacute; un autre passager encore amer par son exp&eacute;rience avec Air Transat.</p> 
  <p> L'Office des Transports du Canada tentera de d&eacute;terminer si le voyageur Air Transat n’a pas failli &agrave; ses obligations envers ses passagers.</p> 
  <p> Les audiences se poursuivront jeudi, ce sera au tour du voyageur d’expliquer et de d&eacute;fendre sa position.</p> 
 

    </div>
    <div class="social-small social-likes float-right clearfix" data-counters="false" data-url="http://www.tvanouvelles.ca/2017/08/30/coinces-des-heures-dans-des-avions--les-passagers-temoignent" data-title="Coincés des heures dans des avions : les passagers témoignent">
      <div class="facebook float-left fa fa-facebook" ></div>
      <div class="twitter float-left fa fa-twitter"></div>
      <div class="plusone float-left fa fa-google-plus" data-counters="false"></div>
    </div>
  
  
      <a rel="next" href="http://www.tvanouvelles.ca/2017/08/30/le-cabinet-fantome-des-conservateurs-devoile"></a>

<span class="story-analytics" 
      data-article-name="Coincés des heures dans des avions : les passagers témoignent"
      data-article-author="TVA Nouvelles"
      data-article-type="Story"
      data-article-words="339"
      data-article-date="2017-08-30 16:41:13"
      data-article-main-element-type="Video"
      data-article-premium-content="false"
      data-article-type="Story">
</span>

<span class="story-tracking" 
      data-article-section-name = "Politique"
      data-article-url          = "/2017/08/30/coinces-des-heures-dans-des-avions--les-passagers-temoignent"
      data-article-year         = "2017"
      data-article-month        = "2017/08"
      data-article-day          = "2017/08/30">
</span>
  </div>
          <!-- dfpBigBox -->
  <div class="dfp-container">
    <div  id='bigbox-c4f0709d'
          class='ad-to-load dfp-ad dfp-bigbox block'
          data-size="dfpBigBox"
          data-position=""
            data-story-body-index="3"
          data-is-empty="true">
    </div>
  </div>
          <!-- storyToReadAlso -->
    <div class="row story-to-read-also block inline-block">
      <div class="col-xs-12 block">
        <h2>Dans la même catégorie</h2>
      </div>
      <div class="col-xs-12 block">
        <div class="row">
          <ul>
              <li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
  <article class="news_unit region" itemscope itemtype="http://schema.org/NewsArticle">
<a href="http://www.tvanouvelles.ca/regional/tva-montreal/montreal" itemprop="articleSection" class="news_unit-etq" >Montréal</a>
<a href="http://www.tvanouvelles.ca/2017/07/31/un-retour-au-pays-cauchemardesque-pour-des-voyageurs-quebecois" class="news_unit-link" ><div class="news_unit-img "> <div class="content"> <span class="story_icon icon-play"> </span> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/6ce9c15c-887f-42e6-9a57-56cc42d921b7_16x9_WEB.jpg?quality=80&size=400x&version=31, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/6ce9c15c-887f-42e6-9a57-56cc42d921b7_16x9_WEB.jpg?quality=80&size=800x&version=31 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/6ce9c15c-887f-42e6-9a57-56cc42d921b7_16x9_WEB.jpg?quality=80&size=200x&version=31, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/6ce9c15c-887f-42e6-9a57-56cc42d921b7_16x9_WEB.jpg?quality=80&size=400x&version=31 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/6ce9c15c-887f-42e6-9a57-56cc42d921b7_ORIGINAL.jpg?quality=80&size=800x&version=31"> </div> </div> <div class="news_unit-text"> <span class="strapline" itemprop="alternativeHeadline">Air Transat</span> <h3 class="smallheadline"> <span itemprop="headline">Un retour au pays cauchemardesque pour des voyageurs québécois</span> </h3> </div></a>
    <div class="byline clearfix">
      <time class="date" datetime="2017-07-31T23:35:38-04:00" itemprop="datePublished">
        <i class="icon-clock"></i>
      </time>
        <div>
          <span class="hide">
Nombre de commentaires :          </span>
  <div class="show-comments">

	
  </div>
        </div>
    </div>
  </article>
              </li>
          </ul>
        </div>
      </div>
    </div>
          <!-- recommendedStory -->



  
  <div class="row recommended-story internal" id="reco_cx" data-cxense-widget-id="da054a3ed3fa2449022ad13026e098dbe8dc7442"
                                                  data-widgettype="module reco"
                                                  data-context="StoryDetail"
                                                  data-algo="collabctx"
                                                  data-widget-pos="bas article"
                                                  data-cxense-widgettype="Recommandé pour vous">
                                                  
    <div class="col-xs-12 block recommended-widget-title">
      <h2>Recommandé pour vous</h2>
    </div>
    <div class="col-xs-12 block">
      <div class="row">
        <ul>
          <li class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot1" 
                                                                data-cxense-widget-id="da054a3ed3fa2449022ad13026e098dbe8dc7442"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="collabctx"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Recommandé pour vous">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot2" 
                                                                data-cxense-widget-id="da054a3ed3fa2449022ad13026e098dbe8dc7442"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="collabctx"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Recommandé pour vous">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot3" 
                                                                data-cxense-widget-id="da054a3ed3fa2449022ad13026e098dbe8dc7442"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="collabctx"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Recommandé pour vous">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
        </ul>
      </div>
    </div>
  </div>
  
          <!-- recommendedStory -->



  
  <div class="row recommended-story external" id="reco_cx" data-cxense-widget-id="a8cd2524dd1a01a552abefd3d046e702e8a5a717"
                                                  data-widgettype="module reco"
                                                  data-context="StoryDetail"
                                                  data-algo="trend"
                                                  data-widget-pos="bas article"
                                                  data-cxense-widgettype="Ailleurs sur le web">
                                                  
    <div class="col-xs-12 block recommended-widget-title">
      <h2>Ailleurs sur le web</h2>
    </div>
    <div class="col-xs-12 block">
      <div class="row">
        <ul>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot1" 
                                                                data-cxense-widget-id="a8cd2524dd1a01a552abefd3d046e702e8a5a717"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot2" 
                                                                data-cxense-widget-id="a8cd2524dd1a01a552abefd3d046e702e8a5a717"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot3" 
                                                                data-cxense-widget-id="a8cd2524dd1a01a552abefd3d046e702e8a5a717"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot4" 
                                                                data-cxense-widget-id="a8cd2524dd1a01a552abefd3d046e702e8a5a717"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
        </ul>
      </div>
    </div>
  </div>
  
          <!-- facebookComments -->
		 <div id="fb-comments" class="fb-comments" data-href="http://www.tvanouvelles.ca/2017/08/30/coinces-des-heures-dans-des-avions--les-passagers-temoignent" data-order-by="reverse_time" data-numposts="2" data-width="100%"></div>
          <!-- additionalStory -->
  <div class="ajax-story" data-complete="false">
  </div>
</article>
</div><div class="zone story-right-column col-md-4 col-lg-3 hidden-xs hidden-sm">          <!-- dfpHalfBox -->
  <div id='halfbox-fc615e57'
       class='ad-to-load dfp-halfbox dfp-ad'
       data-size="dfpHalfBox"
       data-position=""
       data-ajax-interval=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
          <!-- dfpMultiflexBigBox -->
  <div id='multiflex-bigbox-6d95515b'
       class='ad-to-load dfp-ad dfp-multiflex-bigbox'
       data-size="dfpMultiflexBigBox"
       data-position=""
       data-companion="true"
       data-ajax-interval=""
       data-is-empty="true"
       data-hidden-if-empty="false">
   </div>
          <!-- storyListWidget -->
  <div class="story-list-widget" data-current-story-path="/2017/08/30/coinces-des-heures-dans-des-avions--les-passagers-temoignent">
      <h2 class="list-widget-title">Liste de lecture</h2>
        <div class="story-list-wrapper">
          <ul class="story-list-ul">
              <li class="clearfix position-relative story-list-widget-item politics"
                  data-story-path="/2017/08/30/coinces-des-heures-dans-des-avions--les-passagers-temoignent"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2017/08/30/coinces-des-heures-dans-des-avions--les-passagers-temoignent" ><span class="story-list-strapline politics">Air Transat</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Coincés des heures dans des avions : les passagers témoignent</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/06b05131-ccc9-49c4-aaac-ca74d29962d2_1x1_WEB.jpg?quality=80&size=172x&version=1, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/06b05131-ccc9-49c4-aaac-ca74d29962d2_1x1_WEB.jpg?quality=80&size=344x&version=1 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/06b05131-ccc9-49c4-aaac-ca74d29962d2_1x1_WEB.jpg?quality=80&size=86x&version=1, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/06b05131-ccc9-49c4-aaac-ca74d29962d2_1x1_WEB.jpg?quality=80&size=172x&version=1 2x" alt="TVA Nouvelles" title="TVA Nouvelles" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/06b05131-ccc9-49c4-aaac-ca74d29962d2_ORIGINAL.jpg?quality=80&size=800x&version=1"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item politics"
                  data-story-path="/2017/08/30/le-cabinet-fantome-des-conservateurs-devoile"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2017/08/30/le-cabinet-fantome-des-conservateurs-devoile" ><span class="story-list-strapline politics">Andrew Scheer</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Le cabinet fantôme des conservateurs dévoilé </h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/b57eca3c-84a0-4b97-8337-0c816bd6729f/conservateurs_1x1_WEB.jpg?quality=80&size=172x&version=2, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/b57eca3c-84a0-4b97-8337-0c816bd6729f/conservateurs_1x1_WEB.jpg?quality=80&size=344x&version=2 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/b57eca3c-84a0-4b97-8337-0c816bd6729f/conservateurs_1x1_WEB.jpg?quality=80&size=86x&version=2, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/b57eca3c-84a0-4b97-8337-0c816bd6729f/conservateurs_1x1_WEB.jpg?quality=80&size=172x&version=2 2x" alt="conservateurs" title="conservateurs" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/b57eca3c-84a0-4b97-8337-0c816bd6729f/conservateurs_ORIGINAL.jpg?quality=80&size=800x&version=2"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item politics"
                  data-story-path="/2017/08/30/lisee-ouvert-au-retour-de-lelievre"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2017/08/30/lisee-ouvert-au-retour-de-lelievre" ><span class="story-list-strapline politics">Proximité avec la firme Roche</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Lisée ouvert au retour de Lelièvre</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/61332c79-4b8b-4b13-b6d9-811c1a4ea7ea_1x1_WEB.jpg?quality=80&size=172x&version=3, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/61332c79-4b8b-4b13-b6d9-811c1a4ea7ea_1x1_WEB.jpg?quality=80&size=344x&version=3 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/61332c79-4b8b-4b13-b6d9-811c1a4ea7ea_1x1_WEB.jpg?quality=80&size=86x&version=3, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/61332c79-4b8b-4b13-b6d9-811c1a4ea7ea_1x1_WEB.jpg?quality=80&size=172x&version=3 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/61332c79-4b8b-4b13-b6d9-811c1a4ea7ea_ORIGINAL.jpg?quality=80&size=800x&version=3"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item politics"
                  data-story-path="/2017/08/30/alexa-mcdonough-appuie-guy-caron"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2017/08/30/alexa-mcdonough-appuie-guy-caron" ><span class="story-list-strapline politics">NPD</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Alexa McDonough appuie Guy Caron</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/6dd1445e-ba95-4a1a-be8a-1703cbf42b18_1x1_WEB.jpg?quality=80&size=172x&version=5, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/6dd1445e-ba95-4a1a-be8a-1703cbf42b18_1x1_WEB.jpg?quality=80&size=344x&version=5 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/6dd1445e-ba95-4a1a-be8a-1703cbf42b18_1x1_WEB.jpg?quality=80&size=86x&version=5, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/6dd1445e-ba95-4a1a-be8a-1703cbf42b18_1x1_WEB.jpg?quality=80&size=172x&version=5 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/6dd1445e-ba95-4a1a-be8a-1703cbf42b18_ORIGINAL.jpg?quality=80&size=800x&version=5"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item politics"
                  data-story-path="/2017/08/30/barrette-nassouplira-pas-les-regles-dacces"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2017/08/30/barrette-nassouplira-pas-les-regles-dacces" ><span class="story-list-strapline politics">Médecin de famille</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Barrette n’assouplira pas les règles d'accès</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/1e6fddee-5414-4dc2-a565-feeb3208d006_1x1_WEB.jpg?quality=80&size=172x&version=6, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/1e6fddee-5414-4dc2-a565-feeb3208d006_1x1_WEB.jpg?quality=80&size=344x&version=6 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/1e6fddee-5414-4dc2-a565-feeb3208d006_1x1_WEB.jpg?quality=80&size=86x&version=6, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/1e6fddee-5414-4dc2-a565-feeb3208d006_1x1_WEB.jpg?quality=80&size=172x&version=6 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/1e6fddee-5414-4dc2-a565-feeb3208d006_ORIGINAL.jpg?quality=80&size=800x&version=6"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item politics"
                  data-story-path="/2017/08/30/la-montee-de-lextreme-droite-au-quebec-est-indeniable-croit-manon-masse"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2017/08/30/la-montee-de-lextreme-droite-au-quebec-est-indeniable-croit-manon-masse" ><span class="story-list-strapline politics">Voiture incendiée</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">«La montée de l’extrême droite au Québec est indéniable» - Manon Massé</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/281258d0-e5eb-4bc2-8bb4-615149e2df2a/manon-masse_1x1_WEB.jpg?quality=80&size=172x&version=0, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/281258d0-e5eb-4bc2-8bb4-615149e2df2a/manon-masse_1x1_WEB.jpg?quality=80&size=344x&version=0 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/281258d0-e5eb-4bc2-8bb4-615149e2df2a/manon-masse_1x1_WEB.jpg?quality=80&size=86x&version=0, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/281258d0-e5eb-4bc2-8bb4-615149e2df2a/manon-masse_1x1_WEB.jpg?quality=80&size=172x&version=0 2x" alt="Manon Masse" title="Manon Masse" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/281258d0-e5eb-4bc2-8bb4-615149e2df2a/manon-masse_ORIGINAL.jpg?quality=80&size=800x&version=0"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item politics"
                  data-story-path="/2017/08/30/election-partielle-le-2-octobre-dans-louis-hebert"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2017/08/30/election-partielle-le-2-octobre-dans-louis-hebert" ><span class="story-list-strapline politics">Élection partielle</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Un scrutin se tiendra le 2 octobre dans Louis-Hébert</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/02ce05e6-68a2-4891-8ff8-f341f94c602a/stockqmielections_1x1_WEB.jpg?quality=80&size=172x&version=16, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/02ce05e6-68a2-4891-8ff8-f341f94c602a/stockqmielections_1x1_WEB.jpg?quality=80&size=344x&version=16 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/02ce05e6-68a2-4891-8ff8-f341f94c602a/stockqmielections_1x1_WEB.jpg?quality=80&size=86x&version=16, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/02ce05e6-68a2-4891-8ff8-f341f94c602a/stockqmielections_1x1_WEB.jpg?quality=80&size=172x&version=16 2x" alt="STOCKQMI-ELECTIONS" title="STOCKQMI-ELECTIONS" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/02ce05e6-68a2-4891-8ff8-f341f94c602a/stockqmielections_ORIGINAL.jpg?quality=80&size=800x&version=16"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item politics"
                  data-story-path="/2017/08/30/un-nouveau-mecanisme-de-plainte-mis-en-place-par-le-crtc"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2017/08/30/un-nouveau-mecanisme-de-plainte-mis-en-place-par-le-crtc" ><span class="story-list-strapline politics">Fournisseurs télé </span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Un nouveau mécanisme de plainte mis en place par le CRTC</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/63c494ab-e58a-494f-8724-9cb37f09e4ea_1x1_WEB.jpg?quality=80&size=172x&version=9, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/63c494ab-e58a-494f-8724-9cb37f09e4ea_1x1_WEB.jpg?quality=80&size=344x&version=9 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/63c494ab-e58a-494f-8724-9cb37f09e4ea_1x1_WEB.jpg?quality=80&size=86x&version=9, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/63c494ab-e58a-494f-8724-9cb37f09e4ea_1x1_WEB.jpg?quality=80&size=172x&version=9 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/63c494ab-e58a-494f-8724-9cb37f09e4ea_ORIGINAL.jpg?quality=80&size=800x&version=9"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item politics"
                  data-story-path="/2017/08/30/legault-et-leitao-sarrachent-lextreme-centre-1"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2017/08/30/legault-et-leitao-sarrachent-lextreme-centre-1" ><span class="story-list-strapline politics">Caucus à Québec</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Legault et Leitao s’arrachent «l’extrême centre»</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/46596a4a-4908-4fcd-8573-18eb016c3c2b_1x1_WEB.jpg?quality=80&size=172x&version=6, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/46596a4a-4908-4fcd-8573-18eb016c3c2b_1x1_WEB.jpg?quality=80&size=344x&version=6 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/46596a4a-4908-4fcd-8573-18eb016c3c2b_1x1_WEB.jpg?quality=80&size=86x&version=6, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/46596a4a-4908-4fcd-8573-18eb016c3c2b_1x1_WEB.jpg?quality=80&size=172x&version=6 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/46596a4a-4908-4fcd-8573-18eb016c3c2b_ORIGINAL.jpg?quality=80&size=800x&version=6"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item politics"
                  data-story-path="/2017/08/30/la-caq-officialise-la-candidature-de-genevieve-guilbault"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2017/08/30/la-caq-officialise-la-candidature-de-genevieve-guilbault" ><span class="story-list-strapline politics">Charlesbourg</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">La CAQ officialise la candidature de Geneviève Guilbault </h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/36d5e688-b667-4e41-88ad-e04bb8652270_1x1_WEB.jpg?quality=80&size=172x&version=10, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/36d5e688-b667-4e41-88ad-e04bb8652270_1x1_WEB.jpg?quality=80&size=344x&version=10 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/36d5e688-b667-4e41-88ad-e04bb8652270_1x1_WEB.jpg?quality=80&size=86x&version=10, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/36d5e688-b667-4e41-88ad-e04bb8652270_1x1_WEB.jpg?quality=80&size=172x&version=10 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/36d5e688-b667-4e41-88ad-e04bb8652270_ORIGINAL.jpg?quality=80&size=800x&version=10"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item politics"
                  data-story-path="/2017/08/30/invites-de-justin-trudeau-lisee-persiste-et-signe-1"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2017/08/30/invites-de-justin-trudeau-lisee-persiste-et-signe-1" ><span class="story-list-strapline politics">Afflux de demandeurs d'asile</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">«Invités de Justin Trudeau»: Lisée persiste et signe</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/59996b7b-7e91-4fac-a97f-eac325aeff5d_1x1_WEB.jpg?quality=80&size=172x&version=18, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/59996b7b-7e91-4fac-a97f-eac325aeff5d_1x1_WEB.jpg?quality=80&size=344x&version=18 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/59996b7b-7e91-4fac-a97f-eac325aeff5d_1x1_WEB.jpg?quality=80&size=86x&version=18, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/59996b7b-7e91-4fac-a97f-eac325aeff5d_1x1_WEB.jpg?quality=80&size=172x&version=18 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/59996b7b-7e91-4fac-a97f-eac325aeff5d_ORIGINAL.jpg?quality=80&size=800x&version=18"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item politics"
                  data-story-path="/2017/08/29/un-defi-de-taille-pour-jean-francois-lisee"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2017/08/29/un-defi-de-taille-pour-jean-francois-lisee" ><span class="story-list-strapline politics">Congrès du PQ</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Un défi de taille pour Jean-François Lisée</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/32e0130c-2362-4c99-9426-8c4abf0f8711/genconseil-national-parti-quebecois_1x1_WEB.jpg?quality=80&size=172x&version=27, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/32e0130c-2362-4c99-9426-8c4abf0f8711/genconseil-national-parti-quebecois_1x1_WEB.jpg?quality=80&size=344x&version=27 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/32e0130c-2362-4c99-9426-8c4abf0f8711/genconseil-national-parti-quebecois_1x1_WEB.jpg?quality=80&size=86x&version=27, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/32e0130c-2362-4c99-9426-8c4abf0f8711/genconseil-national-parti-quebecois_1x1_WEB.jpg?quality=80&size=172x&version=27 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/32e0130c-2362-4c99-9426-8c4abf0f8711/genconseil-national-parti-quebecois_ORIGINAL.jpg?quality=80&size=800x&version=27"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item politics"
                  data-story-path="/2017/08/29/deux-fois-plus-dargent-pour-les-enfants-handicapes"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2017/08/29/deux-fois-plus-dargent-pour-les-enfants-handicapes" ><span class="story-list-strapline politics">Services de garde</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Deux fois plus d’argent pour les enfants handicapés</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/96f58b2a-8bc0-4132-a3fe-301694e8bba0_1x1_WEB.jpg?quality=80&size=172x&version=16, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/96f58b2a-8bc0-4132-a3fe-301694e8bba0_1x1_WEB.jpg?quality=80&size=344x&version=16 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/96f58b2a-8bc0-4132-a3fe-301694e8bba0_1x1_WEB.jpg?quality=80&size=86x&version=16, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/96f58b2a-8bc0-4132-a3fe-301694e8bba0_1x1_WEB.jpg?quality=80&size=172x&version=16 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/96f58b2a-8bc0-4132-a3fe-301694e8bba0_ORIGINAL.jpg?quality=80&size=800x&version=16"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item region"
                  data-story-path="/2017/08/29/le-controle-du-cannabis-en-haut-de-la-liste-des-priorites-1"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2017/08/29/le-controle-du-cannabis-en-haut-de-la-liste-des-priorites-1" ><span class="story-list-strapline region">Consultations à Saguenay</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Le contrôle du cannabis en haut de la liste des priorités</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/8acb7216-d0c5-4062-a400-e130099b3f93_1x1_WEB.jpg?quality=80&size=172x&version=15, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/8acb7216-d0c5-4062-a400-e130099b3f93_1x1_WEB.jpg?quality=80&size=344x&version=15 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/8acb7216-d0c5-4062-a400-e130099b3f93_1x1_WEB.jpg?quality=80&size=86x&version=15, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/8acb7216-d0c5-4062-a400-e130099b3f93_1x1_WEB.jpg?quality=80&size=172x&version=15 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/8acb7216-d0c5-4062-a400-e130099b3f93_ORIGINAL.jpg?quality=80&size=800x&version=15"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item politics"
                  data-story-path="/2017/08/29/222-millions--pour-combattre-la-crise-des-opioides-en-ontario"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2017/08/29/222-millions--pour-combattre-la-crise-des-opioides-en-ontario" ><span class="story-list-strapline politics">Pour 3 ans</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">222 millions $ pour combattre la crise des opioïdes en Ontario</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/3b44e8ad-cd94-4d3f-be9d-b203eb886d0a_1x1_WEB.jpg?quality=80&size=172x&version=0, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/3b44e8ad-cd94-4d3f-be9d-b203eb886d0a_1x1_WEB.jpg?quality=80&size=344x&version=0 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/3b44e8ad-cd94-4d3f-be9d-b203eb886d0a_1x1_WEB.jpg?quality=80&size=86x&version=0, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/3b44e8ad-cd94-4d3f-be9d-b203eb886d0a_1x1_WEB.jpg?quality=80&size=172x&version=0 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/3b44e8ad-cd94-4d3f-be9d-b203eb886d0a_ORIGINAL.jpg?quality=80&size=800x&version=0"> </div></a>                  
                </div>
              </li>
          </ul>
        </div>
  </div>
</div><!-- Close right story column -->
</div><!-- Close Left & Right row -->
</div><!-- Close the-article div -->    <div class="zoneFOOTER zone">
          <!-- footer -->

  <footer>
    <span class="loader"></span>
    <div class="footer_primary">
      <div class="container-fluid">
        <div class="row">
          <div class="col-xs-12 col-sm-9 col-md-9 col-lg-9">
            <div class="row">
              <div class="col-xs-6 col-md-8 col-lg-6">
                <div class="row">
                  <div class="col-xs-12 col-md-4 col-lg-5">
                    <a href="http://www.tvanouvelles.ca" class="logo-footer-container">
                      <picture>
                        <!--[if IE 9]><video style="display: none;"><![endif]-->
                          <source type="image/svg+xml" srcset="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/e7a1f418-98cd-4c5c-b391-a055c312f682_logo-footer.svg?version=1">
                        <!--[if IE 9]></video><![endif]-->
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/2b4a72c1-5978-47e0-8167-350270184040_tvan_small.png?version=1" 
      alt=""
        class="logo_main"
      />
                      </picture>
                    </a>
                  </div>
                    <div class="col-xs-12 col-md-6 col-md-offset-2 col-lg-6 col-lg-offset-0 list-container left-list">
                      <div class="with-border">
                        <ul class="clearfix with-border">
                          <li class="footer-list-title">Nous suivre</li>
                              <li class="pull-left">
                                <a href="https://www.facebook.com/TVAnouvelles"><i class="fa fa-facebook-official"><span class="text-hide">Page Facebook</span></i></a>
                              </li>
                              <li class="pull-left">
                                <a href="https://twitter.com/tvanouvelles"><i class="fa fa-twitter"><span class="text-hide">Page Twitter</span></i></a>
                              </li>
                        </ul>
                      </div>
                      <div class="mobile-aps with-border">
                        <ul class="clearfix with-border mobile-app-list">
                          <li class="footer-list-title">Applications mobiles</li>
                              <li class="clearfix">
                                <a href="https://play.google.com/store/apps/details?id=com.nurun.lcn&feature=search_result#?t=W251bGwsMSwxLDEsImNvbS5udXJ1bi5sY24iXQ" title='Android'>
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/3fc9cb83-b12b-4fef-89c5-6bc06e8468ee_icone-android.jpg?version=1" 
      alt=""
        class="pull-left"
      />
                                  <span class="pull-left">Android</span>
                                </a>
                              </li>
                              <li class="clearfix">
                                <a href="https://itunes.apple.com/app/tva-nouvelles/id437251500?mt=8" title='iOS'>
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/0cf28086-9505-43cb-a309-ce65101bb3ef_icone-ios.jpg?version=1" 
      alt=""
        class="pull-left"
      />
                                  <span class="pull-left">iOS</span>
                                </a>
                              </li>
                        </ul>
                      </div>
                      <div class="contact-us">
                        <ul class="clearfix">
                          <li class="footer-list-title">Questions, réactions ou problèmes techniques?</li>
                                <li class="join-us-element">
<a href="http://www.tvanouvelles.ca/nous-joindre" >Nous joindre</a>                                </li>
                        </ul>
                      </div>
                  </div>
                </div>
              </div>
              <div class="col-xs-6 col-md-4 col-lg-6">
                <div class="row">
                  <h2 class="text-hide">
Sections importantes                  </h2>
                    <div class="col-xs-12 col-lg-6 list-container">
                      <ul class="clearfix">
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca" >Accueil</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca/actualites" >Actualité</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca/regional" >Ma région</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca/argent" >Argent</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca/sports" >Sports</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca/buzz" >Buzz</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca/dossiers" >Dossiers</a>                                </h3>
                              </li>
                      </ul>
                    </div>
                    <div class="col-xs-12 col-lg-6 list-container caps">
                     <ul class="clearfix">
                            <li>
                              <h3><a href="https://membre.tvanouvelles.ca/member/tvan/account">Mon compte</a></h3>
                            </li>
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca/videos" >Vidéos</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca/tele" >Télé</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca/tele/grille-horaire" >Grille horaire</a>                                </h3>
                              </li>
                      </ul>
                    </div>
                </div>
              </div>
            </div>
          </div>
          <div class="col-xs-12 col-sm-3 col-md-3 col-lg-2 col-lg-offset-1">
            <div class="row">
                <div class="col-xs-6 col-sm-12 col-lg-12 list-container tva-group">
                  <ul class="clearfix">
                    <li class="footer-list-title">Groupe TVA </li>
                        <li>
                          <a href="http://tva.canoe.ca/" title='TVA'>
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/6db206e4-7dfe-48ec-ab88-c1c00c7c011f_tva.jpg?version=1" 
      alt=""
      />
                          </a>
                        </li>
                        <li>
                          <a href="http://www.tvasports.com" title='TVA Sports'>
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/2b6588c2-dc19-407b-94b8-63b97a9a0090_logo_TVASPORTS_footer_gris.png?version=1" 
      alt=""
      />
                          </a>
                        </li>
                        <li>
                          <a href="http://www.tvhebdo.com/" title='TV Hebdo'>
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/73c705bb-6b34-4114-bb81-7a5125ee318b_tv-hebdo.jpg?version=1" 
      alt=""
      />
                          </a>
                        </li>
                  </ul>
                </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <div class="footer_secondary">
      <div class="container">
        <div class="row">
          <div class="col-xs-12 footer_secondary-split">
            <div class="row">
              <div class="col-xs-12 col-md-6 col-lg-6 footer-copyright">
                <p>
Copyright © 1998-2016 - Tous droits réservés. Une réalisation de MédiaQMI inc.                </p>
              </div>
                <div class="col-xs-12 col-md-6 col-lg-6 footer_secondary-bottom">
                  <ul class="clearfix">
                        <li class="col-xs-6 col-lg-6 uppercase">
                          <a href="http://groupetva.ca/politique-confidentialite">Confidentialité</a>
                        </li>
                        <li class="col-xs-6 col-lg-6 uppercase">
                          <a href="http://groupetva.ca/conditions-utilisation">Conditions d'utilisation</a>
                        </li>
                  </ul>
                </div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </footer>
    </div>
  </div>
      </div><!-- wrapper -->

      <!-- BOTTOM -->
      
  <script type="text/javascript">
$(function() { try { Logger.init(" -- ", 3); Wasp.Sso.init(true, "https", "membre.tvanouvelles.ca", "tvan", "fr_CA", "http://www.tvanouvelles.ca", "http://www.tvanouvelles.ca/sso", ".headernav-connexion", ".sso-newsletter-container", "", "0"); } catch(error){ console.log('SSO initialization is undefined or unreachable with the following error : ' + error); } });  </script>

	 	  
			


	<script>

		var _comscore = _comscore || []; 
	    _comscore.push({ 
	    c1: "*null", 
	    c2: "3005667", 
	    c3: "tvanouvelles"

		}); 

      (function() { 
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; 
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; 
        el.parentNode.insertBefore(s, el); 
      })(); 
	</script>
 

<!-- start group footer--><script  type="text/javascript" src="//theme.tvanouvelles.ca/assets/056a7d5/wro/js/tvan_js.js"></script>

<!-- end group footer-->

<script>
    (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/fr_CA/all.js#xfbml=1&version=v2.7&appId=319550675056697"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));
</script>
  <script>
    window.twttr = (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0],
        t = window.twttr || {};
      if (d.getElementById(id)) return t;
      js = d.createElement(s);
      js.id = id;
      js.src = "https://platform.twitter.com/widgets.js";
      fjs.parentNode.insertBefore(js, fjs);

      t._e = [];
      t.ready = function(f) {
        t._e.push(f);
      };

      return t;
    }(document, "script", "twitter-wjs"));
  </script>
  <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
   		<script src="//players.brightcove.net/1741764581/BJgoGBoGg_default/index.min.js"></script>
      


	<script>
	
		var chartBeatId = "37966";
		var chartBeatAuthor = "";
		
			var chartBeatDomainName = "tvanouvelles.ca"
		
				var chartBeatAuthor = "TVA Nouvelles";	
		
		var _sf_async_config = _sf_async_config || {};
		/** CONFIGURATION START **/
		_sf_async_config.uid = chartBeatId;
		_sf_async_config.domain = chartBeatDomainName;
		_sf_async_config.useCanonical = "false";
		_sf_async_config.sections = "Politique";
		_sf_async_config.authors = chartBeatAuthor;
		/** CONFIGURATION END **/
	   (function () {
          function loadChartbeat() {
               window._sf_endpt = (new Date()).getTime();
               var e = document.createElement('script');
               e.setAttribute('language', 'javascript');
               e.setAttribute('type', 'text/javascript');
               e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
               document.body.appendChild(e);
          }
          loadChartbeat();
     })();
     
  </script>
	
	 	  
	 	  
      <!-- END OF BOTTOM -->
    </body>
  </html>
