



  
  
  <!DOCTYPE html>
  <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
  <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
  <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
  <!--[if gt IE 8]><!--> <html class="no-js"><!--<![endif]-->
  <!--[if lt IE 9]>
    <p class="chromeframe">Votre navigateur est <em>ancien!</em> <a href="http://browsehappy.com/">
    Mettez votre navigateur à jour</a>.</p>
  <![endif]-->

  <head>

    <!-- HEAD -->
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">


    <title>Des militaires parmi 4 néo-nazis présumés arrêtés | TVA Nouvelles</title>
    <meta name="description" content="Des militaires figurent parmi les quatre néo-nazis présumés soupçonnés de préparer des actes terroristes arrêtés mardi.">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">

    <meta name="apple-itunes-app" content="app-id=437251500,app-argument=http://www.tvanouvelles.ca/2017/09/05/4-neo-nazis-suspectes-de-preparer-des-attentats-arretes?source=smartAppBanner">

    <link rel="icon" type="image/png" sizes="32x32"    href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/fdf9d9c3-9f07-47f7-8bfe-cf909049580c_Favicon_TVANouv_96X96.png?quality=100&size=32x32&version=1">
    <link rel="icon" type="image/png" sizes="96x96"    href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/fdf9d9c3-9f07-47f7-8bfe-cf909049580c_Favicon_TVANouv_96X96.png?quality=100&size=96x96&version=1">
    <link rel="icon" type="image/png" sizes="16x16"    href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/fdf9d9c3-9f07-47f7-8bfe-cf909049580c_Favicon_TVANouv_96X96.png?quality=100&size=16x16&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="57x57"   href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=57x57&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="60x60"   href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=60x60&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="72x72"   href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=72x72&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="76x76"   href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=76x76&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=114x114&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=120x120&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=144x144&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=152x152&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=180x180&version=1">
    <link rel="icon" type="image/png" sizes="192x192"        href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=192x192&version=1">

    <meta name="robots" content="index, follow" />
    <meta name="google-site-verification" content="" />

      <meta name="news_keywords" content="armée,terroristes,police,arrestations,nazis" />
      <meta name="keywords" content="armée,terroristes,police,arrestations,nazis" />

      <meta name="lastModified" content="2017-09-248" />
    <link rel="canonical" href="http://www.tvanouvelles.ca/2017/09/05/4-neo-nazis-suspectes-de-preparer-des-attentats-arretes" />
    <meta name="cXenseParse:recs:image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/27d28262-5724-4434-b588-e5fbfbc65067_16x9_WEB.jpg?quality=80&size=500x&version=1"/>
    <meta name="cXenseParse:recs:que-image1x1" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/27d28262-5724-4434-b588-e5fbfbc65067_1x1_WEB.jpg?quality=80&size=500x&version=1"/>
    <meta property="og:title" content="Des militaires parmi 4 néo-nazis présumés arrêtés" />
    <meta property="og:url" content="http://www.tvanouvelles.ca/2017/09/05/4-neo-nazis-suspectes-de-preparer-des-attentats-arretes" />
    <meta property="og:image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/27d28262-5724-4434-b588-e5fbfbc65067_16x9_WEB.jpg?quality=80&size=1200x&version=1" />
    <meta property="og:type"   content="article" />
    <meta property="og:description" content="Des militaires figurent parmi les quatre néo-nazis présumés soupçonnés de préparer des actes terroristes arrêtés mardi." />
    <meta property="og:locale" content="fr_CA" />
    <meta property="og:site_name" content="TVA Nouvelles" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="tvanouvelles" />
    <meta name="twitter:title" content="Des militaires parmi 4 néo-nazis présumés arrêtés">
    <meta name="twitter:image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/27d28262-5724-4434-b588-e5fbfbc65067_16x9_WEB.jpg?quality=80&size=1200x&version=1" />
    <meta name="twitter:description" content="Des militaires figurent parmi les quatre néo-nazis présumés soupçonnés de préparer des actes terroristes arrêtés mardi.">



<!-- start group header--><link type="text/css" rel="stylesheet" media="all" href="//theme.tvanouvelles.ca/assets/056a7d5/wro/css/tvan_css.css" />
<!--[if lt IE 9]><script  type="text/javascript" src="//theme.tvanouvelles.ca/assets/056a7d5/wro/js/core_legacy.js"></script>
<![endif]-->
<!--[if gte IE 9]><!--><script  type="text/javascript" src="//theme.tvanouvelles.ca/assets/056a7d5/wro/js/core.js"></script>
<!--<![endif]-->
<!-- end group header-->
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads    = document.createElement("script");
      gads.async  = true;
      gads.type   = "text/javascript";
      var useSSL  = "https:" == document.location.protocol;
      gads.src    = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node    = document.getElementsByTagName("script")[0]; 
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();
      
    });

    var waspDfpInitializer = {
      siteKey : '/7548/GTVA_CSP_TVAN_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>

	


        <link rel="stylesheet" href="http://www.tvanouvelles.ca/sso/theme/resources/css/publications/widget-tvan.css">
        <script type="text/javascript" src="http://www.tvanouvelles.ca/sso/theme/wro/sso.js"></script>
    

    <!-- SEO for google -->

  <script type="application/ld+json">
    {
      "@context" :  "http://schema.org",
      "@type" :     "Organization",
      "name" :      "TVA Nouvelles",
      "url" :       "http://www.tvanouvelles.ca",
      "logo" :      "https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/2b4a72c1-5978-47e0-8167-350270184040_tvan_small.png?version=1",
      "sameAs" : [
        "https://www.facebook.com/TVAN-PROD",
        "https://twitter.com/tvanouvelles"
      ]
    }
  </script>

    <!-- Cxense script & meta -->

    <meta name="cXenseParse:recs:que-version" content="1.01"/>
  
  	
	
	
    
      <meta name="cXenseParse:pageclass" content="article"/>
      <meta name="cXenseParse:recs:articleid" content="59ae9da3e4b029129dd9d838"/>
      <meta name="cXenseParse:recs:publishtime" content="2017-09-05T10:54:05Z"/>

        <meta name="cXenseParse:author" content="Agence France-Presse"/>

        <meta name="cXenseParse:recs:que-strapline" content="Grande-Bretagne"/>

	  <meta name="cXenseParse:recs:que-sectionclassname" content="international"/>

        <meta name="cXenseParse:recs:que-category" content="International"/>
        <meta name="cXenseParse:recs:category" content="International"/>


        <meta name="cXenseParse:recs:que-typeasset" content="article"/>


      <meta name="cXenseParse:recs:que-taxonomy" content="actualités/international"/>

      <meta name="cXenseParse:recs:que-hasvideo" content="false"/>





    
  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
    dataLayer = [{
      "referrer"          :   document.referrer.split('/')[2],

      "temperature"       :   "0",
      "weatherCondition"  :   "N/A",
       
      	"cxense_siteid"     :   "1144070717178357692",
      
		    'section': "International",
    		'rootChannel': "Actualités",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
            "sponsoredContent" : "false",
      "assetId"           :   "59ae9da3e4b029129dd9d838",
      "assetTitle"        :   "Des militaires parmi 4 néo-nazis présumés arrêtés" ,
      "userId" : userId
    }];

        $( document ).ready(function() {
            var urlCx = "http://recherche-api.quebecormedia.com/sites/common/cx.php";
            var urlFetch = urlCx+'?url='+window.location;
            $.ajax({
                url: urlFetch,
                dataType:'json'
            }).done(function( data ) {
                dataLayer.push({
                    event : 'cxense_profile',
                    profile: {
                        elements : data
                    }
                });
            });
        });
  </script>
    
    <meta property="fb:app_id" content="319550675056697" />
    
     
     <!-- District M Header Bid Script for tvanouvelles.ca -->
<script type='text/javascript' src='//hi.districtm.ca/v3.0.102612.js'></script>
<script type='text/javascript' src='//hi.districtm.ca/currency.js'></script>
<script type='text/javascript' src='//cdn.districtm.ca/v4.0.header.min.js'></script>
<!-- End District M Header Bid Script -->
    

  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PC42MM"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PC42MM');</script>
  <!-- End Google Tag Manager -->
    
        
    
    <!-- END OF HEAD -->
  </head>

  <body class="dfp-path"
      data-baseUrl              = "http://www.tvanouvelles.ca"
      data-dfp-path             = "/news/world"
      data-themeAssetsUrl       = "http://theme.tvanouvelles.ca"
      data-imgPath              = "//theme.tvanouvelles.ca/assets/056a7d5"
      data-logoMainFallback		= "http://storage.quebecormedia.com/v1/tvanouvelles_prod/photo/61cac5b5-f8eb-43f2-bb3c-2d4c2b087a6a_tvan.png"
      data-logoMainFallback-1x1		= "http://storage.quebecormedia.com/v1/tvanouvelles_prod/photo/2b41d8cc-886a-436d-8bb0-749bf8d18640_tvan-1x1.png"
      data-pagetype             = "story"
      data-currentsection       = "INTERNATIONAL"
      
      data-show-empty-ads       = "false"
      data-fb-show-comment-count = "false"
      data-fb-show-share-count = "false"
      data-fb-netino-app-id = "QBFC3">
        <div class="dfp-path hide">/news/world</div>


      <div id="wrapper" class="international">
  <div id="Article" class="page_story">
    <div class="zoneHEADER zone">
          <!-- menu -->
  
  <header>
    <nav class="main_nav container-fluid" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
      <div class="row">
        <div class="visible-xs visible-sm col-sm-1 menu_responsive">
          <div class="menu_responsive-icon toggle-menu ">
            <span class="menu-hb"></span>
            <span class="text-hide">Menu</span>
          </div>
        </div>
        <div class="col-lg-2 col-md-3 col-sm-12 col-sm-offset-0 col-xs-9 col-xs-offset-1 logo">
          <a href="http://www.tvanouvelles.ca" class="logo_main_container">
            <picture>
              <!--[if IE 9]><video style="display: none;"><![endif]-->
                <source type="image/svg+xml" srcset="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/314cf908-1118-4efe-98d4-88d765ad6c31_Logo-svg.svg?version=1">
              <!--[if IE 9]></video><![endif]-->
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/bbba3824-0ca3-45a8-9008-42d598541928_f2ce226d-829d-47e1-abcf-9a78741a7979_Logo_TVA_transparent.png?version=1" 
      alt="logo"
        class="logo_main"
      />
            </picture>
          </a>
        </div>
        <div class="nav_container">
          <div class="col-lg-6 col-md-7 nav_primary">
            <ul class="clearfix">
                  <li class="menu accueil ">
<a href="http://www.tvanouvelles.ca" itemprop="url" ><span class="label" itemprop="name">Accueil</span></a>                  </li>
                  <li class="menu actualites section-etq ">
<a href="http://www.tvanouvelles.ca/actualites" itemprop="url" ><span class="label" itemprop="name">Actualités</span> <span class="fa fa-caret-down"></span></a>                      <div class="dropdown-menu">
                        <div class="container-fluid">
                          <div class="row">
                            <span class="loader"></span>
                            <div class="dropdown-menu-l">
                              <ul data-section="Actualités">
                                        <li class="actualites section-etq" data-sub-section="Toute l'actualité">
<a href="http://www.tvanouvelles.ca/actualites" >Toute l'actualité</a>                                        </li>
                                        <li class="info-patrol" data-sub-section="Info Patrouille">
<a href="http://www.tvanouvelles.ca/actualites/infopatrouille" >Info Patrouille</a>                                        </li>
                                        <li class="politics" data-sub-section="Politique">
<a href="http://www.tvanouvelles.ca/actualites/politique" >Politique</a>                                        </li>
                                        <li class="society" data-sub-section="Societe">
<a href="http://www.tvanouvelles.ca/actualites/societe" >Societe</a>                                        </li>
                                        <li class="actualites" data-sub-section="Télévision">
<a href="http://www.tvanouvelles.ca/actualites/television" >Télévision</a>                                        </li>
                                        <li class="judicial" data-sub-section="Judiciaire">
<a href="http://www.tvanouvelles.ca/actualites/judiciaire" >Judiciaire</a>                                        </li>
                                        <li class="techno" data-sub-section="Techno">
<a href="http://www.tvanouvelles.ca/actualites/techno" >Techno</a>                                        </li>
                                        <li class="culture" data-sub-section="Culture">
<a href="http://www.tvanouvelles.ca/actualites/culture" >Culture</a>                                        </li>
                                        <li class="international" data-sub-section="International">
<a href="http://www.tvanouvelles.ca/actualites/international" >International</a>                                        </li>
                              </ul>
                            </div>
                            <div class="dropdown-menu-r ">
                              <div class="row">
                                    <div class="menu-r-title pull-left">Populaires dans Actualités</div>
                                <div class="userRegionSelection"></div>
                              </div>
                              <div class="row popular_list" data-section-path="/actualites/_mostpopular" data-code="ACTUALITES">
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                  </li>
                  <li class="menu region ">
<a href="http://www.tvanouvelles.ca/regional" itemprop="url" ><span class="label" itemprop="name">Ma région</span> <span class="fa fa-caret-down"></span></a>                      <div class="dropdown-menu">
                        <div class="container-fluid">
                          <div class="row">
                            <span class="loader"></span>
                            <div class="dropdown-menu-l">
                              <ul data-section="Ma région">
                                        <li class="region" data-sub-section="Toutes les régions">
<a href="http://www.tvanouvelles.ca/regional" >Toutes les régions</a>                                        </li>
                                        <li  data-sub-section="TVA Montréal">
<a href="http://www.tvanouvelles.ca/regional/tva-montreal" >TVA Montréal</a>                                        </li>
                                        <li  data-sub-section="TVA Québec">
<a href="http://www.tvanouvelles.ca/regional/tva-quebec" >TVA Québec</a>                                        </li>
                                        <li  data-sub-section="TVA Sherbrooke">
<a href="http://www.tvanouvelles.ca/regional/tva-sherbrooke" >TVA Sherbrooke</a>                                        </li>
                                        <li  data-sub-section="TVA Trois-Rivières">
<a href="http://www.tvanouvelles.ca/regional/tva-trois-rivieres" >TVA Trois-Rivières</a>                                        </li>
                                        <li  data-sub-section="TVA Saguenay-Lac-St-Jean">
<a href="http://www.tvanouvelles.ca/regional/tva-saguenay-lac-st-jean" >TVA Saguenay-Lac-St-Jean</a>                                        </li>
                                        <li  data-sub-section="TVA Est-du-Québec">
<a href="http://www.tvanouvelles.ca/regional/tva-est-du-quebec" >TVA Est-du-Québec</a>                                        </li>
                                        <li  data-sub-section="Outaouais">
<a href="http://www.tvanouvelles.ca/regional/outaouais" >Outaouais</a>                                        </li>
                                        <li  data-sub-section="Abitibi-Témiscamingue">
<a href="http://www.tvanouvelles.ca/regional/abitibi-temiscamingue" >Abitibi-Témiscamingue</a>                                        </li>
                              </ul>
                            </div>
                            <div class="dropdown-menu-r ">
                              <div class="row">
                                    <div class="menu-r-title pull-left">Populaires dans Ma région</div>
                                <div class="userRegionSelection"></div>
                              </div>
                              <div class="row popular_list" data-section-path="/regional/_mostpopular" data-code="regional">
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                  </li>
                  <li class="menu argent ">
<a href="http://www.tvanouvelles.ca/argent" itemprop="url" ><span class="label" itemprop="name">Argent</span> <span class="fa fa-caret-down"></span></a>                      <div class="dropdown-menu">
                        <div class="container-fluid">
                          <div class="row">
                            <span class="loader"></span>
                            <div class="dropdown-menu-l">
                              <ul data-section="Argent">
                                        <li class="argent" data-sub-section="Toute l'économie">
<a href="http://www.tvanouvelles.ca/argent" >Toute l'économie</a>                                        </li>
                                        <li  data-sub-section="Vos finances">
<a href="http://www.tvanouvelles.ca/argent/vos-finances" >Vos finances</a>                                        </li>
                                        <li  data-sub-section="Bourse">
<a href="http://www.tvanouvelles.ca/argent/bourse" >Bourse</a>                                        </li>
                                        <li  data-sub-section="PME">
<a href="http://www.tvanouvelles.ca/argent/pme" >PME</a>                                        </li>
                                        <li  data-sub-section="Retraite">
<a href="http://www.tvanouvelles.ca/argent/retraite" >Retraite</a>                                        </li>
                                        <li  data-sub-section="Immobilier">
<a href="http://www.tvanouvelles.ca/argent/immobilier" >Immobilier</a>                                        </li>
                                        <li  data-sub-section="Dans vos poches">
<a href="http://www.tvanouvelles.ca/argent/dansvospoches" >Dans vos poches</a>                                        </li>
                                        <li  data-sub-section="Forum">
<a href="http://www.tvanouvelles.ca/argent/forum" >Forum</a>                                        </li>
                                        <li class="argent" data-sub-section="Des idées pour entreprendre">
<a href="http://www.tvanouvelles.ca/argent/des-idees-pour-entreprendre" >Des idées pour entreprendre</a>                                        </li>
                                        <li class="argent" data-sub-section="Mon portefeuille">
<a href="http://www.tvanouvelles.ca/argent/mon-portefeuille" >Mon portefeuille</a>                                        </li>
                                        <li  data-sub-section="Bonne nouvelle économique">
<a href="http://www.tvanouvelles.ca/argent/bonne-nouvelle-economique" >Bonne nouvelle économique</a>                                        </li>
                              </ul>
                            </div>
                            <div class="dropdown-menu-r ">
                              <div class="row">
                                    <div class="menu-r-title pull-left">Populaires dans Argent</div>
                                <div class="userRegionSelection"></div>
                              </div>
                              <div class="row popular_list" data-section-path="/argent/_mostpopular" data-code="ARGENT">
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                  </li>
                  <li class="menu sports ">
<a href="http://www.tvanouvelles.ca/sports" itemprop="url" ><span class="label" itemprop="name">Sports</span> <span class="fa fa-caret-down"></span></a>                      <div class="dropdown-menu">
                        <div class="container-fluid">
                          <div class="row">
                            <span class="loader"></span>
                            <div class="dropdown-menu-l">
                              <ul data-section="Sports">
                                        <li class="sports" data-sub-section="Tous les sports">
<a href="http://www.tvanouvelles.ca/sports" >Tous les sports</a>                                        </li>
                                    <li data-sub-section="LNH">
                                       <a href="http://www.tvasports.ca/hockey/lnh">LNH</a>
                                    </li>
                                    <li data-sub-section="Canadiens">
                                       <a href="http://www.tvasports.ca/hockey/lnh/canadiens">Canadiens</a>
                                    </li>
                                    <li data-sub-section="MLS">
                                       <a href="http://www.tvasports.ca/soccer/mls">MLS</a>
                                    </li>
                                    <li data-sub-section="Impact">
                                       <a href="http://www.tvasports.ca/soccer/mls/impact">Impact</a>
                                    </li>
                              </ul>
                            </div>
                            <div class="dropdown-menu-r ">
                              <div class="row">
                                    <div class="menu-r-title pull-left">Articles récents</div>
                                <div class="userRegionSelection"></div>
                              </div>
                              <div class="row popular_list" data-section-path="/sports/_mostpopular" data-code="SPORTS">
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                  </li>
                  <li class="menu buzz ">
<a href="http://www.tvanouvelles.ca/buzz" itemprop="url" ><span class="label" itemprop="name"><span class="text-hide">Buzz</span></span></a>                  </li>
            </ul>
          </div>

          <div class="col-lg-2 col-md-12 col-xs-12 nav_secondary">
            <ul class="row clearfix">
                    <li class="col-lg-6 col-md-1 col-xs-6" itemprop="name">
<a href="http://www.tvanouvelles.ca/videos" itemprop="url" class="menu-videos " ><span class="icon"></span> Vidéos</a>                    </li>
                    <li class="col-lg-6 col-md-1 col-xs-6" itemprop="name">
<a href="http://www.tvanouvelles.ca/tele" itemprop="url" class="menu-tv " ><span class="icon"></span> Émissions</a>                    </li>
            </ul>
          </div>

        </div>

        <div class="col-lg-2 col-md-2 nav_icons">
            <ul class="row clearfix">
              <li class="hidden-lg col-md-4 hidden-xs hidden-sm dots-btn toggleSecondary nopadding">
                <a href="javascript:void(0)">
                  <span class="fa fa-circle"></span>
                  <span class="fa fa-circle"></span>
                  <span class="fa fa-circle"></span>
                </a>
              </li>

              <li class="col-lg-9 col-md-4 headernav-connexion nopadding nomargin">
              </li>

              <li class="col-lg-3 col-md-4 search nopadding nomargin">
                <div class="searchClick fa fa-search">
                  <span class="text-hide">Que cherchez vous ?</span>
                </div>
                <div class="dropdown_search">
                    <div class="container_search container-fluid">
                        <form action="http://www.tvanouvelles.ca/recherche" method="get">
                          <input name="motcle" type="search" class="input_search" placeholder="Que cherchez vous ?" autocomplete="off" />
                        </form>
                    </div>
                </div>
              </li>
            </ul>
        </div>
      </div>
    </nav>
  </header>
          <!-- dfpPixel -->
  <div id='pixel-80553d14'
       class='dfp-ad dfp-pixel'
       data-size="dfpPixel"
       data-position=""
       data-ajax-interval=""
       data-is-empty="true"
       data-out-of-page="true"
       data-hidden-if-empty="false">
  </div>
    </div>
<div class="zoneTOP zone zone-header-draw">          <!-- dfpMultiflexBanner -->
  <div  id='multiflex_banner-7c4cb7b0'
        class='ad-to-load dfp-multiflex-banner dfp-ad block'
        data-size="dfpMultiflexBanner"
        data-position="top"
        data-is-empty="true">
  </div>
</div><div class=" zone story-detail container-fluid">
<div class="zone row">
    <div class="story-left-column col-xs-12 col-md-8 col-lg-9">
      <article class="ajax-element" itemscope itemtype="http://schema.org/NewsArticle">          <!-- breadcrumb -->
<div class="container-fluid breadcrumb">
  <ul itemscope itemtype="http://schema.org/BreadcrumbList">
    <li class="sectionlink_home">
<a href="http://www.tvanouvelles.ca" class="icon-home" ><span class="text-hide">Accueil</span></a>    </li>
        <li data-section="Actualités" data-section-type="section" class="breadcrumb_section" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
          <i class="fa fa-chevron-right"></i>
<a href="http://www.tvanouvelles.ca/actualites" itemprop="item" ><span itemprop="name">Actualités</span></a>          <meta itemprop="position" content="1" />
        </li>
        <li data-section="International" data-section-type="sub section" class="breadcrumb_section" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
          <i class="fa fa-chevron-right"></i>
<a href="http://www.tvanouvelles.ca/actualites/international" itemprop="item" ><span itemprop="name">International</span></a>          <meta itemprop="position" content="2" />
        </li>
      <li class="breadcrumb_story current" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
        <i class="fa fa-chevron-right"></i>
<a href="http://www.tvanouvelles.ca/2017/09/05/4-neo-nazis-suspectes-de-preparer-des-attentats-arretes" itemprop="item" ><span itemprop="name">Des militaires parmi 4 néo-nazis pr...</span></a>        <meta itemprop="position" content="3" />
      </li>
  </ul>
</div>
          <!-- storyTitle -->
  <div class="row">
  <meta itemprop="articleSection" content="International">
    <div class="story-title block col-xs-12" data-story-path="/2017/09/05/4-neo-nazis-suspectes-de-preparer-des-attentats-arretes">
        <p class="strap-line" itemprop="alternativeHeadline">
          Grande-Bretagne
        </p>
      <h1 itemprop="headline" data-cleaned-headline="Des militaires parmi 4 néo-nazis présumés arrêtés">Des militaires parmi 4 néo-nazis présumés arrêtés </h1>
      <div class="author-container">
          <p>Agence France-Presse</p>
        <p class="date-line">
           | 
           <span class="strong-date">
             Publié le 
            <time itemprop="datePublished" datetime="2017-09-05T06:54:05-04:00" class="dateFirstAdEr">
              5 septembre 2017 à 06:54
            </time>
          </span>
	           - Mis à jour 
	          <time itemprop="dateUpdated" datetime="2017-09-05T08:40:39-04:00" class="dateFirstAdEr">
	          	à 08:40
	          </time>
        </p>
      </div>
    </div>
  </div>
          <!-- storyMainElement -->


  <div class="row international">
    <div class="story-main-element block col-xs-12 clearfix" data-main-element-type="" data-enable-docking="true">
      <div class="share-bar">
        <div class="add-to-favourites float-left">
          <p>
            <a href="javascript:void()"><i class="fa fa-bookmark"></i>Ajouter aux favoris</a>
          </p>
        </div>
        <div class="social-likes float-right clearfix" data-zeroes="false" data-url="http://www.tvanouvelles.ca/2017/09/05/4-neo-nazis-suspectes-de-preparer-des-attentats-arretes"
             data-title="Des militaires parmi 4 néo-nazis présumés arrêtés ">
          <div class="facebook float-left fa fa-facebook" data-counters="true" data-zeroes="false"></div>
          <div class="twitter float-left fa fa-twitter" data-counters="false" data-zeroes="false"></div>
          <div class="plusone float-left fa fa-google-plus" data-counters="false" data-zeroes="false"></div>
        </div>
      </div>
        <div class="position-relative photo_object " itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
        	<div class="content">
      <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
          <source data-srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/27d28262-5724-4434-b588-e5fbfbc65067_16x9_WEB.jpg?quality=80&size=940x&version=0, 
                          http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/27d28262-5724-4434-b588-e5fbfbc65067_16x9_WEB.jpg?quality=80&size=1880x&version=0 2x" media="(min-width: 481px)">
        <!--[if IE 9]></video><![endif]-->
          <img data-srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/27d28262-5724-4434-b588-e5fbfbc65067_16x9_WEB.jpg?quality=80&size=470x&version=0,
                          http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/27d28262-5724-4434-b588-e5fbfbc65067_16x9_WEB.jpg?quality=80&size=940x&version=0 2x"
                          alt=""
          class="lazyload"
        />
      </picture>
      <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/27d28262-5724-4434-b588-e5fbfbc65067_ORIGINAL.jpg?quality=80&size=800x&version=0">
    <meta itemprop="sourceOrganization" content="Agence France Presse">
	              <p class="photo-source">
	                <i class="icon-camera"></i>
	                <span itemprop="copyrightHolder">AFP</span>
	              </p>
          </div>
        </div>
    </div>
  </div>
          <!-- storyBody -->
  <div class="row story-row">
    <div class="story-body block col-sm-12 col-lg-10 col-sm-offset-1" data-story-id="59ae9da3e4b029129dd9d838" data-story-uri="/2017/09/05/4-neo-nazis-suspectes-de-preparer-des-attentats-arretes" itemprop="articleBody">
            
 
 
  <p>Des militaires figurent parmi les quatre n&eacute;o-nazis pr&eacute;sum&eacute;s soup&ccedil;onn&eacute;s de pr&eacute;parer des actes terroristes arr&ecirc;t&eacute;s mardi par la police dans les West Midlands (centre de l'Angleterre), a annonc&eacute; le minist&egrave;re britannique de la D&eacute;fense.</p> 
  <p>&laquo;Nous sommes en mesure de confirmer que plusieurs membres de l'arm&eacute;e ont &eacute;t&eacute; arr&ecirc;t&eacute;s par la police&raquo;, a indiqu&eacute; le minist&egrave;re dans un communiqu&eacute;, sans toutefois en pr&eacute;ciser le nombre.</p> 
  <p>Ces arrestations sont le fruit d'une coop&eacute;ration polici&egrave;re entre diff&eacute;rents services de contre-terrorisme de plusieurs villes du pays.</p> 
  <p>Selon la police, il n'y avait pas de menace imminente.</p> 
  <p>Les quatre hommes soup&ccedil;onn&eacute;s de pr&eacute;parer des attentats sur le sol britannique appartiendraient au groupe n&eacute;onazi &laquo;National Action&raquo; qui a &eacute;t&eacute; interdit en d&eacute;cembre 2016 en vertu de la l&eacute;gislation antiterroriste britannique. Ils sont &acirc;g&eacute;s de 22 &agrave; 32 ans, selon la police qui n'a pas donn&eacute; leur identit&eacute;.</p> 
  <p>Les quatre suspects qui faisaient l'objet d'une surveillance polici&egrave;re sont actuellement d&eacute;tenus au poste de police des West Midlands. Ils vivaient dans diff&eacute;rents endroits du Royaume-Uni: Birmingham, Powys (Pays de Galles), Ipswich et Northampton. Des perquisitions &agrave; leurs domiciles &eacute;taient en cours.</p> 
  <p>En d&eacute;cembre, la ministre de l'Int&eacute;rieur Amber Rudd avait qualifi&eacute; l'organisation National Action de &laquo;raciste, antis&eacute;mite et homophobe&raquo; et estim&eacute; qu'elle &laquo;n'a pas sa place au Royaume-Uni&raquo;.</p> 
  <p>L'organisation avait salu&eacute; le &laquo;sacrifice&raquo; du meurtrier de Jo Cox, la d&eacute;put&eacute;e travailliste assassin&eacute;e en juin 2016, peu avant le r&eacute;f&eacute;rendum sur le maintien du Royaume-Uni dans l'UE, par un sympathisant n&eacute;o-nazi.</p> 
  <p>&laquo;National Action&raquo; est le premier groupe d'extr&ecirc;me-droite &agrave; avoir &eacute;t&eacute; interdit. Toute personne membre de l'organisation ou sympathisant s'expose &agrave; des poursuites criminelles pouvant entra&icirc;ner jusqu'&agrave; une peine de dix ans d'emprisonnement.</p> 
  <p>Selon la police, 22 membres suspect&eacute;s d'appartenir &agrave; l'association ont &eacute;t&eacute; arr&ecirc;t&eacute;s en 2016.</p> 
 

    </div>
    <div class="social-small social-likes float-right clearfix" data-counters="false" data-url="http://www.tvanouvelles.ca/2017/09/05/4-neo-nazis-suspectes-de-preparer-des-attentats-arretes" data-title="Des militaires parmi 4 néo-nazis présumés arrêtés ">
      <div class="facebook float-left fa fa-facebook" ></div>
      <div class="twitter float-left fa fa-twitter"></div>
      <div class="plusone float-left fa fa-google-plus" data-counters="false"></div>
    </div>
  
  
      <a rel="next" href="http://www.tvanouvelles.ca/2017/09/05/le-gouverneur-de-la-floride-a-declare-letat-durgence"></a>

<span class="story-analytics" 
      data-article-name="Des militaires parmi 4 néo-nazis présumés arrêtés "
      data-article-author="Agence France-Presse"
      data-article-type="Story"
      data-article-words="288"
      data-article-date="2017-09-05 08:40:39"
      data-article-main-element-type="Photo"
      data-article-premium-content="false"
      data-article-type="Story">
</span>

<span class="story-tracking" 
      data-article-section-name = "International"
      data-article-url          = "/2017/09/05/4-neo-nazis-suspectes-de-preparer-des-attentats-arretes"
      data-article-year         = "2017"
      data-article-month        = "2017/09"
      data-article-day          = "2017/09/05">
</span>
  </div>
          <!-- dfpBigBox -->
  <div class="dfp-container">
    <div  id='bigbox-c5206989'
          class='ad-to-load dfp-ad dfp-bigbox block'
          data-size="dfpBigBox"
          data-position=""
            data-story-body-index="3"
          data-is-empty="true">
    </div>
  </div>
          <!-- storyToReadAlso -->
    <div class="row story-to-read-also block inline-block">
      <div class="col-xs-12 block">
        <h2>Dans la même catégorie</h2>
      </div>
      <div class="col-xs-12 block">
        <div class="row">
          <ul>
              <li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
  <article class="news_unit international" itemscope itemtype="http://schema.org/NewsArticle">
<a href="http://www.tvanouvelles.ca/actualites/international" itemprop="articleSection" class="news_unit-etq" >International</a>
<a href="http://www.tvanouvelles.ca/2017/08/24/prison-pour-deux-neo-nazis-qui-avaient-attaque-des-migrants" class="news_unit-link" ><div class="news_unit-img "> <div class="content"> <span class="story_icon icon-story"> </span> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/bf98857c-7bd2-497d-8776-8a76f46a8ea5_16x9_WEB.jpg?quality=80&size=400x&version=3, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/bf98857c-7bd2-497d-8776-8a76f46a8ea5_16x9_WEB.jpg?quality=80&size=800x&version=3 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/bf98857c-7bd2-497d-8776-8a76f46a8ea5_16x9_WEB.jpg?quality=80&size=200x&version=3, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/bf98857c-7bd2-497d-8776-8a76f46a8ea5_16x9_WEB.jpg?quality=80&size=400x&version=3 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/bf98857c-7bd2-497d-8776-8a76f46a8ea5_ORIGINAL.jpg?quality=80&size=800x&version=3"> </div> </div> <div class="news_unit-text"> <span class="strapline" itemprop="alternativeHeadline">Allemagne</span> <h3 class="smallheadline"> <span itemprop="headline">Prison pour deux néo-nazis qui avaient attaqué des migrants</span> </h3> </div></a>
    <div class="byline clearfix">
      <time class="date" datetime="2017-08-24T23:17:54-04:00" itemprop="datePublished">
        <i class="icon-clock"></i>
      </time>
        <div>
          <span class="hide">
Nombre de commentaires :          </span>
  <div class="show-comments">

	
  </div>
        </div>
    </div>
  </article>
              </li>
              <li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
  <article class="news_unit international" itemscope itemtype="http://schema.org/NewsArticle">
<a href="http://www.tvanouvelles.ca/actualites/international" itemprop="articleSection" class="news_unit-etq" >International</a>
<a href="http://www.tvanouvelles.ca/2017/08/23/le-comite-antiraciste-de-lonu-envoie-un-avertissement-aux-etats-unis" class="news_unit-link" ><div class="news_unit-img "> <div class="content"> <span class="story_icon icon-story"> </span> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/6eea1a27-b8a2-49e3-88c5-afe4ca72b87e/violent-clashes-erupt-at-unite-the-right-rally-in-charlottesville_16x9_WEB.jpg?quality=80&size=400x&version=21, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/6eea1a27-b8a2-49e3-88c5-afe4ca72b87e/violent-clashes-erupt-at-unite-the-right-rally-in-charlottesville_16x9_WEB.jpg?quality=80&size=800x&version=21 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/6eea1a27-b8a2-49e3-88c5-afe4ca72b87e/violent-clashes-erupt-at-unite-the-right-rally-in-charlottesville_16x9_WEB.jpg?quality=80&size=200x&version=21, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/6eea1a27-b8a2-49e3-88c5-afe4ca72b87e/violent-clashes-erupt-at-unite-the-right-rally-in-charlottesville_16x9_WEB.jpg?quality=80&size=400x&version=21 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/6eea1a27-b8a2-49e3-88c5-afe4ca72b87e/violent-clashes-erupt-at-unite-the-right-rally-in-charlottesville_ORIGINAL.jpg?quality=80&size=800x&version=21"> </div> </div> <div class="news_unit-text"> <span class="strapline" itemprop="alternativeHeadline">«Possible conflit entre communautés»</span> <h3 class="smallheadline"> <span itemprop="headline">Le Comité antiraciste de l'ONU envoie un «avertissement» aux USA</span> </h3> </div></a>
    <div class="byline clearfix">
      <time class="date" datetime="2017-08-23T07:34:28-04:00" itemprop="datePublished">
        <i class="icon-clock"></i>
      </time>
        <div>
          <span class="hide">
Nombre de commentaires :          </span>
  <div class="show-comments">

	
  </div>
        </div>
    </div>
  </article>
              </li>
              <li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
  <article class="news_unit international" itemscope itemtype="http://schema.org/NewsArticle">
<a href="http://www.tvanouvelles.ca/actualites/international" itemprop="articleSection" class="news_unit-etq" >International</a>
<a href="http://www.tvanouvelles.ca/2017/08/18/la-mere-de-la-victime-de-charlottesville-refuse-de-parler-a-trump-1" class="news_unit-link" ><div class="news_unit-img "> <div class="content"> <span class="story_icon icon-play"> </span> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/0228d4c4-95a4-4daf-be49-83833182cc39_16x9_WEB.jpg?quality=80&size=400x&version=27, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/0228d4c4-95a4-4daf-be49-83833182cc39_16x9_WEB.jpg?quality=80&size=800x&version=27 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/0228d4c4-95a4-4daf-be49-83833182cc39_16x9_WEB.jpg?quality=80&size=200x&version=27, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/0228d4c4-95a4-4daf-be49-83833182cc39_16x9_WEB.jpg?quality=80&size=400x&version=27 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/0228d4c4-95a4-4daf-be49-83833182cc39_ORIGINAL.jpg?quality=80&size=800x&version=27"> </div> </div> <div class="news_unit-text"> <span class="strapline" itemprop="alternativeHeadline">«Après ce qu'il a dit sur mon enfant»</span> <h3 class="smallheadline"> <span itemprop="headline">La mère de la victime de Charlottesville refuse de parler à Trump</span> </h3> </div></a>
    <div class="byline clearfix">
      <time class="date" datetime="2017-08-18T11:52:18-04:00" itemprop="datePublished">
        <i class="icon-clock"></i>
      </time>
        <div>
          <span class="hide">
Nombre de commentaires :          </span>
  <div class="show-comments">

	
  </div>
        </div>
    </div>
  </article>
              </li>
          </ul>
        </div>
      </div>
    </div>
          <!-- recommendedStory -->



  
  <div class="row recommended-story internal" id="reco_cx" data-cxense-widget-id="da054a3ed3fa2449022ad13026e098dbe8dc7442"
                                                  data-widgettype="module reco"
                                                  data-context="StoryDetail"
                                                  data-algo="collabctx"
                                                  data-widget-pos="bas article"
                                                  data-cxense-widgettype="Recommandé pour vous">
                                                  
    <div class="col-xs-12 block recommended-widget-title">
      <h2>Recommandé pour vous</h2>
    </div>
    <div class="col-xs-12 block">
      <div class="row">
        <ul>
          <li class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot1" 
                                                                data-cxense-widget-id="da054a3ed3fa2449022ad13026e098dbe8dc7442"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="collabctx"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Recommandé pour vous">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot2" 
                                                                data-cxense-widget-id="da054a3ed3fa2449022ad13026e098dbe8dc7442"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="collabctx"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Recommandé pour vous">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot3" 
                                                                data-cxense-widget-id="da054a3ed3fa2449022ad13026e098dbe8dc7442"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="collabctx"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Recommandé pour vous">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
        </ul>
      </div>
    </div>
  </div>
  
          <!-- recommendedStory -->



  
  <div class="row recommended-story external" id="reco_cx" data-cxense-widget-id="a8cd2524dd1a01a552abefd3d046e702e8a5a717"
                                                  data-widgettype="module reco"
                                                  data-context="StoryDetail"
                                                  data-algo="trend"
                                                  data-widget-pos="bas article"
                                                  data-cxense-widgettype="Ailleurs sur le web">
                                                  
    <div class="col-xs-12 block recommended-widget-title">
      <h2>Ailleurs sur le web</h2>
    </div>
    <div class="col-xs-12 block">
      <div class="row">
        <ul>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot1" 
                                                                data-cxense-widget-id="a8cd2524dd1a01a552abefd3d046e702e8a5a717"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot2" 
                                                                data-cxense-widget-id="a8cd2524dd1a01a552abefd3d046e702e8a5a717"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot3" 
                                                                data-cxense-widget-id="a8cd2524dd1a01a552abefd3d046e702e8a5a717"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot4" 
                                                                data-cxense-widget-id="a8cd2524dd1a01a552abefd3d046e702e8a5a717"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
        </ul>
      </div>
    </div>
  </div>
  
          <!-- facebookComments -->
		 <div id="fb-comments" class="fb-comments" data-href="http://www.tvanouvelles.ca/2017/09/05/4-neo-nazis-suspectes-de-preparer-des-attentats-arretes" data-order-by="reverse_time" data-numposts="2" data-width="100%"></div>
          <!-- additionalStory -->
  <div class="ajax-story" data-complete="false">
  </div>
</article>
</div><div class="zone story-right-column col-md-4 col-lg-3 hidden-xs hidden-sm">          <!-- dfpHalfBox -->
  <div id='halfbox-006b257c'
       class='ad-to-load dfp-halfbox dfp-ad'
       data-size="dfpHalfBox"
       data-position=""
       data-ajax-interval=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
          <!-- dfpMultiflexBigBox -->
  <div id='multiflex-bigbox-fc5e758c'
       class='ad-to-load dfp-ad dfp-multiflex-bigbox'
       data-size="dfpMultiflexBigBox"
       data-position=""
       data-companion="true"
       data-ajax-interval=""
       data-is-empty="true"
       data-hidden-if-empty="false">
   </div>
          <!-- storyListWidget -->
  <div class="story-list-widget" data-current-story-path="/2017/09/05/4-neo-nazis-suspectes-de-preparer-des-attentats-arretes">
      <h2 class="list-widget-title">Liste de lecture</h2>
        <div class="story-list-wrapper">
          <ul class="story-list-ul">
              <li class="clearfix position-relative story-list-widget-item international"
                  data-story-path="/2017/09/05/4-neo-nazis-suspectes-de-preparer-des-attentats-arretes"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2017/09/05/4-neo-nazis-suspectes-de-preparer-des-attentats-arretes" ><span class="story-list-strapline international">Grande-Bretagne</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Des militaires parmi 4 néo-nazis présumés arrêtés </h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/27d28262-5724-4434-b588-e5fbfbc65067_1x1_WEB.jpg?quality=80&size=172x&version=0, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/27d28262-5724-4434-b588-e5fbfbc65067_1x1_WEB.jpg?quality=80&size=344x&version=0 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/27d28262-5724-4434-b588-e5fbfbc65067_1x1_WEB.jpg?quality=80&size=86x&version=0, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/27d28262-5724-4434-b588-e5fbfbc65067_1x1_WEB.jpg?quality=80&size=172x&version=0 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/27d28262-5724-4434-b588-e5fbfbc65067_ORIGINAL.jpg?quality=80&size=800x&version=0"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item international"
                  data-story-path="/2017/09/05/le-gouverneur-de-la-floride-a-declare-letat-durgence"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2017/09/05/le-gouverneur-de-la-floride-a-declare-letat-durgence" ><span class="story-list-strapline international">Le gouverneur de la Floride déclare l’état d’urgence</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">L'ouragan Irma passe en catégorie 5 </h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/b5c199f7-c8dc-42ef-853c-5cffd84ed229_1x1_WEB.jpg?quality=80&size=172x&version=9, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/b5c199f7-c8dc-42ef-853c-5cffd84ed229_1x1_WEB.jpg?quality=80&size=344x&version=9 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/b5c199f7-c8dc-42ef-853c-5cffd84ed229_1x1_WEB.jpg?quality=80&size=86x&version=9, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/b5c199f7-c8dc-42ef-853c-5cffd84ed229_1x1_WEB.jpg?quality=80&size=172x&version=9 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/b5c199f7-c8dc-42ef-853c-5cffd84ed229_ORIGINAL.jpg?quality=80&size=800x&version=9"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item international"
                  data-story-path="/2017/09/05/soupir-de-soulagement-pour-des-voyageurs-quebecois"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2017/09/05/soupir-de-soulagement-pour-des-voyageurs-quebecois" ><span class="story-list-strapline international">Ouragan Irma </span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Soupir de soulagement pour des voyageurs québécois</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/a25b77a3-3b79-43a6-98c5-359d27643c1d_1x1_WEB.jpg?quality=80&size=172x&version=6, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/a25b77a3-3b79-43a6-98c5-359d27643c1d_1x1_WEB.jpg?quality=80&size=344x&version=6 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/a25b77a3-3b79-43a6-98c5-359d27643c1d_1x1_WEB.jpg?quality=80&size=86x&version=6, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/a25b77a3-3b79-43a6-98c5-359d27643c1d_1x1_WEB.jpg?quality=80&size=172x&version=6 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/a25b77a3-3b79-43a6-98c5-359d27643c1d_ORIGINAL.jpg?quality=80&size=800x&version=6"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item international"
                  data-story-path="/2017/09/05/irma-pourrait-etre-le-pire-ouragan-en-100-ans-aux-etats-unis"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2017/09/05/irma-pourrait-etre-le-pire-ouragan-en-100-ans-aux-etats-unis" ><span class="story-list-strapline international">Vents de 200 km/h</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Irma pourrait être le pire ouragan en 100 ans aux États-Unis</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/a183e9d8-f36b-4d22-9c5a-1125be61369f_1x1_WEB.jpg?quality=80&size=172x&version=5, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/a183e9d8-f36b-4d22-9c5a-1125be61369f_1x1_WEB.jpg?quality=80&size=344x&version=5 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/a183e9d8-f36b-4d22-9c5a-1125be61369f_1x1_WEB.jpg?quality=80&size=86x&version=5, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/a183e9d8-f36b-4d22-9c5a-1125be61369f_1x1_WEB.jpg?quality=80&size=172x&version=5 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/a183e9d8-f36b-4d22-9c5a-1125be61369f_ORIGINAL.jpg?quality=80&size=800x&version=5"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item international"
                  data-story-path="/2017/09/04/morabito-un-mafioso-italien-interpelle-en-pleine-separation-avec-son-epouse"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2017/09/04/morabito-un-mafioso-italien-interpelle-en-pleine-separation-avec-son-epouse" ><span class="story-list-strapline international">Uruguay</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Morabito interpellé en pleine séparation avec son épouse</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/636f43e2-cc35-44ef-9217-9efacfdbf470_1x1_WEB.jpg?quality=80&size=172x&version=0, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/636f43e2-cc35-44ef-9217-9efacfdbf470_1x1_WEB.jpg?quality=80&size=344x&version=0 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/636f43e2-cc35-44ef-9217-9efacfdbf470_1x1_WEB.jpg?quality=80&size=86x&version=0, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/636f43e2-cc35-44ef-9217-9efacfdbf470_1x1_WEB.jpg?quality=80&size=172x&version=0 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/636f43e2-cc35-44ef-9217-9efacfdbf470_ORIGINAL.jpg?quality=80&size=800x&version=0"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item international"
                  data-story-path="/2017/09/04/trump-a-lheure-des-choix-sur-le-sort-de-800-000-jeunes-sans-papiers"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2017/09/04/trump-a-lheure-des-choix-sur-le-sort-de-800-000-jeunes-sans-papiers" ><span class="story-list-strapline international">«Dreamers»</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Trump à l'heure des choix sur le sort de 800 000 jeunes sans-papiers</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/83c45bd1-7815-4e57-ab44-346c8d860464_1x1_WEB.jpg?quality=80&size=172x&version=14, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/83c45bd1-7815-4e57-ab44-346c8d860464_1x1_WEB.jpg?quality=80&size=344x&version=14 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/83c45bd1-7815-4e57-ab44-346c8d860464_1x1_WEB.jpg?quality=80&size=86x&version=14, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/83c45bd1-7815-4e57-ab44-346c8d860464_1x1_WEB.jpg?quality=80&size=172x&version=14 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/83c45bd1-7815-4e57-ab44-346c8d860464_ORIGINAL.jpg?quality=80&size=800x&version=14"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item international"
                  data-story-path="/2017/09/04/a-5-ans-elle-vend-de-la-limonade-pour-les-sinistres-de-harvey"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2017/09/04/a-5-ans-elle-vend-de-la-limonade-pour-les-sinistres-de-harvey" ><span class="story-list-strapline international">Kiosque de limonade en Ohio</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">À 5 ans, elle amasse des fonds pour les sinistrés de Harvey</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/583d7979-bb8a-4f07-8df4-55e57341f621_1x1_WEB.jpg?quality=80&size=172x&version=4, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/583d7979-bb8a-4f07-8df4-55e57341f621_1x1_WEB.jpg?quality=80&size=344x&version=4 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/583d7979-bb8a-4f07-8df4-55e57341f621_1x1_WEB.jpg?quality=80&size=86x&version=4, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/583d7979-bb8a-4f07-8df4-55e57341f621_1x1_WEB.jpg?quality=80&size=172x&version=4 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/583d7979-bb8a-4f07-8df4-55e57341f621_ORIGINAL.jpg?quality=80&size=800x&version=4"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item international"
                  data-story-path="/2017/09/04/des-manuvres-navales-a-tirs-reels-en-reaction-a-pyongyang"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2017/09/04/des-manuvres-navales-a-tirs-reels-en-reaction-a-pyongyang" ><span class="story-list-strapline international">Corée du Sud</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Des manœuvres navales à tirs réels en réaction à Pyongyang</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/5c5056e4-38f3-479b-a764-3a721b1a09d9_1x1_WEB.jpg?quality=80&size=172x&version=17, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/5c5056e4-38f3-479b-a764-3a721b1a09d9_1x1_WEB.jpg?quality=80&size=344x&version=17 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/5c5056e4-38f3-479b-a764-3a721b1a09d9_1x1_WEB.jpg?quality=80&size=86x&version=17, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/5c5056e4-38f3-479b-a764-3a721b1a09d9_1x1_WEB.jpg?quality=80&size=172x&version=17 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/5c5056e4-38f3-479b-a764-3a721b1a09d9_ORIGINAL.jpg?quality=80&size=800x&version=17"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item international"
                  data-story-path="/2017/09/04/boko-haram-a-fait-pres-de-400-victimes-civiles-depuis-avril"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2017/09/04/boko-haram-a-fait-pres-de-400-victimes-civiles-depuis-avril" ><span class="story-list-strapline international">Nigeria</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Boko Haram a fait près de 400 victimes civiles depuis avril</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/8f1941bc-4289-422b-9cd5-f0c0f9c14c0c_1x1_WEB.jpg?quality=80&size=172x&version=0, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/8f1941bc-4289-422b-9cd5-f0c0f9c14c0c_1x1_WEB.jpg?quality=80&size=344x&version=0 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/8f1941bc-4289-422b-9cd5-f0c0f9c14c0c_1x1_WEB.jpg?quality=80&size=86x&version=0, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/8f1941bc-4289-422b-9cd5-f0c0f9c14c0c_1x1_WEB.jpg?quality=80&size=172x&version=0 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/8f1941bc-4289-422b-9cd5-f0c0f9c14c0c_ORIGINAL.jpg?quality=80&size=800x&version=0"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item international"
                  data-story-path="/2017/09/04/irma-alerte-orange-pour-lile-francaise-de-la-guadeloupe"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2017/09/04/irma-alerte-orange-pour-lile-francaise-de-la-guadeloupe" ><span class="story-list-strapline international">Une semaine après Harvey</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Les Caraïbes et la Floride sous la menace d'Irma</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/2c97b170-c28c-400f-a7b4-1eb0795cf529/usweatherstormcaribbean_1x1_WEB.jpg?quality=80&size=172x&version=32, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/2c97b170-c28c-400f-a7b4-1eb0795cf529/usweatherstormcaribbean_1x1_WEB.jpg?quality=80&size=344x&version=32 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/2c97b170-c28c-400f-a7b4-1eb0795cf529/usweatherstormcaribbean_1x1_WEB.jpg?quality=80&size=86x&version=32, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/2c97b170-c28c-400f-a7b4-1eb0795cf529/usweatherstormcaribbean_1x1_WEB.jpg?quality=80&size=172x&version=32 2x" alt="US-WEATHER-STORM-CARIBBEAN" title="US-WEATHER-STORM-CARIBBEAN" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/2c97b170-c28c-400f-a7b4-1eb0795cf529/usweatherstormcaribbean_ORIGINAL.jpg?quality=80&size=800x&version=32"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item international"
                  data-story-path="/2017/09/04/moins-de-voix-dans-la-tete-grace-des-impulsions-magnetiques"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2017/09/04/moins-de-voix-dans-la-tete-grace-des-impulsions-magnetiques" ><span class="story-list-strapline international">Schizophrénie</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Moins de «voix» dans la tête grâce à des impulsions magnétiques</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/ee95c1c9-4575-4275-9177-c435f6c6cbea/businessman-covering-face_1x1_WEB.jpg?quality=80&size=172x&version=16, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/ee95c1c9-4575-4275-9177-c435f6c6cbea/businessman-covering-face_1x1_WEB.jpg?quality=80&size=344x&version=16 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/ee95c1c9-4575-4275-9177-c435f6c6cbea/businessman-covering-face_1x1_WEB.jpg?quality=80&size=86x&version=16, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/ee95c1c9-4575-4275-9177-c435f6c6cbea/businessman-covering-face_1x1_WEB.jpg?quality=80&size=172x&version=16 2x" alt="Businessman covering face" title="Businessman covering face" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/ee95c1c9-4575-4275-9177-c435f6c6cbea/businessman-covering-face_ORIGINAL.jpg?quality=80&size=800x&version=16"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item international"
                  data-story-path="/2017/09/04/le-conseil-de-securite-de-lonu-en-quete-dune-reponse-face-a-pyongyang"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2017/09/04/le-conseil-de-securite-de-lonu-en-quete-dune-reponse-face-a-pyongyang" ><span class="story-list-strapline international">Corée du Nord </span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Pressions américaines pour de nouvelles sanctions de l'ONU</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/6277c646-a2b5-4b2e-88e2-e8f8f9f26ad4/un-security-council-emergency-meeting-to-discuss-north-koreas-nuclear-test_1x1_WEB.jpg?quality=80&size=172x&version=40, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/6277c646-a2b5-4b2e-88e2-e8f8f9f26ad4/un-security-council-emergency-meeting-to-discuss-north-koreas-nuclear-test_1x1_WEB.jpg?quality=80&size=344x&version=40 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/6277c646-a2b5-4b2e-88e2-e8f8f9f26ad4/un-security-council-emergency-meeting-to-discuss-north-koreas-nuclear-test_1x1_WEB.jpg?quality=80&size=86x&version=40, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/6277c646-a2b5-4b2e-88e2-e8f8f9f26ad4/un-security-council-emergency-meeting-to-discuss-north-koreas-nuclear-test_1x1_WEB.jpg?quality=80&size=172x&version=40 2x" alt="UN Security Council emergency meeting to discuss North Korea's nuclear test" title="UN Security Council emergency meeting to discuss North Korea's nuclear test" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/6277c646-a2b5-4b2e-88e2-e8f8f9f26ad4/un-security-council-emergency-meeting-to-discuss-north-koreas-nuclear-test_ORIGINAL.jpg?quality=80&size=800x&version=40"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item international"
                  data-story-path="/2017/09/04/kim-jung-un-ne-veut-pas-etre-renverse-par-les-americains"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2017/09/04/kim-jung-un-ne-veut-pas-etre-renverse-par-les-americains" ><span class="story-list-strapline international">#LaJoutedujour | Essai nucléaire</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">«Kim Jung-Un ne veut pas être renversé par les Américains»</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/a094ab66-c153-468b-b2ae-f512cf8aba7d/topshotnkoreapoliticskim_1x1_WEB.jpg?quality=80&size=172x&version=23, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/a094ab66-c153-468b-b2ae-f512cf8aba7d/topshotnkoreapoliticskim_1x1_WEB.jpg?quality=80&size=344x&version=23 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/a094ab66-c153-468b-b2ae-f512cf8aba7d/topshotnkoreapoliticskim_1x1_WEB.jpg?quality=80&size=86x&version=23, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/a094ab66-c153-468b-b2ae-f512cf8aba7d/topshotnkoreapoliticskim_1x1_WEB.jpg?quality=80&size=172x&version=23 2x" alt="TOPSHOT-NKOREA-POLITICS-KIM" title="TOPSHOT-NKOREA-POLITICS-KIM" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/a094ab66-c153-468b-b2ae-f512cf8aba7d/topshotnkoreapoliticskim_ORIGINAL.jpg?quality=80&size=800x&version=23"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item international"
                  data-story-path="/2017/09/04/confrontation-armee-dans-un-walmart-pour-un-cahier-de-notes-1"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2017/09/04/confrontation-armee-dans-un-walmart-pour-un-cahier-de-notes-1" ><span class="story-list-strapline international">EN VIDÉO</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Confrontation armée dans un Walmart pour un cahier de notes</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/c529a02f-3eb6-48fc-bd61-42601f0a2b11/filesuspoliticsretailemploymentwal-mart_1x1_WEB.jpg?quality=80&size=172x&version=2, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/c529a02f-3eb6-48fc-bd61-42601f0a2b11/filesuspoliticsretailemploymentwal-mart_1x1_WEB.jpg?quality=80&size=344x&version=2 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/c529a02f-3eb6-48fc-bd61-42601f0a2b11/filesuspoliticsretailemploymentwal-mart_1x1_WEB.jpg?quality=80&size=86x&version=2, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/c529a02f-3eb6-48fc-bd61-42601f0a2b11/filesuspoliticsretailemploymentwal-mart_1x1_WEB.jpg?quality=80&size=172x&version=2 2x" alt="FILES-US-POLITICS-RETAIL-EMPLOYMENT-WAL MART" title="FILES-US-POLITICS-RETAIL-EMPLOYMENT-WAL MART" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/c529a02f-3eb6-48fc-bd61-42601f0a2b11/filesuspoliticsretailemploymentwal-mart_ORIGINAL.jpg?quality=80&size=800x&version=2"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item international"
                  data-story-path="/2017/09/04/svp-venez-nous-chercher-implore-un-vacancier-quebecois"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2017/09/04/svp-venez-nous-chercher-implore-un-vacancier-quebecois" ><span class="story-list-strapline international">Ouragan Irma</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">«SVP, venez nous chercher», implore un vacancier québécois</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/92603447-995a-41e0-a2ce-1dec483fdb52_1x1_WEB.jpg?quality=80&size=172x&version=26, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/92603447-995a-41e0-a2ce-1dec483fdb52_1x1_WEB.jpg?quality=80&size=344x&version=26 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/92603447-995a-41e0-a2ce-1dec483fdb52_1x1_WEB.jpg?quality=80&size=86x&version=26, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/92603447-995a-41e0-a2ce-1dec483fdb52_1x1_WEB.jpg?quality=80&size=172x&version=26 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/92603447-995a-41e0-a2ce-1dec483fdb52_ORIGINAL.jpg?quality=80&size=800x&version=26"> </div></a>                  
                </div>
              </li>
          </ul>
        </div>
  </div>
</div><!-- Close right story column -->
</div><!-- Close Left & Right row -->
</div><!-- Close the-article div -->    <div class="zoneFOOTER zone">
          <!-- footer -->

  <footer>
    <span class="loader"></span>
    <div class="footer_primary">
      <div class="container-fluid">
        <div class="row">
          <div class="col-xs-12 col-sm-9 col-md-9 col-lg-9">
            <div class="row">
              <div class="col-xs-6 col-md-8 col-lg-6">
                <div class="row">
                  <div class="col-xs-12 col-md-4 col-lg-5">
                    <a href="http://www.tvanouvelles.ca" class="logo-footer-container">
                      <picture>
                        <!--[if IE 9]><video style="display: none;"><![endif]-->
                          <source type="image/svg+xml" srcset="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/e7a1f418-98cd-4c5c-b391-a055c312f682_logo-footer.svg?version=1">
                        <!--[if IE 9]></video><![endif]-->
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/2b4a72c1-5978-47e0-8167-350270184040_tvan_small.png?version=1" 
      alt=""
        class="logo_main"
      />
                      </picture>
                    </a>
                  </div>
                    <div class="col-xs-12 col-md-6 col-md-offset-2 col-lg-6 col-lg-offset-0 list-container left-list">
                      <div class="with-border">
                        <ul class="clearfix with-border">
                          <li class="footer-list-title">Nous suivre</li>
                              <li class="pull-left">
                                <a href="https://www.facebook.com/TVAnouvelles"><i class="fa fa-facebook-official"><span class="text-hide">Page Facebook</span></i></a>
                              </li>
                              <li class="pull-left">
                                <a href="https://twitter.com/tvanouvelles"><i class="fa fa-twitter"><span class="text-hide">Page Twitter</span></i></a>
                              </li>
                        </ul>
                      </div>
                      <div class="mobile-aps with-border">
                        <ul class="clearfix with-border mobile-app-list">
                          <li class="footer-list-title">Applications mobiles</li>
                              <li class="clearfix">
                                <a href="https://play.google.com/store/apps/details?id=com.nurun.lcn&feature=search_result#?t=W251bGwsMSwxLDEsImNvbS5udXJ1bi5sY24iXQ" title='Android'>
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/3fc9cb83-b12b-4fef-89c5-6bc06e8468ee_icone-android.jpg?version=1" 
      alt=""
        class="pull-left"
      />
                                  <span class="pull-left">Android</span>
                                </a>
                              </li>
                              <li class="clearfix">
                                <a href="https://itunes.apple.com/app/tva-nouvelles/id437251500?mt=8" title='iOS'>
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/0cf28086-9505-43cb-a309-ce65101bb3ef_icone-ios.jpg?version=1" 
      alt=""
        class="pull-left"
      />
                                  <span class="pull-left">iOS</span>
                                </a>
                              </li>
                        </ul>
                      </div>
                      <div class="contact-us">
                        <ul class="clearfix">
                          <li class="footer-list-title">Questions, réactions ou problèmes techniques?</li>
                                <li class="join-us-element">
<a href="http://www.tvanouvelles.ca/nous-joindre" >Nous joindre</a>                                </li>
                        </ul>
                      </div>
                  </div>
                </div>
              </div>
              <div class="col-xs-6 col-md-4 col-lg-6">
                <div class="row">
                  <h2 class="text-hide">
Sections importantes                  </h2>
                    <div class="col-xs-12 col-lg-6 list-container">
                      <ul class="clearfix">
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca" >Accueil</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca/actualites" >Actualité</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca/regional" >Ma région</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca/argent" >Argent</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca/sports" >Sports</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca/buzz" >Buzz</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca/dossiers" >Dossiers</a>                                </h3>
                              </li>
                      </ul>
                    </div>
                    <div class="col-xs-12 col-lg-6 list-container caps">
                     <ul class="clearfix">
                            <li>
                              <h3><a href="https://membre.tvanouvelles.ca/member/tvan/account">Mon compte</a></h3>
                            </li>
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca/videos" >Vidéos</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca/tele" >Télé</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca/tele/grille-horaire" >Grille horaire</a>                                </h3>
                              </li>
                      </ul>
                    </div>
                </div>
              </div>
            </div>
          </div>
          <div class="col-xs-12 col-sm-3 col-md-3 col-lg-2 col-lg-offset-1">
            <div class="row">
                <div class="col-xs-6 col-sm-12 col-lg-12 list-container tva-group">
                  <ul class="clearfix">
                    <li class="footer-list-title">Groupe TVA </li>
                        <li>
                          <a href="http://tva.canoe.ca/" title='TVA'>
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/6db206e4-7dfe-48ec-ab88-c1c00c7c011f_tva.jpg?version=1" 
      alt=""
      />
                          </a>
                        </li>
                        <li>
                          <a href="http://www.tvasports.com" title='TVA Sports'>
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/2b6588c2-dc19-407b-94b8-63b97a9a0090_logo_TVASPORTS_footer_gris.png?version=1" 
      alt=""
      />
                          </a>
                        </li>
                        <li>
                          <a href="http://www.tvhebdo.com/" title='TV Hebdo'>
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/73c705bb-6b34-4114-bb81-7a5125ee318b_tv-hebdo.jpg?version=1" 
      alt=""
      />
                          </a>
                        </li>
                  </ul>
                </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <div class="footer_secondary">
      <div class="container">
        <div class="row">
          <div class="col-xs-12 footer_secondary-split">
            <div class="row">
              <div class="col-xs-12 col-md-6 col-lg-6 footer-copyright">
                <p>
Copyright © 1998-2016 - Tous droits réservés. Une réalisation de MédiaQMI inc.                </p>
              </div>
                <div class="col-xs-12 col-md-6 col-lg-6 footer_secondary-bottom">
                  <ul class="clearfix">
                        <li class="col-xs-6 col-lg-6 uppercase">
                          <a href="http://groupetva.ca/politique-confidentialite">Confidentialité</a>
                        </li>
                        <li class="col-xs-6 col-lg-6 uppercase">
                          <a href="http://groupetva.ca/conditions-utilisation">Conditions d'utilisation</a>
                        </li>
                  </ul>
                </div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </footer>
    </div>
  </div>
      </div><!-- wrapper -->

      <!-- BOTTOM -->
      
  <script type="text/javascript">
$(function() { try { Logger.init(" -- ", 3); Wasp.Sso.init(true, "https", "membre.tvanouvelles.ca", "tvan", "fr_CA", "http://www.tvanouvelles.ca", "http://www.tvanouvelles.ca/sso", ".headernav-connexion", ".sso-newsletter-container", "", "0"); } catch(error){ console.log('SSO initialization is undefined or unreachable with the following error : ' + error); } });  </script>

	 	  
			


	<script>

		var _comscore = _comscore || []; 
	    _comscore.push({ 
	    c1: "*null", 
	    c2: "3005667", 
	    c3: "tvanouvelles"

		}); 

      (function() { 
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; 
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; 
        el.parentNode.insertBefore(s, el); 
      })(); 
	</script>
 

<!-- start group footer--><script  type="text/javascript" src="//theme.tvanouvelles.ca/assets/056a7d5/wro/js/tvan_js.js"></script>

<!-- end group footer-->

<script>
    (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/fr_CA/all.js#xfbml=1&version=v2.7&appId=319550675056697"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));
</script>
  <script>
    window.twttr = (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0],
        t = window.twttr || {};
      if (d.getElementById(id)) return t;
      js = d.createElement(s);
      js.id = id;
      js.src = "https://platform.twitter.com/widgets.js";
      fjs.parentNode.insertBefore(js, fjs);

      t._e = [];
      t.ready = function(f) {
        t._e.push(f);
      };

      return t;
    }(document, "script", "twitter-wjs"));
  </script>
  <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
   		<script src="//players.brightcove.net/1741764581/BJgoGBoGg_default/index.min.js"></script>
      


	<script>
	
		var chartBeatId = "37966";
		var chartBeatAuthor = "";
		
			var chartBeatDomainName = "tvanouvelles.ca"
		
				var chartBeatAuthor = "Agence France-Presse";	
		
		var _sf_async_config = _sf_async_config || {};
		/** CONFIGURATION START **/
		_sf_async_config.uid = chartBeatId;
		_sf_async_config.domain = chartBeatDomainName;
		_sf_async_config.useCanonical = "false";
		_sf_async_config.sections = "International";
		_sf_async_config.authors = chartBeatAuthor;
		/** CONFIGURATION END **/
	   (function () {
          function loadChartbeat() {
               window._sf_endpt = (new Date()).getTime();
               var e = document.createElement('script');
               e.setAttribute('language', 'javascript');
               e.setAttribute('type', 'text/javascript');
               e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
               document.body.appendChild(e);
          }
          loadChartbeat();
     })();
     
  </script>
	
	 	  
	 	  
      <!-- END OF BOTTOM -->
    </body>
  </html>
