



  
  
  <!DOCTYPE html>
  <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
  <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
  <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
  <!--[if gt IE 8]><!--> <html class="no-js"><!--<![endif]-->
  <!--[if lt IE 9]>
    <p class="chromeframe">Votre navigateur est <em>ancien!</em> <a href="http://browsehappy.com/">
    Mettez votre navigateur à jour</a>.</p>
  <![endif]-->

  <head>

    <!-- HEAD -->
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">


    <title>Quelle défense pour les États-Unis face à une menace nord-coréenne devenue globale? | TVA Nouvelles</title>
    <meta name="description" content="Jim Mattis a estimé que le test balistique intercontinental montrait qu'elle pouvait désormais frapper «partout dans le monde».">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">

    <meta name="apple-itunes-app" content="app-id=437251500,app-argument=http://www.tvanouvelles.ca/2017/11/28/quelle-defense-pour-les-etats-unis-face-a-une-menace-nord-coreenne-devenue-globale?source=smartAppBanner">

    <link rel="icon" type="image/png" sizes="32x32"    href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/fdf9d9c3-9f07-47f7-8bfe-cf909049580c_Favicon_TVANouv_96X96.png?quality=100&size=32x32&version=1">
    <link rel="icon" type="image/png" sizes="96x96"    href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/fdf9d9c3-9f07-47f7-8bfe-cf909049580c_Favicon_TVANouv_96X96.png?quality=100&size=96x96&version=1">
    <link rel="icon" type="image/png" sizes="16x16"    href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/fdf9d9c3-9f07-47f7-8bfe-cf909049580c_Favicon_TVANouv_96X96.png?quality=100&size=16x16&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="57x57"   href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=57x57&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="60x60"   href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=60x60&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="72x72"   href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=72x72&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="76x76"   href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=76x76&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=114x114&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=120x120&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=144x144&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=152x152&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=180x180&version=1">
    <link rel="icon" type="image/png" sizes="192x192"        href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=192x192&version=1">

    <meta name="robots" content="index, follow" />
    <meta name="google-site-verification" content="" />

      <meta name="news_keywords" content="cas de tir,développer des technologies,défense antimissile américaine,comprenant des radars,avoir un jour,propre capacité,avoir une portée,Rob Manning,Patriot Advanced Capability-3,Kim Jong-Un,Vandenberg,David Wright,AEGIS,Californie,Corée du Nord,Alaska,Corée du Sud,Fort Greely,Russie,Chine,Europe,Washington,Fairbanks,Pyongyang" />
      <meta name="keywords" content="cas de tir,développer des technologies,défense antimissile américaine,comprenant des radars,avoir un jour,propre capacité,avoir une portée,Rob Manning,Patriot Advanced Capability-3,Kim Jong-Un,Vandenberg,David Wright,AEGIS,Californie,Corée du Nord,Alaska,Corée du Sud,Fort Greely,Russie,Chine,Europe,Washington,Fairbanks,Pyongyang" />

      <meta name="lastModified" content="2017-11-332" />
    <link rel="canonical" href="http://www.tvanouvelles.ca/2017/11/28/quelle-defense-pour-les-etats-unis-face-a-une-menace-nord-coreenne-devenue-globale" />
    <meta name="cXenseParse:recs:image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/4583f339-eca2-445d-b53b-db3a538664e8/filesnkoreamilitarymissile_16x9_WEB.jpg?quality=80&size=500x&version=1"/>
    <meta name="cXenseParse:recs:que-image1x1" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/4583f339-eca2-445d-b53b-db3a538664e8/filesnkoreamilitarymissile_1x1_WEB.jpg?quality=80&size=500x&version=1"/>
    <meta property="og:title" content="Quelle défense pour les États-Unis face à une menace nord-coréenne devenue globale?" />
    <meta property="og:url" content="http://www.tvanouvelles.ca/2017/11/28/quelle-defense-pour-les-etats-unis-face-a-une-menace-nord-coreenne-devenue-globale" />
    <meta property="og:image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/4583f339-eca2-445d-b53b-db3a538664e8/filesnkoreamilitarymissile_16x9_WEB.jpg?quality=80&size=1200x&version=1" />
    <meta property="og:type"   content="article" />
    <meta property="og:description" content="Jim Mattis a estimé que le test balistique intercontinental montrait qu'elle pouvait désormais frapper «partout dans le monde»." />
    <meta property="og:locale" content="fr_CA" />
    <meta property="og:site_name" content="TVA Nouvelles" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="tvanouvelles" />
    <meta name="twitter:title" content="Quelle défense pour les États-Unis face à une menace nord-coréenne devenue globale?">
    <meta name="twitter:image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/4583f339-eca2-445d-b53b-db3a538664e8/filesnkoreamilitarymissile_16x9_WEB.jpg?quality=80&size=1200x&version=1" />
    <meta name="twitter:description" content="Jim Mattis a estimé que le test balistique intercontinental montrait qu'elle pouvait désormais frapper «partout dans le monde».">



<!-- start group header--><link type="text/css" rel="stylesheet" media="all" href="//theme.tvanouvelles.ca/assets/6a4b483/wro/css/tvan_css.css" />
<!--[if lt IE 9]><script  type="text/javascript" src="//theme.tvanouvelles.ca/assets/6a4b483/wro/js/core_legacy.js"></script>
<![endif]-->
<!--[if gte IE 9]><!--><script  type="text/javascript" src="//theme.tvanouvelles.ca/assets/6a4b483/wro/js/core.js"></script>
<!--<![endif]-->
<!-- end group header-->
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads    = document.createElement("script");
      gads.async  = true;
      gads.type   = "text/javascript";
      var useSSL  = "https:" == document.location.protocol;
      gads.src    = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node    = document.getElementsByTagName("script")[0]; 
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();
      
    });

    var waspDfpInitializer = {
      siteKey : '/7548/GTVA_CSP_TVAN_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>

	


        <link rel="stylesheet" href="http://www.tvanouvelles.ca/sso/theme/resources/css/publications/widget-tvan.css">
        <script type="text/javascript" src="http://www.tvanouvelles.ca/sso/theme/wro/sso.js"></script>
    

    <!-- SEO for google -->

  <script type="application/ld+json">
    {
      "@context" :  "http://schema.org",
      "@type" :     "Organization",
      "name" :      "TVA Nouvelles",
      "url" :       "http://www.tvanouvelles.ca",
      "logo" :      "https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/2b4a72c1-5978-47e0-8167-350270184040_tvan_small.png?version=1",
      "sameAs" : [
        "https://www.facebook.com/TVAN-PROD",
        "https://twitter.com/tvanouvelles"
      ]
    }
  </script>

    <!-- Cxense script & meta -->

    <meta name="cXenseParse:recs:que-version" content="1.01"/>
  
  	
	
	
    
      <meta name="cXenseParse:pageclass" content="article"/>
      <meta name="cXenseParse:recs:articleid" content="5a1e0ceae4b032308ac07a4b"/>
      <meta name="cXenseParse:recs:publishtime" content="2017-11-29T01:19:22Z"/>

        <meta name="cXenseParse:author" content="Agence France-Presse"/>

        <meta name="cXenseParse:recs:que-strapline" content="«Partout dans le monde»"/>

	  <meta name="cXenseParse:recs:que-sectionclassname" content="international"/>

        <meta name="cXenseParse:recs:que-category" content="International"/>
        <meta name="cXenseParse:recs:category" content="International"/>


        <meta name="cXenseParse:recs:que-typeasset" content="article"/>


      <meta name="cXenseParse:recs:que-taxonomy" content="actualités/international"/>

      <meta name="cXenseParse:recs:que-hasvideo" content="true"/>





    
  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
    dataLayer = [{
      "referrer"          :   document.referrer.split('/')[2],

      "temperature"       :   "0",
      "weatherCondition"  :   "N/A",
       
      	"cxense_siteid"     :   "1144070717178357692",
      
		    'section': "International",
    		'rootChannel': "Actualités",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
            "sponsoredContent" : "false",
      "assetId"           :   "5a1e0ceae4b032308ac07a4b",
      "assetTitle"        :   "Quelle défense pour les États-Unis face à une menace nord-coréenne devenue globale?" ,
      "userId" : userId
    }];

        $( document ).ready(function() {
            var urlCx = "http://recherche-api.quebecormedia.com/sites/common/cx.php";
            var urlFetch = urlCx+'?url='+window.location;
            $.ajax({
                url: urlFetch,
                dataType:'json'
            }).done(function( data ) {
                dataLayer.push({
                    event : 'cxense_profile',
                    profile: {
                        elements : data
                    }
                });
            });
        });
  </script>
    
    <meta property="fb:app_id" content="319550675056697" />
    
    <style>
      .detailsEmission .video-gallery .data-container{word-break:break-word!important;}
      
    </style>
     
     <script async src="//js-sec.indexww.com/ht/p/184070-252195762360750.js"></script>
<!-- District M Header Bid Script for tvanouvelles.ca -->
<script type='text/javascript' src='//hi.districtm.ca/v3.0.102612.js'></script>
<script type='text/javascript' src='//hi.districtm.ca/currency.js'></script>
<script type='text/javascript' src='//cdn.districtm.ca/v4.0.header.min.js'></script>
<!-- End District M Header Bid Script -->
    

  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PC42MM"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PC42MM');</script>
  <!-- End Google Tag Manager -->
    
        
    
    <!-- END OF HEAD -->
  </head>

  <body class="dfp-path"
      data-baseUrl              = "http://www.tvanouvelles.ca"
      data-dfp-path             = "/news/world"
      data-themeAssetsUrl       = "http://theme.tvanouvelles.ca"
      data-imgPath              = "//theme.tvanouvelles.ca/assets/6a4b483"
      data-logoMainFallback		= "http://storage.quebecormedia.com/v1/tvanouvelles_prod/photo/61cac5b5-f8eb-43f2-bb3c-2d4c2b087a6a_tvan.png"
      data-logoMainFallback-1x1		= "http://storage.quebecormedia.com/v1/tvanouvelles_prod/photo/2b41d8cc-886a-436d-8bb0-749bf8d18640_tvan-1x1.png"
      data-pagetype             = "story"
      data-currentsection       = "INTERNATIONAL"
      
      data-show-empty-ads       = "false"
      data-fb-show-comment-count = "false"
      data-fb-show-share-count = "false"
      data-fb-netino-app-id = "QBFC3"
      data-section-path = "/actualites/international" 
      >
        <div class="dfp-path hide">/news/world</div>


      <div id="wrapper" class="international">
  <div id="Article" class="page_story">
    <div class="zoneHEADER zone">
          <!-- menu -->
  
  <header>
    <nav class="main_nav container-fluid" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
      <div class="row">
        <div class="visible-xs visible-sm col-sm-1 menu_responsive">
          <div class="menu_responsive-icon toggle-menu ">
            <span class="menu-hb"></span>
            <span class="text-hide">Menu</span>
          </div>
        </div>
        <div class="col-lg-2 col-md-3 col-sm-12 col-sm-offset-0 col-xs-9 col-xs-offset-1 logo">
          <a href="http://www.tvanouvelles.ca" class="logo_main_container">
            <picture>
              <!--[if IE 9]><video style="display: none;"><![endif]-->
                <source type="image/svg+xml" srcset="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/314cf908-1118-4efe-98d4-88d765ad6c31_Logo-svg.svg?version=1">
              <!--[if IE 9]></video><![endif]-->
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/bbba3824-0ca3-45a8-9008-42d598541928_f2ce226d-829d-47e1-abcf-9a78741a7979_Logo_TVA_transparent.png?version=1" 
      alt="logo"
        class="logo_main"
      />
            </picture>
          </a>
        </div>
        <div class="nav_container">
          <div class="col-lg-6 col-md-7 nav_primary">
            <ul class="clearfix">
                  <li class="menu accueil ">
<a href="http://www.tvanouvelles.ca" itemprop="url" ><span class="label" itemprop="name">Accueil</span></a>                  </li>
                  <li class="menu actualites section-etq ">
<a href="http://www.tvanouvelles.ca/actualites" itemprop="url" ><span class="label" itemprop="name">Actualités</span> <span class="fa fa-caret-down"></span></a>                      <div class="dropdown-menu">
                        <div class="container-fluid">
                          <div class="row">
                            <span class="loader"></span>
                            <div class="dropdown-menu-l">
                              <ul data-section="Actualités">
                                        <li class="actualites section-etq" data-sub-section="Toute l'actualité">
<a href="http://www.tvanouvelles.ca/actualites" >Toute l'actualité</a>                                        </li>
                                        <li class="info-patrol" data-sub-section="Info Patrouille">
<a href="http://www.tvanouvelles.ca/actualites/infopatrouille" >Info Patrouille</a>                                        </li>
                                        <li class="politics" data-sub-section="Politique">
<a href="http://www.tvanouvelles.ca/actualites/politique" >Politique</a>                                        </li>
                                        <li class="society" data-sub-section="Societe">
<a href="http://www.tvanouvelles.ca/actualites/societe" >Societe</a>                                        </li>
                                        <li class="actualites" data-sub-section="Télévision">
<a href="http://www.tvanouvelles.ca/actualites/television" >Télévision</a>                                        </li>
                                        <li class="judicial" data-sub-section="Judiciaire">
<a href="http://www.tvanouvelles.ca/actualites/judiciaire" >Judiciaire</a>                                        </li>
                                        <li class="techno" data-sub-section="Techno">
<a href="http://www.tvanouvelles.ca/actualites/techno" >Techno</a>                                        </li>
                                        <li class="culture" data-sub-section="Culture">
<a href="http://www.tvanouvelles.ca/actualites/culture" >Culture</a>                                        </li>
                                        <li class="international" data-sub-section="International">
<a href="http://www.tvanouvelles.ca/actualites/international" >International</a>                                        </li>
                              </ul>
                            </div>
                            <div class="dropdown-menu-r ">
                              <div class="row">
                                    <div class="menu-r-title pull-left">Populaires dans Actualités</div>
                                <div class="userRegionSelection"></div>
                              </div>
                              <div class="row popular_list" data-section-path="/actualites/_mostpopular" data-code="ACTUALITES">
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                  </li>
                  <li class="menu region ">
<a href="http://www.tvanouvelles.ca/regional" itemprop="url" ><span class="label" itemprop="name">Ma région</span> <span class="fa fa-caret-down"></span></a>                      <div class="dropdown-menu">
                        <div class="container-fluid">
                          <div class="row">
                            <span class="loader"></span>
                            <div class="dropdown-menu-l">
                              <ul data-section="Ma région">
                                        <li class="region" data-sub-section="Toutes les régions">
<a href="http://www.tvanouvelles.ca/regional" >Toutes les régions</a>                                        </li>
                                        <li  data-sub-section="TVA Montréal">
<a href="http://www.tvanouvelles.ca/regional/tva-montreal" >TVA Montréal</a>                                        </li>
                                        <li  data-sub-section="TVA Québec">
<a href="http://www.tvanouvelles.ca/regional/tva-quebec" >TVA Québec</a>                                        </li>
                                        <li  data-sub-section="TVA Sherbrooke">
<a href="http://www.tvanouvelles.ca/regional/tva-sherbrooke" >TVA Sherbrooke</a>                                        </li>
                                        <li  data-sub-section="TVA Trois-Rivières">
<a href="http://www.tvanouvelles.ca/regional/tva-trois-rivieres" >TVA Trois-Rivières</a>                                        </li>
                                        <li  data-sub-section="TVA Saguenay-Lac-St-Jean">
<a href="http://www.tvanouvelles.ca/regional/tva-saguenay-lac-st-jean" >TVA Saguenay-Lac-St-Jean</a>                                        </li>
                                        <li  data-sub-section="TVA Est-du-Québec">
<a href="http://www.tvanouvelles.ca/regional/tva-est-du-quebec" >TVA Est-du-Québec</a>                                        </li>
                                        <li  data-sub-section="Outaouais">
<a href="http://www.tvanouvelles.ca/regional/outaouais" >Outaouais</a>                                        </li>
                                        <li  data-sub-section="Abitibi-Témiscamingue">
<a href="http://www.tvanouvelles.ca/regional/abitibi-temiscamingue" >Abitibi-Témiscamingue</a>                                        </li>
                              </ul>
                            </div>
                            <div class="dropdown-menu-r ">
                              <div class="row">
                                    <div class="menu-r-title pull-left">Populaires dans Ma région</div>
                                <div class="userRegionSelection"></div>
                              </div>
                              <div class="row popular_list" data-section-path="/regional/_mostpopular" data-code="regional">
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                  </li>
                  <li class="menu argent ">
<a href="http://www.tvanouvelles.ca/argent" itemprop="url" ><span class="label" itemprop="name">Argent</span> <span class="fa fa-caret-down"></span></a>                      <div class="dropdown-menu">
                        <div class="container-fluid">
                          <div class="row">
                            <span class="loader"></span>
                            <div class="dropdown-menu-l">
                              <ul data-section="Argent">
                                        <li class="argent" data-sub-section="Toute l'économie">
<a href="http://www.tvanouvelles.ca/argent" >Toute l'économie</a>                                        </li>
                                        <li  data-sub-section="Vos finances">
<a href="http://www.tvanouvelles.ca/argent/vos-finances" >Vos finances</a>                                        </li>
                                        <li  data-sub-section="Bourse">
<a href="http://www.tvanouvelles.ca/argent/bourse" >Bourse</a>                                        </li>
                                        <li  data-sub-section="PME">
<a href="http://www.tvanouvelles.ca/argent/pme" >PME</a>                                        </li>
                                        <li  data-sub-section="Retraite">
<a href="http://www.tvanouvelles.ca/argent/retraite" >Retraite</a>                                        </li>
                                        <li  data-sub-section="Immobilier">
<a href="http://www.tvanouvelles.ca/argent/immobilier" >Immobilier</a>                                        </li>
                                        <li  data-sub-section="Dans vos poches">
<a href="http://www.tvanouvelles.ca/argent/dansvospoches" >Dans vos poches</a>                                        </li>
                                        <li  data-sub-section="Forum">
<a href="http://www.tvanouvelles.ca/argent/forum" >Forum</a>                                        </li>
                                        <li class="argent" data-sub-section="Des idées pour entreprendre">
<a href="http://www.tvanouvelles.ca/argent/des-idees-pour-entreprendre" >Des idées pour entreprendre</a>                                        </li>
                                        <li class="argent" data-sub-section="Mon portefeuille">
<a href="http://www.tvanouvelles.ca/argent/mon-portefeuille" >Mon portefeuille</a>                                        </li>
                                        <li  data-sub-section="Bonne nouvelle économique">
<a href="http://www.tvanouvelles.ca/argent/bonne-nouvelle-economique" >Bonne nouvelle économique</a>                                        </li>
                              </ul>
                            </div>
                            <div class="dropdown-menu-r ">
                              <div class="row">
                                    <div class="menu-r-title pull-left">Populaires dans Argent</div>
                                <div class="userRegionSelection"></div>
                              </div>
                              <div class="row popular_list" data-section-path="/argent/_mostpopular" data-code="ARGENT">
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                  </li>
                  <li class="menu sports ">
<a href="http://www.tvanouvelles.ca/sports" itemprop="url" ><span class="label" itemprop="name">Sports</span> <span class="fa fa-caret-down"></span></a>                      <div class="dropdown-menu">
                        <div class="container-fluid">
                          <div class="row">
                            <span class="loader"></span>
                            <div class="dropdown-menu-l">
                              <ul data-section="Sports">
                                        <li class="sports" data-sub-section="Tous les sports">
<a href="http://www.tvanouvelles.ca/sports" >Tous les sports</a>                                        </li>
                                    <li data-sub-section="LNH">
                                       <a href="http://www.tvasports.ca/hockey/lnh">LNH</a>
                                    </li>
                                    <li data-sub-section="Canadiens">
                                       <a href="http://www.tvasports.ca/hockey/lnh/canadiens">Canadiens</a>
                                    </li>
                                    <li data-sub-section="MLS">
                                       <a href="http://www.tvasports.ca/soccer/mls">MLS</a>
                                    </li>
                                    <li data-sub-section="Impact">
                                       <a href="http://www.tvasports.ca/soccer/mls/impact">Impact</a>
                                    </li>
                              </ul>
                            </div>
                            <div class="dropdown-menu-r ">
                              <div class="row">
                                    <div class="menu-r-title pull-left">Articles récents</div>
                                <div class="userRegionSelection"></div>
                              </div>
                              <div class="row popular_list" data-section-path="/sports/_mostpopular" data-code="SPORTS">
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                  </li>
                  <li class="menu buzz ">
<a href="http://www.tvanouvelles.ca/buzz" itemprop="url" ><span class="label" itemprop="name"><span class="text-hide">Buzz</span></span></a>                  </li>
            </ul>
          </div>

          <div class="col-lg-2 col-md-12 col-xs-12 nav_secondary">
            <ul class="row clearfix">
                    <li class="col-lg-6 col-md-1 col-xs-6" itemprop="name">
<a href="http://www.tvanouvelles.ca/videos" itemprop="url" class="menu-videos " ><span class="icon"></span> Vidéos</a>                    </li>
                    <li class="col-lg-6 col-md-1 col-xs-6" itemprop="name">
<a href="http://www.tvanouvelles.ca/emissions" itemprop="url" class="menu-tv " ><span class="icon"></span> Émissions</a>                    </li>
            </ul>
          </div>

        </div>

        <div class="col-lg-2 col-md-2 nav_icons">
            <ul class="row clearfix">
              <li class="hidden-lg col-md-4 hidden-xs hidden-sm dots-btn toggleSecondary nopadding">
                <a href="javascript:void(0)">
                  <span class="fa fa-circle"></span>
                  <span class="fa fa-circle"></span>
                  <span class="fa fa-circle"></span>
                </a>
              </li>

              <li class="col-lg-9 col-md-4 headernav-connexion nopadding nomargin">
              </li>

              <li class="col-lg-3 col-md-4 search nopadding nomargin">
                <div class="searchClick fa fa-search">
                  <span class="text-hide">Que cherchez vous ?</span>
                </div>
                <div class="dropdown_search">
                    <div class="container_search container-fluid">
                        <form action="http://www.tvanouvelles.ca/recherche" method="get">
                          <input name="motcle" type="search" class="input_search" placeholder="Que cherchez vous ?" autocomplete="off" />
                        </form>
                    </div>
                </div>
              </li>
            </ul>
        </div>
      </div>
    </nav>
  </header>
          <!-- dfpPixel -->
  <div id='pixel-fc0bb356'
       class='dfp-ad dfp-pixel'
       data-size="dfpPixel"
       data-position=""
       data-ajax-interval=""
       data-is-empty="true"
       data-out-of-page="true"
       data-hidden-if-empty="false">
  </div>
    </div>
<div class="zoneTOP zone zone-header-draw">          <!-- dfpMultiflexBanner -->
  <div  id='multiflex_banner-54cf230a'
        class='ad-to-load dfp-multiflex-banner dfp-ad block'
        data-size="dfpMultiflexBanner"
        data-position="top"
        data-is-empty="true">
  </div>
</div><div class=" zone story-detail container-fluid">
<div class="zone row">
    <div class="story-left-column col-xs-12 col-md-8 col-lg-9">
      <article class="ajax-element" itemscope itemtype="http://schema.org/NewsArticle">          <!-- breadcrumb -->
<div class="container-fluid breadcrumb">
  <ul itemscope itemtype="http://schema.org/BreadcrumbList">
    <li class="sectionlink_home">
<a href="http://www.tvanouvelles.ca" class="icon-home" ><span class="text-hide">Accueil</span></a>    </li>
        <li data-section="Actualités" data-section-type="section" class="breadcrumb_section" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
          <i class="fa fa-chevron-right"></i>
<a href="http://www.tvanouvelles.ca/actualites" itemprop="item" ><span itemprop="name">Actualités</span></a>          <meta itemprop="position" content="1" />
        </li>
        <li data-section="International" data-section-type="sub section" class="breadcrumb_section" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
          <i class="fa fa-chevron-right"></i>
<a href="http://www.tvanouvelles.ca/actualites/international" itemprop="item" ><span itemprop="name">International</span></a>          <meta itemprop="position" content="2" />
        </li>
      <li class="breadcrumb_story current" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
        <i class="fa fa-chevron-right"></i>
<a href="http://www.tvanouvelles.ca/2017/11/28/quelle-defense-pour-les-etats-unis-face-a-une-menace-nord-coreenne-devenue-globale" itemprop="item" ><span itemprop="name">Quelle défense pour les États-Unis...</span></a>        <meta itemprop="position" content="3" />
      </li>
  </ul>
</div>
          <!-- storyTitle -->
  <div class="row">
  <meta itemprop="articleSection" content="International">
    <div class="story-title block col-xs-12" data-story-path="/2017/11/28/quelle-defense-pour-les-etats-unis-face-a-une-menace-nord-coreenne-devenue-globale">
        <p class="strap-line" itemprop="alternativeHeadline">
          «Partout dans le monde»
        </p>
      <h1 itemprop="headline" data-cleaned-headline="Quelle défense pour les États-Unis face à une menace nord-coréenne devenue globale?">Quelle défense pour les États-Unis face à une menace nord-coréenne devenue globale?</h1>
      <div class="author-container">
          <p>Agence France-Presse</p>
        <p class="date-line">
           | 
           <span class="strong-date">
             Publié le 
            <time itemprop="datePublished" datetime="2017-11-28T20:19:22-05:00" class="dateFirstAdEr">
              28 novembre 2017 à 20:19
            </time>
          </span>
	           - Mis à jour 
	          <time itemprop="dateUpdated" datetime="2017-11-28T20:27:04-05:00" class="dateFirstAdEr">
	          	à 20:27
	          </time>
        </p>
      </div>
    </div>
  </div>
          <!-- storyMainElement -->


  <div class="row international">
    <div class="story-main-element block col-xs-12 clearfix" data-main-element-type="Video" data-enable-docking="true">
      <div class="share-bar">
        <div class="add-to-favourites float-left">
          <p>
            <a href="javascript:void()"><i class="fa fa-bookmark"></i>Ajouter aux favoris</a>
          </p>
        </div>
        <div class="social-likes float-right clearfix" data-zeroes="false" data-url="http://www.tvanouvelles.ca/2017/11/28/quelle-defense-pour-les-etats-unis-face-a-une-menace-nord-coreenne-devenue-globale"
             data-title="Quelle défense pour Washington devant la menace nord-coréenne?">
          <div class="facebook float-left fa fa-facebook" data-counters="true" data-zeroes="false"></div>
          <div class="twitter float-left fa fa-twitter" data-counters="false" data-zeroes="false"></div>
          <div class="plusone float-left fa fa-google-plus" data-counters="false" data-zeroes="false"></div>
        </div>
      </div>

    <meta itemprop="image" content="http://brightcove.tvasports.com.edgesuite.net/img/1741764581/201711/3813/1741764581_5661572889001_5661555840001-vs.jpg?pubId=1741764581">

    <div class="brightcove-wrapper clear-both">
      <div class="brightcove-responsive-container content clear-both" itemscope itemtype="http://schema.org/VideoObject">
        <div style="display:none"></div>
        <div id="video-inline-5a1e0ceae4b032308ac07a4b-5661555840001-35cf36ee"
              class="videoInline video-inline" 
              
              	data-dfp-path=/7548/GTVA_CSP_TVAN_FR_WEB/news/world
              data-autostart=true
              data-share-url="www.tvanouvelles.ca/2017/11/28/quelle-defense-pour-les-etats-unis-face-a-une-menace-nord-coreenne-devenue-globale"
              data-player-id="player-35cf36ee"
              data-player="BJgoGBoGg">
          <video  id="player-35cf36ee"
                  class="video-js videoInline"
                  itemprop="video"
                  data-video-id=5661555840001
                  data-account="1741764581"
                  data-player="BJgoGBoGg"
                  data-embed="default"
                  controls=""
                  lang="fr_CA">
          </video>
          <div class="toggle-wrapper">
            <div class="full-screen-docked docked-icon">
              <i class="fa fa-expand"></i>
            </div>
            <div class="reduce-docked docked-icon">
              <i class="fa fa-angle-down"></i>
            </div>
          </div>
          <div class="close-docked">
            <i class="fa fa-times"></i>
          </div>
        </div>
      </div>

      <div class="video-toggle">
        <i class="fa fa-play-circle-o"></i>
      </div>

          <meta itemprop="duration" content="PT0H1 894M45S" />
          <link itemprop="url" href="http://www.tvanouvelles.ca/videos/5661555840001" />
        <meta itemprop="name" content="La Corée du Nord procède à un autre tir de missile - explications" />
        <meta itemprop="thumbnailUrl" content="http://brightcove.tvasports.com.edgesuite.net/img/1741764581/201711/3813/1741764581_5661572889001_5661555840001-vs.jpg?pubId=1741764581" />
        <meta itemprop="uploadDate" content="2017-11-28T18:17:23.234-05:00" />
        <meta itemprop="description" content="La Corée du Nord a de nouveau défié la communauté internationale mercredi avec un tir de missile intercontinental, qui a fait dire au président américain Donald Trump: «on va s'en occuper»." />

    </div>
    </div>
  </div>
          <!-- storyBody -->
  <div class="row story-row">
    <div class="story-body block col-sm-12 col-lg-10 col-sm-offset-1" data-story-id="5a1e0ceae4b032308ac07a4b" data-story-uri="/2017/11/28/quelle-defense-pour-les-etats-unis-face-a-une-menace-nord-coreenne-devenue-globale" itemprop="articleBody">
            
 
 
  <p> Le secr&eacute;taire am&eacute;ricain &agrave; la D&eacute;fense Jim Mattis a estim&eacute; que le test balistique intercontinental effectu&eacute; mercredi par la Cor&eacute;e du Nord montrait qu'elle pouvait d&eacute;sormais frapper &laquo;partout dans le monde&raquo;.</p> 
  <p> Les militaires am&eacute;ricains et les experts se basent pour faire cette analyse sur l'altitude du tir, jamais atteinte jusqu'ici par le r&eacute;gime de Pyongyang. Pour les &Eacute;tats-Unis, il s'agit d'un nouveau d&eacute;fi lanc&eacute; &agrave; leurs capacit&eacute;s de d&eacute;fense antimissile pour prot&eacute;ger le territoire am&eacute;ricain et celui de leurs alli&eacute;s.</p> 
  <p> <strong>&Agrave; LIRE &Eacute;GALEMENT</strong></p> 
  <p> <a href="http://www.tvanouvelles.ca/2017/11/28/la-coree-du-nord-procede-a-un-autre-tir-de-missile"><strong>Pyongyang tire un missile intercontinental, Trump promet de s'&laquo;en occuper&raquo;</strong></a></p> 
  <p> <a href="http://www.tvanouvelles.ca/2017/11/28/seoul-met-en-garde-contre-le-risque-dune-situation-incontrolable"><strong>S&eacute;oul met en garde contre le risque d'une situation incontr&ocirc;lable</strong></a></p> 
  <p> Les responsables militaires am&eacute;ricains n'ont pas donn&eacute; de d&eacute;tails sur les affirmations de Jim Mattis concernant l'altitude du tir. Mais le 4 juillet, apr&egrave;s un test qualifi&eacute; par le dirigeant nord-cor&eacute;en Kim Jong-Un de &laquo;cadeau&raquo; aux &laquo;salauds d'Am&eacute;ricains&raquo;, l'altitude atteinte par la fus&eacute;e nord-cor&eacute;enne avait &eacute;t&eacute; estim&eacute;e &agrave; 2802 kms pour une distance parcourue de 933 kms.</p> 
  <h2> Assez pour atteindre Washington</h2> 
  <p> David Wright, expert et codirecteur de l'Union of Concerned Scientists, &eacute;voque des informations selon lesquelles l'engin se serait &eacute;lev&eacute; de plus de 4500 kms ce qui lui donnerait un immense rayon d'action. &laquo;Si ces chiffres sont corrects, en volant sur une trajectoire normale et pas sur une trajectoire en cloche, ce missile pourrait avoir une port&eacute;e de plus 13 000 kms&raquo;, estime le scientifique sur le blog de son organisation.</p> 
  <p> &laquo;Un tel missile aurait un rayon d'action suffisant pour atteindre Washington D.C. (la capitale f&eacute;d&eacute;rale am&eacute;ricaine) et en fait n'importe quelle partie des &Eacute;tats-Unis continentaux&raquo;, ajoute-t-il.</p> 
  <p> Apr&egrave;s le test balistique du 4 juillet, les experts avaient estim&eacute; que l'Alaska &eacute;tait &agrave; port&eacute;e de tir des Nord-Cor&eacute;ens. Si les informations sur l'altitude du tir de mercredi sont confirm&eacute;es, cela marquerait une augmentation rapide et spectaculaire des capacit&eacute;s du r&eacute;gime de Kim Jong-Un.</p> 
  <p> La grande crainte de Washington et ses alli&eacute;s est que les Nord-Cor&eacute;ens puissent un jour &eacute;quiper un de leurs missiles d'une t&ecirc;te nucl&eacute;aire.</p> 
  <p> Les &Eacute;tats-Unis ont d&eacute;pens&eacute; des milliards de dollars pour d&eacute;velopper des technologies capables de les prot&eacute;ger contre des missiles balistiques. Et ils restent convaincus de l'efficacit&eacute; de ces syst&egrave;mes.</p> 
  <p> &laquo;L'alliance entre les &Eacute;tats-Unis et la Cor&eacute;e du Sud reste confiante dans sa capacit&eacute; &agrave; se d&eacute;fendre contre la menace de la Cor&eacute;e du Nord&raquo;, a d&eacute;clar&eacute; un porte-parole du Pentagone, le colonel Rob Manning, peu apr&egrave;s le dernier tir nord-cor&eacute;en.</p> 
  <h2> Rien d'infaillible</h2> 
  <p> Les Am&eacute;ricains et leurs alli&eacute;s disposent en effet d'une gamme de technologies, mais aucune n'est compl&egrave;tement infaillible.</p> 
  <p> Face aux missiles intercontinentaux, ils disposent du syst&egrave;me GMD (Ground-based Midcourse Defense), install&eacute; &agrave; Fort Greely, &agrave; environ 160 kms de Fairbanks, en Alaska et sur la base de Vandenberg, en Californie. Cet &eacute;l&eacute;ment-cl&eacute; de la d&eacute;fense antimissile am&eacute;ricaine a &eacute;t&eacute; test&eacute; avec succ&egrave;s en mai en Californie mais il avait eu des performances plus mitig&eacute;es auparavant et pourrait &ecirc;tre d&eacute;bord&eacute; en cas de tir de missiles en rafale.</p> 
  <p> Outre le syst&egrave;me GMD, les &Eacute;tats-Unis et leurs alli&eacute;s ont aussi &agrave; leur disposition le syst&egrave;me AEGIS, pour Aegis Ballistic Defense System.</p> 
  <p> Il s'agit d'un dispositif embarqu&eacute; sur des navires comprenant des radars et des capteurs extr&ecirc;mement sensibles qui fournit des informations aux syst&egrave;mes contre les missiles intercontinentaux GMD en Alaska et en Californie. Mais AEGIS a &eacute;galement sa propre capacit&eacute; &agrave; intercepter des missiles de plus courte port&eacute;e.</p> 
  <p> Certains experts estiment qu'AEGIS pourrait avoir un jour la capacit&eacute; d'intercepter dans certaines circonstances des missiles intercontinentaux.</p> 
  <p> Les &Eacute;tats-Unis ont &eacute;galement commenc&eacute; &agrave; d&eacute;ployer en Cor&eacute;e du Sud des syst&egrave;mes THAAD (Terminal High Altitude Area Defense), capables de d&eacute;truire des missiles de port&eacute;es courtes, moyennes et interm&eacute;diaires dans la phase finale de leur vol.</p> 
  <p> Ce d&eacute;ploiement avait suscit&eacute; le m&eacute;contentement de la Chine qui y voit un facteur de d&eacute;stabilisation de la p&eacute;ninsule cor&eacute;enne.</p> 
  <p> Les Am&eacute;ricains et leurs alli&eacute;s de Cor&eacute;e du Sud et du Japon peuvent aussi compter sur des batteries de missiles Patriot Advanced Capability-3. Ils sont surtout destin&eacute;s &agrave; affronter des menaces r&eacute;gionales et auraient des effets limit&eacute;s face &agrave; des tirs intercontinentaux.</p> 
  <p> En Europe, les alli&eacute;s des &Eacute;tats-Unis poss&egrave;dent &eacute;galement des syst&egrave;mes antimissiles, mais ils sont concentr&eacute;s sur la menace d'armes de courte port&eacute;e venant potentiellement de Russie ou du Moyen-Orient.</p> 
 

    </div>
    <div class="social-small social-likes float-right clearfix" data-counters="false" data-url="http://www.tvanouvelles.ca/2017/11/28/quelle-defense-pour-les-etats-unis-face-a-une-menace-nord-coreenne-devenue-globale" data-title="Quelle défense pour Washington devant la menace nord-coréenne?">
      <div class="facebook float-left fa fa-facebook" ></div>
      <div class="twitter float-left fa fa-twitter"></div>
      <div class="plusone float-left fa fa-google-plus" data-counters="false"></div>
    </div>
  
  
      <a rel="next" href="http://www.tvanouvelles.ca/2017/11/28/la-coree-du-nord-procede-a-un-autre-tir-de-missile"></a>

<span class="story-analytics" 
      data-article-name="Quelle défense pour les États-Unis face à une menace nord-coréenne devenue globale?"
      data-article-author="Agence France-Presse"
      data-article-type="TIMELINE"
      data-article-words="725"
      data-article-date="2017-11-28 20:27:04"
      data-article-main-element-type="Video"
      data-article-premium-content="false"
      data-article-type="TIMELINE">
</span>

<span class="story-tracking" 
      data-article-section-name = "International"
      data-article-url          = "/2017/11/28/quelle-defense-pour-les-etats-unis-face-a-une-menace-nord-coreenne-devenue-globale"
      data-article-year         = "2017"
      data-article-month        = "2017/11"
      data-article-day          = "2017/11/28">
</span>
  </div>
          <!-- dfpBigBox -->
  <div class="dfp-container">
    <div  id='bigbox-74e1f227'
          class='ad-to-load dfp-ad dfp-bigbox block'
          data-size="dfpBigBox"
          data-position=""
            data-story-body-index="3"
          data-is-empty="true">
    </div>
  </div>
          <!-- storyToReadAlso -->
    <div class="row story-to-read-also block inline-block">
      <div class="col-xs-12 block">
        <h2>Dans la même catégorie</h2>
      </div>
      <div class="col-xs-12 block">
        <div class="row">
          <ul>
              <li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
  <article class="news_unit international" itemscope itemtype="http://schema.org/NewsArticle">
<a href="http://www.tvanouvelles.ca/actualites/international" itemprop="articleSection" class="news_unit-etq" >International</a>
<a href="http://www.tvanouvelles.ca/2017/11/28/la-coree-du-nord-procede-a-un-autre-tir-de-missile" class="news_unit-link" ><div class="news_unit-img "> <div class="content"> <span class="story_icon icon-play"> </span> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/c03745bc-1f85-44fd-a564-4456c82f9fc6_16x9_WEB.jpg?quality=80&size=400x&version=23, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/c03745bc-1f85-44fd-a564-4456c82f9fc6_16x9_WEB.jpg?quality=80&size=800x&version=23 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/c03745bc-1f85-44fd-a564-4456c82f9fc6_16x9_WEB.jpg?quality=80&size=200x&version=23, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/c03745bc-1f85-44fd-a564-4456c82f9fc6_16x9_WEB.jpg?quality=80&size=400x&version=23 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/c03745bc-1f85-44fd-a564-4456c82f9fc6_ORIGINAL.jpg?quality=80&size=800x&version=23"> <span class="story_icon icon-popular popular"></span> </div> </div> <div class="news_unit-text"> <span class="strapline" itemprop="alternativeHeadline">Tensions</span> <h3 class="smallheadline"> <span itemprop="headline">Pyongyang tire un missile intercontinental</span> </h3> </div></a>
    <div class="byline clearfix">
      <time class="date" datetime="2017-11-28T19:58:32-05:00" itemprop="datePublished">
        <i class="icon-clock"></i>
      </time>
        <div>
          <span class="hide">
Nombre de commentaires :          </span>
  <div class="show-comments">

	
  </div>
        </div>
    </div>
  </article>
              </li>
          </ul>
        </div>
      </div>
    </div>
          <!-- recommendedStory -->



  
  <div class="row recommended-story internal" id="reco_cx" data-cxense-widget-id="da054a3ed3fa2449022ad13026e098dbe8dc7442"
                                                  data-widgettype="module reco"
                                                  data-context="StoryDetail"
                                                  data-algo="collabctx"
                                                  data-widget-pos="bas article"
                                                  data-cxense-widgettype="Recommandé pour vous">
                                                  
    <div class="col-xs-12 block recommended-widget-title">
      <h2>Recommandé pour vous</h2>
    </div>
    <div class="col-xs-12 block">
      <div class="row">
        <ul>
          <li class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot1" 
                                                                data-cxense-widget-id="da054a3ed3fa2449022ad13026e098dbe8dc7442"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="collabctx"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Recommandé pour vous">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot2" 
                                                                data-cxense-widget-id="da054a3ed3fa2449022ad13026e098dbe8dc7442"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="collabctx"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Recommandé pour vous">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot3" 
                                                                data-cxense-widget-id="da054a3ed3fa2449022ad13026e098dbe8dc7442"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="collabctx"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Recommandé pour vous">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
        </ul>
      </div>
    </div>
  </div>
  
          <!-- recommendedStory -->



  
  <div class="row recommended-story external" id="reco_cx" data-cxense-widget-id="a8cd2524dd1a01a552abefd3d046e702e8a5a717"
                                                  data-widgettype="module reco"
                                                  data-context="StoryDetail"
                                                  data-algo="trend"
                                                  data-widget-pos="bas article"
                                                  data-cxense-widgettype="Ailleurs sur le web">
                                                  
    <div class="col-xs-12 block recommended-widget-title">
      <h2>Ailleurs sur le web</h2>
    </div>
    <div class="col-xs-12 block">
      <div class="row">
        <ul>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot1" 
                                                                data-cxense-widget-id="a8cd2524dd1a01a552abefd3d046e702e8a5a717"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot2" 
                                                                data-cxense-widget-id="a8cd2524dd1a01a552abefd3d046e702e8a5a717"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot3" 
                                                                data-cxense-widget-id="a8cd2524dd1a01a552abefd3d046e702e8a5a717"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot4" 
                                                                data-cxense-widget-id="a8cd2524dd1a01a552abefd3d046e702e8a5a717"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
        </ul>
      </div>
    </div>
  </div>
  
          <!-- facebookComments -->
		 <div id="fb-comments" class="fb-comments" data-href="http://www.tvanouvelles.ca/2017/11/28/quelle-defense-pour-les-etats-unis-face-a-une-menace-nord-coreenne-devenue-globale" data-order-by="reverse_time" data-numposts="2" data-width="100%"></div>
          <!-- additionalStory -->
  <div class="ajax-story" data-complete="false">
  </div>
</article>
</div><div class="zone story-right-column col-md-4 col-lg-3 hidden-xs hidden-sm">          <!-- dfpHalfBox -->
  <div id='halfbox-aa0c8302'
       class='ad-to-load dfp-halfbox dfp-ad'
       data-size="dfpHalfBox"
       data-position=""
       data-ajax-interval=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
          <!-- dfpMultiflexBigBox -->
  <div id='multiflex-bigbox-4bd0014e'
       class='ad-to-load dfp-ad dfp-multiflex-bigbox'
       data-size="dfpMultiflexBigBox"
       data-position=""
       data-companion="true"
       data-ajax-interval=""
       data-is-empty="true"
       data-hidden-if-empty="false">
   </div>
          <!-- storyListWidget -->
  <div class="story-list-widget" data-current-story-path="/2017/11/28/quelle-defense-pour-les-etats-unis-face-a-une-menace-nord-coreenne-devenue-globale">
      <div class="header-timeline-list-widget">
<a href="http://www.tvanouvelles.ca/dossiers/coreedunord" ><picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/1f544149-0360-4144-ba5a-78c1c88d87d4_1x1_WEB.jpg?quality=80&size=100x&version=169, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/1f544149-0360-4144-ba5a-78c1c88d87d4_1x1_WEB.jpg?quality=80&size=200x&version=169 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/1f544149-0360-4144-ba5a-78c1c88d87d4_1x1_WEB.jpg?quality=80&size=50x&version=169, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/1f544149-0360-4144-ba5a-78c1c88d87d4_1x1_WEB.jpg?quality=80&size=100x&version=169 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/1f544149-0360-4144-ba5a-78c1c88d87d4_ORIGINAL.jpg?quality=80&size=800x&version=169"></a>        <span class="story_icon icon-file"></span>
        <div class="right-column-header">
          <h2 class="story-topic-list-title line-clamp">
            <span>Escalade des tensions entre les États-Unis et la Corée du Nord</span>
          </h2>
<a href="http://www.tvanouvelles.ca/dossiers/coreedunord" >169 articles sur le sujet <span class="fa fa-long-arrow-right"></span></a>        </div>
      </div>
      <div class="story-list-wrapper">
          <ul class="story-list-ul">
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/11/28/quelle-defense-pour-les-etats-unis-face-a-une-menace-nord-coreenne-devenue-globale"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/11/28/quelle-defense-pour-les-etats-unis-face-a-une-menace-nord-coreenne-devenue-globale" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-11-28T20:27:04-05:00"></time> <h3 class="story-list-topic-headline"> Quelle défense pour Washington devant la menace nord-coréenne? </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/11/28/la-coree-du-nord-procede-a-un-autre-tir-de-missile"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/11/28/la-coree-du-nord-procede-a-un-autre-tir-de-missile" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-11-28T19:58:32-05:00"></time> <h3 class="story-list-topic-headline"> Pyongyang tire un missile intercontinental </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/11/27/signes-dactivite-sur-une-base-de-missiles-nord-coreenne"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/11/27/signes-dactivite-sur-une-base-de-missiles-nord-coreenne" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-story"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-11-27T23:47:37-05:00"></time> <h3 class="story-list-topic-headline"> Signes d'activité sur une base de missiles nord-coréenne </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/11/23/washington-va-envoyer-des-f-22-furtifs-en-coree-du-sud"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/11/23/washington-va-envoyer-des-f-22-furtifs-en-coree-du-sud" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-story"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-11-23T22:38:28-05:00"></time> <h3 class="story-list-topic-headline"> Washington va envoyer des F-22 furtifs en Corée du Sud </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/11/21/coree-du-nord-nouvelles-sanctions-americaines-contre-des-entreprises-chinoises"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/11/21/coree-du-nord-nouvelles-sanctions-americaines-contre-des-entreprises-chinoises" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-story"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-11-21T14:47:38-05:00"></time> <h3 class="story-list-topic-headline"> Corée du Nord: nouvelles sanctions américaines contre des entreprises </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/11/20/les-etats-unis-designent-la-coree-du-nord-comme-un-etat-soutenant-le-terrorisme"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/11/20/les-etats-unis-designent-la-coree-du-nord-comme-un-etat-soutenant-le-terrorisme" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-11-20T16:38:28-05:00"></time> <h3 class="story-list-topic-headline"> La Corée du Nord, un «État soutenant le terrorisme», selon Washington </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/11/16/pyongyang-soutien-du-terrorisme--trump-tranchera"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/11/16/pyongyang-soutien-du-terrorisme--trump-tranchera" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-story"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-11-16T17:40:08-05:00"></time> <h3 class="story-list-topic-headline"> Pyongyang «soutien du terrorisme» ? Trump tranchera </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/11/15/la-chine-va-envoyer-un-emissaire-en-coree-du-nord"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/11/15/la-chine-va-envoyer-un-emissaire-en-coree-du-nord" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-story"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-11-15T06:26:46-05:00"></time> <h3 class="story-list-topic-headline"> La Chine va envoyer un émissaire en Corée du Nord </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/11/11/nouvelle-virulente-insulte-de-trump-envers-kim-jong-un-sur-twitter"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/11/11/nouvelle-virulente-insulte-de-trump-envers-kim-jong-un-sur-twitter" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-11-11T21:45:22-05:00"></time> <h3 class="story-list-topic-headline"> Nouvelle virulente insulte de Trump envers Kim Jong-Un sur Twitter </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/11/11/trump-dit-que-la-chine-durcira-les-sanctions-envers-la-coree-du-nord"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/11/11/trump-dit-que-la-chine-durcira-les-sanctions-envers-la-coree-du-nord" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-story"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-11-11T20:24:04-05:00"></time> <h3 class="story-list-topic-headline"> Trump se félicite des progrès sur la Corée du Nord </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/11/08/trump-se-dit-optimiste-sur-la-coree-du-nord"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/11/08/trump-se-dit-optimiste-sur-la-coree-du-nord" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-11-08T23:26:42-05:00"></time> <h3 class="story-list-topic-headline"> Trump se dit optimiste sur la Corée du Nord </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/11/02/trump-appelle-tous-les-pays-a-faire-plus-pour-isoler-pyongyang"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/11/02/trump-appelle-tous-les-pays-a-faire-plus-pour-isoler-pyongyang" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-11-02T18:00:38-04:00"></time> <h3 class="story-list-topic-headline"> Washington finalise des sanctions contre Pyongyang </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/10/31/pour-pyongyang-donald-trump-est-irremediablement-mentalement-derange"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/10/31/pour-pyongyang-donald-trump-est-irremediablement-mentalement-derange" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-story"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-10-31T23:29:41-04:00"></time> <h3 class="story-list-topic-headline"> Pour Pyongyang, Donald Trump est «mentalement dérangé» </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/10/31/la-coree-du-sud-ne-developpera-pas-larme-nucleaire"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/10/31/la-coree-du-sud-ne-developpera-pas-larme-nucleaire" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-story"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-10-31T22:10:00-04:00"></time> <h3 class="story-list-topic-headline"> La Corée du Sud ne développera pas l'arme nucléaire </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/10/28/reaction-militaire-massive-si-la-coree-du-nord-utilise-larme-nucleaire"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/10/28/reaction-militaire-massive-si-la-coree-du-nord-utilise-larme-nucleaire" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-story"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-10-28T08:18:06-04:00"></time> <h3 class="story-list-topic-headline"> «Réaction militaire» si la Corée du Nord utilise l'arme nucléaire </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/10/26/washington-sanctionne-des-responsables-nord-coreens"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/10/26/washington-sanctionne-des-responsables-nord-coreens" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-story"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-10-26T12:54:27-04:00"></time> <h3 class="story-list-topic-headline"> Washington sanctionne des responsables nord-coréens </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/10/22/lex-president-americain-jimmy-carter-pret-a-aller-en-coree-du-nord"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/10/22/lex-president-americain-jimmy-carter-pret-a-aller-en-coree-du-nord" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-story"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-10-22T12:40:21-04:00"></time> <h3 class="story-list-topic-headline"> L'ex-président américain Jimmy Carter prêt à aller en Corée du Nord </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/10/22/les-etats-unis-bien-prets-face-a-la-coree-du-nord-redit-trump-1"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/10/22/les-etats-unis-bien-prets-face-a-la-coree-du-nord-redit-trump-1" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-10-22T11:46:10-04:00"></time> <h3 class="story-list-topic-headline"> Les États-Unis bien prêts face à la Corée du Nord, redit Trump </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/10/14/la-coree-du-nord-prepare-un-nouveau-lancement-de-missile"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/10/14/la-coree-du-nord-prepare-un-nouveau-lancement-de-missile" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-story"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-10-14T06:17:36-04:00"></time> <h3 class="story-list-topic-headline"> La Corée du Nord prépare un nouveau lancement de missile </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/10/10/trump-informe-par-les-chefs-militaires-des-options-face-a-pyongyang"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/10/10/trump-informe-par-les-chefs-militaires-des-options-face-a-pyongyang" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-story"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-10-10T20:31:06-04:00"></time> <h3 class="story-list-topic-headline"> Trump informé par les chefs militaires des options face à Pyongyang </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/10/10/la-montee-en-grade-de-la-sur-de-kim-jong-un"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/10/10/la-montee-en-grade-de-la-sur-de-kim-jong-un" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-10-10T08:48:01-04:00"></time> <h3 class="story-list-topic-headline"> La montée en grade de la sœur de Kim Jong-Un </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/10/05/accuse-daider-pyongyang-walmart-bannit-une-usine-chinoise"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/10/05/accuse-daider-pyongyang-walmart-bannit-une-usine-chinoise" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-story"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-10-05T12:12:04-04:00"></time> <h3 class="story-list-topic-headline"> Walmart bannit une usine accusée d'aider Pyongyang </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/10/04/la-coree-du-sud-espere-toujours-retrouver-la-voie-de-la-bonne-entente"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/10/04/la-coree-du-sud-espere-toujours-retrouver-la-voie-de-la-bonne-entente" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-10-04T18:09:38-04:00"></time> <h3 class="story-list-topic-headline"> Les Sud-Coréens entre espoir et fascination </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/10/04/larmement-chimique-nord-coreen-source-dinquietude"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/10/04/larmement-chimique-nord-coreen-source-dinquietude" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-story"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-10-04T15:36:03-04:00"></time> <h3 class="story-list-topic-headline"> L'armement chimique nord-coréen, «source d'inquiétude» </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/10/04/kim-jong-un-est-une-personne-rationnelle-pour-la-cia"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/10/04/kim-jong-un-est-une-personne-rationnelle-pour-la-cia" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-story"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-10-04T13:10:21-04:00"></time> <h3 class="story-list-topic-headline"> Kim Jong-Un est une personne «rationnelle» pour la CIA </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/10/03/des-ressemblances-entre-les-quebecois-et-les-sud-coreens"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/10/03/des-ressemblances-entre-les-quebecois-et-les-sud-coreens" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-10-03T22:58:56-04:00"></time> <h3 class="story-list-topic-headline"> Des ressemblances entre les Québécois et les Sud-Coréens? </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/10/03/visite-de-lantenne-du-quebec-a-seoul"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/10/03/visite-de-lantenne-du-quebec-a-seoul" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-10-03T14:14:47-04:00"></time> <h3 class="story-list-topic-headline"> Visite de l'antenne du Québec à Séoul </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/10/03/quebecois-et-sud-coreens-plus-semblables-quon-pourrait-le-croire"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/10/03/quebecois-et-sud-coreens-plus-semblables-quon-pourrait-le-croire" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-10-03T19:34:18-04:00"></time> <h3 class="story-list-topic-headline"> «C'est la première fois qu'on sent la tension aussi palpable» </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/10/02/vivre-comme-si-de-rien-netait-en-coree-du-sud"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/10/02/vivre-comme-si-de-rien-netait-en-coree-du-sud" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-10-02T15:26:43-04:00"></time> <h3 class="story-list-topic-headline"> Vivre sous la menace de la Corée du Nord </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/10/01/pour-trump-negocier-avec-pyongyang-est-une-perte-de-temps-1"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/10/01/pour-trump-negocier-avec-pyongyang-est-une-perte-de-temps-1" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-10-01T16:21:29-04:00"></time> <h3 class="story-list-topic-headline"> Pour Trump, négocier avec Pyongyang est «une perte de temps» </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/09/30/washington-a-des-canaux-de-communication-avec-pyongyang"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/09/30/washington-a-des-canaux-de-communication-avec-pyongyang" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-09-30T22:11:33-04:00"></time> <h3 class="story-list-topic-headline"> La Corée du Nord ne montre «aucun intérêt» pour un dialogue </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/09/28/les-etats-unis-saluent-la-nouvelle-attitude-de-la-chine"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/09/28/les-etats-unis-saluent-la-nouvelle-attitude-de-la-chine" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-story"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-09-28T17:31:54-04:00"></time> <h3 class="story-list-topic-headline"> Les États-Unis saluent la nouvelle attitude de la Chine </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/09/26/washington-sanctionne-8-banques-et-26-ressortissants-nord-coreens"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/09/26/washington-sanctionne-8-banques-et-26-ressortissants-nord-coreens" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-story"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-09-26T15:48:47-04:00"></time> <h3 class="story-list-topic-headline"> Washington sanctionne 8 banques et 26 ressortissants nord-coréens </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/09/23/la-coree-du-nord-denonce-un-trump-megalomane-un-roi-menteur"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/09/23/la-coree-du-nord-denonce-un-trump-megalomane-un-roi-menteur" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-story"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-09-23T16:20:45-04:00"></time> <h3 class="story-list-topic-headline"> La Corée du Nord dénonce un Trump «mégalomane», un «roi menteur» </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/09/23/des-bombardiers-americains-ont-vole-pres-des-cotes-nord-coreennes"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/09/23/des-bombardiers-americains-ont-vole-pres-des-cotes-nord-coreennes" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-09-23T15:52:57-04:00"></time> <h3 class="story-list-topic-headline"> Washington envoie un «message» à Pyongyang en survolant ses côtes </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/09/23/pyongyang-organise-un-rassemblement-de-soutien-a-kim-jong-un-1"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/09/23/pyongyang-organise-un-rassemblement-de-soutien-a-kim-jong-un-1" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-camera"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-09-23T11:06:38-04:00"></time> <h3 class="story-list-topic-headline"> Pyongyang organise un rassemblement de soutien à Kim Jong-Un </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/09/22/pyongyang-15h00-le-silence-de-la-foule-face-a-la-television-officielle"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/09/22/pyongyang-15h00-le-silence-de-la-foule-face-a-la-television-officielle" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-09-22T10:57:26-04:00"></time> <h3 class="story-list-topic-headline"> Pyongyang, le silence de la foule face à la télévision officielle </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/09/19/le-chef-de-lonu-met-en-garde-contre-le-risque-dune-guerre"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/09/19/le-chef-de-lonu-met-en-garde-contre-le-risque-dune-guerre" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-09-19T09:34:04-04:00"></time> <h3 class="story-list-topic-headline"> Le chef de l'ONU met en garde contre le risque d'une guerre </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/09/18/washington-dispose-de-nombreuses-options-militaires"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/09/18/washington-dispose-de-nombreuses-options-militaires" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-story"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-09-18T19:38:23-04:00"></time> <h3 class="story-list-topic-headline"> Washington dispose de «nombreuses» options militaires </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/09/18/trump-et-xi-daccord-pour-maximiser-la-pression"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/09/18/trump-et-xi-daccord-pour-maximiser-la-pression" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-09-18T16:15:59-04:00"></time> <h3 class="story-list-topic-headline"> Trump et Xi d'accord pour «maximiser la pression» </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/09/18/des-chasseurs-et-bombardiers-americains-survolent-la-peninsule-coreenne-1"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/09/18/des-chasseurs-et-bombardiers-americains-survolent-la-peninsule-coreenne-1" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-09-18T07:26:24-04:00"></time> <h3 class="story-list-topic-headline"> Des bombardiers américains survolent la péninsule coréenne </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/09/17/trump-et-moon-veulent-une-pression-plus-forte-sur-pyongyang"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/09/17/trump-et-moon-veulent-une-pression-plus-forte-sur-pyongyang" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-story"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-09-17T15:15:41-04:00"></time> <h3 class="story-list-topic-headline"> Washington laisse planer l'option militaire contre la Corée </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/09/13/une-organisation-nord-coreenne-veut-que-les-etats-unis-soient-battus-a-mort"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/09/13/une-organisation-nord-coreenne-veut-que-les-etats-unis-soient-battus-a-mort" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-story"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-09-13T22:57:21-04:00"></time> <h3 class="story-list-topic-headline"> Une organisation veut que les États-Unis soient «battus à mort» </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/09/12/lessai-nucleaire-nord-coreen-etait-16-fois-plus-puissant-quhiroshima"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/09/12/lessai-nucleaire-nord-coreen-etait-16-fois-plus-puissant-quhiroshima" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-09-12T23:39:40-04:00"></time> <h3 class="story-list-topic-headline"> L'essai nucléaire nord-coréen était 16 fois plus puissant qu'Hiroshima </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/09/11/nouvelles-sanctions-drastiques-en-vue-a-lonu-contre-la-coree-du-nord-1"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/09/11/nouvelles-sanctions-drastiques-en-vue-a-lonu-contre-la-coree-du-nord-1" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-story"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-09-11T22:33:44-04:00"></time> <h3 class="story-list-topic-headline"> L'ONU adopte de nouvelles sanctions contre la Corée du Nord </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/09/10/pyongyang-menace-washington-de-la-plus-grande-des-souffrances-1"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/09/10/pyongyang-menace-washington-de-la-plus-grande-des-souffrances-1" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-story"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-09-10T16:48:14-04:00"></time> <h3 class="story-list-topic-headline"> Pyongyang menace Washington de «la plus grande des souffrances» </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/09/10/lonu-au-defi-de-maintenir-son-unite-et-sa-fermete-face-a-la-coree-du-nord"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/09/10/lonu-au-defi-de-maintenir-son-unite-et-sa-fermete-face-a-la-coree-du-nord" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-story"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-09-10T04:23:30-04:00"></time> <h3 class="story-list-topic-headline"> L'ONU au défi de maintenir son unité face à la Corée du Nord </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/09/10/pyongyang-contourne-de-plus-en-plus-les-sanctions"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/09/10/pyongyang-contourne-de-plus-en-plus-les-sanctions" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-story"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-09-10T04:01:45-04:00"></time> <h3 class="story-list-topic-headline"> Pyongyang contourne de plus en plus les sanctions </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/09/08/washington-demande-un-vote-lundi-sur-de-nouvelles-sanctions"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/09/08/washington-demande-un-vote-lundi-sur-de-nouvelles-sanctions" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-story"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-09-08T21:48:38-04:00"></time> <h3 class="story-list-topic-headline"> Washington demande un vote lundi sur de nouvelles sanctions </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/09/07/trump-aimerait-mieux-eviter-loption-militaire"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/09/07/trump-aimerait-mieux-eviter-loption-militaire" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-09-07T15:30:27-04:00"></time> <h3 class="story-list-topic-headline"> Trump aimerait mieux éviter l'option militaire </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/09/07/lonu-doit-adopter-les-mesures-necessaires-face-a-la-coree-du-nord"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/09/07/lonu-doit-adopter-les-mesures-necessaires-face-a-la-coree-du-nord" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-story"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-09-07T05:16:30-04:00"></time> <h3 class="story-list-topic-headline"> L'ONU doit adopter «les mesures nécessaires» face à la Corée du Nord </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/09/06/la-coree-du-nord-fete-son-essai-nucleaire"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/09/06/la-coree-du-nord-fete-son-essai-nucleaire" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-story"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-09-06T23:49:27-04:00"></time> <h3 class="story-list-topic-headline"> La Corée du Nord fête son essai nucléaire </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/09/06/action-militaire-contre-la-coree-du-nord-pas-le-premier-choix"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/09/06/action-militaire-contre-la-coree-du-nord-pas-le-premier-choix" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-09-06T14:00:33-04:00"></time> <h3 class="story-list-topic-headline"> Action militaire contre la Corée du Nord: pas le «premier choix» </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/09/05/la-coree-du-nord--promet-denvoyer-de-nouveaux-paquets-cadeaux-aux-etats-unis"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/09/05/la-coree-du-nord--promet-denvoyer-de-nouveaux-paquets-cadeaux-aux-etats-unis" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-09-05T12:29:29-04:00"></time> <h3 class="story-list-topic-headline"> La Corée du Nord promet d'envoyer de nouveaux «paquets cadeaux» </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/09/04/kim-jung-un-ne-veut-pas-etre-renverse-par-les-americains"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/09/04/kim-jung-un-ne-veut-pas-etre-renverse-par-les-americains" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-09-04T18:16:16-04:00"></time> <h3 class="story-list-topic-headline"> «Kim Jung-Un ne veut pas être renversé par les Américains» </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/09/04/accord-pour-supprimer-la-limite-de-la-charge-des-missiles-sud-coreens"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/09/04/accord-pour-supprimer-la-limite-de-la-charge-des-missiles-sud-coreens" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-09-04T12:26:16-04:00"></time> <h3 class="story-list-topic-headline"> Accord pour supprimer la limite de la charge des missiles sud-coréens </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/09/04/la-chine-prone-le-dialogue-pour-une-denuclearisation-de-la-peninsule-coreenne"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/09/04/la-chine-prone-le-dialogue-pour-une-denuclearisation-de-la-peninsule-coreenne" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-09-04T11:23:21-04:00"></time> <h3 class="story-list-topic-headline"> La Chine prône «le dialogue» pour «une dénucléarisation» </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/09/04/seoul-detecte-des-signes-de-preparatifs-dun-nouveau-tir-de-missile"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/09/04/seoul-detecte-des-signes-de-preparatifs-dun-nouveau-tir-de-missile" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-09-04T07:44:59-04:00"></time> <h3 class="story-list-topic-headline"> Séoul détecte des signes de préparatifs d'un nouveau tir de missile </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/09/04/les-pays-des-brics-appellent-au-dialogue"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/09/04/les-pays-des-brics-appellent-au-dialogue" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-09-04T05:02:12-04:00"></time> <h3 class="story-list-topic-headline"> Les pays des BRICS appellent au dialogue </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/09/04/le-bouclier-antimissile-americain-thaad-renforce"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/09/04/le-bouclier-antimissile-americain-thaad-renforce" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-09-04T04:47:18-04:00"></time> <h3 class="story-list-topic-headline"> Le bouclier antimissile américain Thaad renforcé </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/09/03/trump-denonce-des-actions-hostiles-et-dangereuses-pour-les-etats-unis"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/09/03/trump-denonce-des-actions-hostiles-et-dangereuses-pour-les-etats-unis" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-09-03T18:50:58-04:00"></time> <h3 class="story-list-topic-headline"> Washington menace Pyongyang d'une «réponse militaire massive» </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/09/03/le-president-sud-coreen-demande-de-nouvelles-sanctions-contre-le-nord"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/09/03/le-president-sud-coreen-demande-de-nouvelles-sanctions-contre-le-nord" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-09-03T09:55:26-04:00"></time> <h3 class="story-list-topic-headline"> Condamnations internationales après l'essai nucléaire nord-coréen </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/09/01/washington-et-seoul-daccord-pour-renforcer-la-defense-sud-coreenne"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/09/01/washington-et-seoul-daccord-pour-renforcer-la-defense-sud-coreenne" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-story"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-09-01T21:39:22-04:00"></time> <h3 class="story-list-topic-headline"> Washington et Séoul d'accord pour renforcer la défense sud-coréenne </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/08/31/moscou-appelle-washington-a-ne-pas-employer-la-force-contre-la-coree-du-nord"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/08/31/moscou-appelle-washington-a-ne-pas-employer-la-force-contre-la-coree-du-nord" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-story"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-08-31T10:03:24-04:00"></time> <h3 class="story-list-topic-headline"> Moscou appelle Washington à ne pas employer la force contre Pyongyang </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/08/31/demonstration-de-force-des-etats-unis-face-a-la-coree-du-nord"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/08/31/demonstration-de-force-des-etats-unis-face-a-la-coree-du-nord" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-08-31T21:53:49-04:00"></time> <h3 class="story-list-topic-headline"> Démonstration de force des États-Unis face à la Corée du Nord </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/08/30/pyongyang-met-tokyo-en-garde-contre-son-autodestruction-imminente"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/08/30/pyongyang-met-tokyo-en-garde-contre-son-autodestruction-imminente" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-story"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-08-30T22:45:47-04:00"></time> <h3 class="story-list-topic-headline"> Pyongyang met Tokyo en garde contre son «autodestruction imminente» </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/08/30/discuter-avec-la-coree-du-nord-nest-pas-la-solution-dit-trump"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/08/30/discuter-avec-la-coree-du-nord-nest-pas-la-solution-dit-trump" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-08-30T15:50:22-04:00"></time> <h3 class="story-list-topic-headline"> Discuter avec la Corée du Nord «n'est pas la solution», dit Trump </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/08/29/pyongyang-confirme-avoir-tire-un-missile-au-dessus-du-japon"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/08/29/pyongyang-confirme-avoir-tire-un-missile-au-dessus-du-japon" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-08-29T19:14:45-04:00"></time> <h3 class="story-list-topic-headline"> Pyongyang confirme avoir tiré un missile au-dessus du Japon </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/08/29/lambassadeur-nord-coreen-a-lonu-parle-de-droit-a-lautodefense"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/08/29/lambassadeur-nord-coreen-a-lonu-parle-de-droit-a-lautodefense" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-story"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-08-29T07:34:22-04:00"></time> <h3 class="story-list-topic-headline"> L'ambassadeur nord-coréen à l'ONU parle de «droit à l'autodéfense» </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/08/29/trump-affirme-que-toutes-les-options-sont-sur-la-table"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/08/29/trump-affirme-que-toutes-les-options-sont-sur-la-table" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-08-29T20:56:42-04:00"></time> <h3 class="story-list-topic-headline"> L'ONU «condamne fermement» le tir d'un missile nord-coréen </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/08/29/tir-de-missile-abritez-vous"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/08/29/tir-de-missile-abritez-vous" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-08-29T05:06:59-04:00"></time> <h3 class="story-list-topic-headline"> «Tir de missile. Abritez-vous» </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/08/28/la-coree-du-nord-tire-un-nouveau-missile"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/08/28/la-coree-du-nord-tire-un-nouveau-missile" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-story"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-08-28T23:06:06-04:00"></time> <h3 class="story-list-topic-headline"> Le missile de la Corée du Nord a survolé le Japon </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/08/25/la-coree-du-nord-a-lance-un-nouveau-missile"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/08/25/la-coree-du-nord-a-lance-un-nouveau-missile" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-story"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-08-25T22:47:28-04:00"></time> <h3 class="story-list-topic-headline"> La Corée du Nord a lancé de nouveaux missiles </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/08/23/kim-commence-a-respecter-washington-dit-trump"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/08/23/kim-commence-a-respecter-washington-dit-trump" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-08-23T07:57:40-04:00"></time> <h3 class="story-list-topic-headline"> Kim commence à «respecter» Washington, dit Trump </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/08/22/washington-accentue-la-pression-sur-pyongyang-avec-de-nouvelles-sanctions"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/08/22/washington-accentue-la-pression-sur-pyongyang-avec-de-nouvelles-sanctions" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-story"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-08-22T13:57:30-04:00"></time> <h3 class="story-list-topic-headline"> Washington accentue la pression sur Pyongyang </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/08/20/la-coree-du-nord-denonce-les-manoeuvres-seoul-et-washington"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/08/20/la-coree-du-nord-denonce-les-manoeuvres-seoul-et-washington" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-08-20T06:16:21-04:00"></time> <h3 class="story-list-topic-headline"> La Corée du Nord dénonce les manoeuvres de Séoul et Washington </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/08/16/pas-de-guerre-sur-la-peninsule-assure-le-president-sud-coreen"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/08/16/pas-de-guerre-sur-la-peninsule-assure-le-president-sud-coreen" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-story"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-08-16T23:22:30-04:00"></time> <h3 class="story-list-topic-headline"> Pas de guerre sur la péninsule, assure le président sud-coréen </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/08/15/les-etats-unis-toujours-interesses-par-un-possible-dialogue"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/08/15/les-etats-unis-toujours-interesses-par-un-possible-dialogue" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-08-15T17:35:45-04:00"></time> <h3 class="story-list-topic-headline"> Les États-Unis toujours «intéressés» par un possible dialogue </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/08/15/guam-follement-heureuse-de-la-pause-nord-coreenne"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/08/15/guam-follement-heureuse-de-la-pause-nord-coreenne" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-08-15T06:24:40-04:00"></time> <h3 class="story-list-topic-headline"> Guam «follement heureuse» de la pause nord-coréenne </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/08/14/kim-jung-un-mis-au-courant-du-plan-pour-tirer-des-missiles-pres-de-guam"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/08/14/kim-jung-un-mis-au-courant-du-plan-pour-tirer-des-missiles-pres-de-guam" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-08-15T00:03:22-04:00"></time> <h3 class="story-list-topic-headline"> Kim Jong-Un met sur pause le projet de tirs vers Guam </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/08/14/le-pentagone-peut-tres-vite-reperer-des-missiles-nords-coreens"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/08/14/le-pentagone-peut-tres-vite-reperer-des-missiles-nords-coreens" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-story"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-08-14T19:06:37-04:00"></time> <h3 class="story-list-topic-headline"> Le Pentagone peut «très vite» repérer des missiles nords-coréens </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/08/13/kim-et-trump-portrait-croise"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/08/13/kim-et-trump-portrait-croise" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-08-13T07:54:45-04:00"></time> <h3 class="story-list-topic-headline"> Kim et Trump, portrait croisé </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/08/13/un-programme-nucleaire-qui-se-developpe-a-un-rythme-alarmant"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/08/13/un-programme-nucleaire-qui-se-developpe-a-un-rythme-alarmant" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-08-13T11:25:08-04:00"></time> <h3 class="story-list-topic-headline"> Un programme nucléaire qui se développe «à un rythme alarmant» </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/08/12/les-residents-de-guam-recoivent-des-instructions-en-cas-dattaque-nucleaire"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/08/12/les-residents-de-guam-recoivent-des-instructions-en-cas-dattaque-nucleaire" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-08-12T17:07:34-04:00"></time> <h3 class="story-list-topic-headline"> Les résidents de Guam reçoivent des instructions en cas d’attaque </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/08/11/washington-a-un-impressionnant-arsenal-face-a-la-coree-du-nord"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/08/11/washington-a-un-impressionnant-arsenal-face-a-la-coree-du-nord" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-08-11T15:43:44-04:00"></time> <h3 class="story-list-topic-headline"> Washington a un impressionnant arsenal face à la Corée du Nord </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/08/11/inquiets-les-coreens-damerique-restent-hantes-par-la-guerre"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/08/11/inquiets-les-coreens-damerique-restent-hantes-par-la-guerre" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-story"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-08-11T11:16:51-04:00"></time> <h3 class="story-list-topic-headline"> «Inquiets», les Coréens d'Amérique restent hantés par la guerre </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/08/11/la-chine-prone-la-prudence-et-denonce-des-demonstrations-de-force"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/08/11/la-chine-prone-la-prudence-et-denonce-des-demonstrations-de-force" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-story"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-08-11T09:10:21-04:00"></time> <h3 class="story-list-topic-headline"> La Chine prône «la prudence» et dénonce «des démonstrations de force» </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/08/11/les-options-militaires-sont-en-place-et-pretes-a-lemploi"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/08/11/les-options-militaires-sont-en-place-et-pretes-a-lemploi" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-08-11T19:57:38-04:00"></time> <h3 class="story-list-topic-headline"> Trump maintient la pression sur la Corée du Nord </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/08/11/guam-veut-voir-le-bon-cote-des-menaces-nord-coreennes-1"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/08/11/guam-veut-voir-le-bon-cote-des-menaces-nord-coreennes-1" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-08-11T05:42:41-04:00"></time> <h3 class="story-list-topic-headline"> Guam veut voir le bon côté des menaces nord-coréennes </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/08/10/les-possibles-scenarios-de-resolution-de-la-crise-nord-coreenne"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/08/10/les-possibles-scenarios-de-resolution-de-la-crise-nord-coreenne" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-08-10T20:21:56-04:00"></time> <h3 class="story-list-topic-headline"> Les possibles scénarios de résolution de la crise nord-coréenne </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/08/10/une-guerre-avec-la-coree-du-nord-serait-catastrophique"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/08/10/une-guerre-avec-la-coree-du-nord-serait-catastrophique" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-08-10T22:14:38-04:00"></time> <h3 class="story-list-topic-headline"> Une guerre avec la Corée du Nord serait «catastrophique» </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline argent color-hover"
                        data-story-path="/2017/08/10/wall-street-plombee-par-la-crise-nord-coreenne"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/08/10/wall-street-plombee-par-la-crise-nord-coreenne" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-story"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-08-10T17:17:49-04:00"></time> <h3 class="story-list-topic-headline"> Wall Street plombée par la crise nord-coréenne </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/08/10/trump-rencherit-envers-la-coree-du-nord"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/08/10/trump-rencherit-envers-la-coree-du-nord" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-08-10T20:17:03-04:00"></time> <h3 class="story-list-topic-headline"> Selon Trump, sa mise en garde à Pyongyang n'était «pas assez dure» </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/08/10/libere-par-la-coree-du-nord-le-pasteur-en-route-vers-le-canada"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/08/10/libere-par-la-coree-du-nord-le-pasteur-en-route-vers-le-canada" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-08-10T08:24:23-04:00"></time> <h3 class="story-list-topic-headline"> Libéré par la Corée du Nord, le pasteur en route vers le Canada </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/08/10/guam-parfaitement-equipe-face-a-la-menace-nord-coreenne"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/08/10/guam-parfaitement-equipe-face-a-la-menace-nord-coreenne" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-08-10T05:51:33-04:00"></time> <h3 class="story-list-topic-headline"> Guam «parfaitement équipé» face à la menace nord-coréenne </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/08/10/pyongyang-precise-son-plan-dattaque-sur-guam-et-se-moque-de-trump-1"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/08/10/pyongyang-precise-son-plan-dattaque-sur-guam-et-se-moque-de-trump-1" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-08-10T05:18:40-04:00"></time> <h3 class="story-list-topic-headline"> Pyongyang précise son plan d'attaque sur Guam et se moque de Trump </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/08/09/le-japon-ne-pourra-jamais-tolerer-les-provocations-de-la-coree-du-nord"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/08/09/le-japon-ne-pourra-jamais-tolerer-les-provocations-de-la-coree-du-nord" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-08-10T00:00:58-04:00"></time> <h3 class="story-list-topic-headline"> Le Japon ne «tolérera jamais les provocations» de la Corée du Nord </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/08/09/la-coree-du-nord-affirme-que-trump-est-depourvu-de-raison"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/08/09/la-coree-du-nord-affirme-que-trump-est-depourvu-de-raison" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-08-09T19:14:05-04:00"></time> <h3 class="story-list-topic-headline"> La Corée du Nord affirme que Trump est «dépourvu de raison» </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/08/09/coree-du-nord-les-declarations-cles-de-lescalade-verbale-de-trump"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/08/09/coree-du-nord-les-declarations-cles-de-lescalade-verbale-de-trump" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-08-09T11:17:04-04:00"></time> <h3 class="story-list-topic-headline"> Corée du Nord: les déclarations-clés de l'escalade verbale de Trump </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/08/09/guam-lile-perdue-du-pacifique-hautement-strategique"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/08/09/guam-lile-perdue-du-pacifique-hautement-strategique" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-08-09T11:02:21-04:00"></time> <h3 class="story-list-topic-headline"> Guam, l'île perdue du Pacifique hautement stratégique </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/08/09/un-arsenal-nucleaire-plus-puissant-que-jamais-avertit-trump"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/08/09/un-arsenal-nucleaire-plus-puissant-que-jamais-avertit-trump" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-08-09T17:24:52-04:00"></time> <h3 class="story-list-topic-headline"> Washington met en garde Kim Jong-Un contre une fin de son régime </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/08/09/pekin-denonce-les-paroles-et-actions-qui-aggravent-la-situation"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/08/09/pekin-denonce-les-paroles-et-actions-qui-aggravent-la-situation" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-story"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-08-09T09:27:13-04:00"></time> <h3 class="story-list-topic-headline"> Pékin dénonce «les paroles et actions» qui aggravent la situation </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/08/09/la-coree-du-nord-libere-un-pasteur-canadien"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/08/09/la-coree-du-nord-libere-un-pasteur-canadien" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-08-09T08:20:52-04:00"></time> <h3 class="story-list-topic-headline"> La Corée du Nord libère un pasteur canadien </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/08/08/le-canada-negocie-la-liberation-dun-pasteur-en-coree-du-nord"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/08/08/le-canada-negocie-la-liberation-dun-pasteur-en-coree-du-nord" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-story"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-08-08T19:46:58-04:00"></time> <h3 class="story-list-topic-headline"> Le Canada négocie la libération d'un pasteur en Corée du Nord </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/08/08/la-coree-du-nord-menace-de-tirer-des-missiles-pres-de-lile-de-guam"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/08/08/la-coree-du-nord-menace-de-tirer-des-missiles-pres-de-lile-de-guam" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-08-08T19:38:54-04:00"></time> <h3 class="story-list-topic-headline"> La Corée du Nord menace de tirer des missiles près de l'île de Guam </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/08/08/trump-promet-le-feu-a-la-coree-du-nord-si-elle-poursuit-ses-menaces"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/08/08/trump-promet-le-feu-a-la-coree-du-nord-si-elle-poursuit-ses-menaces" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-08-08T20:20:37-04:00"></time> <h3 class="story-list-topic-headline"> Trump promet «le feu» à la Corée du Nord si elle poursuit ses menaces </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/08/08/la-coree-du-nord-capable-de-mettre-une-bombe-nucleaire-sur-un-missile"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/08/08/la-coree-du-nord-capable-de-mettre-une-bombe-nucleaire-sur-un-missile" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-08-08T13:23:53-04:00"></time> <h3 class="story-list-topic-headline"> La Corée du Nord capable de mettre une bombe nucléaire sur un missile </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/08/07/pyongyang-denonce-une-violation-de-sa-souverainete"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/08/07/pyongyang-denonce-une-violation-de-sa-souverainete" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-08-07T09:15:13-04:00"></time> <h3 class="story-list-topic-headline"> Pyongyang garde une attitude de défi après les sanctions </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/08/06/pour-trump-et-moon-la-coree-du-nord-represente-une-menace-grandissante"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/08/06/pour-trump-et-moon-la-coree-du-nord-represente-une-menace-grandissante" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-story"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-08-06T23:32:18-04:00"></time> <h3 class="story-list-topic-headline"> Pour Trump et Moon, la Corée du Nord est une menace «grandissante» </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/08/06/washington-et-pekin-accentuent-les-pressions-sur-pyongyang"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/08/06/washington-et-pekin-accentuent-les-pressions-sur-pyongyang" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-08-06T18:36:25-04:00"></time> <h3 class="story-list-topic-headline"> Washington et Pékin accentuent les pressions sur Pyongyang </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/08/04/pyongyang-menace-detre-prive-par-lonu-dun-milliard-de-dollars-de-revenus"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/08/04/pyongyang-menace-detre-prive-par-lonu-dun-milliard-de-dollars-de-revenus" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-08-05T20:31:09-04:00"></time> <h3 class="story-list-topic-headline"> L'ONU accentue la pression sur Pyongyang en durcissant ses sanctions </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/08/03/un-vol-dair-france-evite-de-justesse-un-missile-nord-coreen"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/08/03/un-vol-dair-france-evite-de-justesse-un-missile-nord-coreen" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-08-03T08:30:49-04:00"></time> <h3 class="story-list-topic-headline"> Un vol d’Air France évite de justesse un missile nord-coréen </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/08/03/washington-veut-resserrer-letau-sur-pyongyang"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/08/03/washington-veut-resserrer-letau-sur-pyongyang" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-story"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-08-03T05:26:53-04:00"></time> <h3 class="story-list-topic-headline"> Washington veut resserrer l'étau sur Pyongyang </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/08/02/donald-trump-adopte-de-nouvelles-sanctions-contre-la-russie"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/08/02/donald-trump-adopte-de-nouvelles-sanctions-contre-la-russie" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-08-02T23:49:13-04:00"></time> <h3 class="story-list-topic-headline"> Trump promulgue des sanctions «très imparfaites» contre la Russie </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/08/02/la-coree-du-nord-interdite-aux-americains-a-partir-du-1er-septembre"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/08/02/la-coree-du-nord-interdite-aux-americains-a-partir-du-1er-septembre" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-story"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-08-02T08:47:37-04:00"></time> <h3 class="story-list-topic-headline"> La Corée du Nord interdite aux Américains à partir du 1er septembre </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/08/02/les-etats-unis-ont-teste-avec-succes-un-missile-intercontinental"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/08/02/les-etats-unis-ont-teste-avec-succes-un-missile-intercontinental" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-story"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-08-02T07:40:55-04:00"></time> <h3 class="story-list-topic-headline"> Les États-Unis ont testé avec succès un missile intercontinental </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/08/01/les-etats-unis-ne-veulent-pas-renverser-le-regime-nord-coreen-1"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/08/01/les-etats-unis-ne-veulent-pas-renverser-le-regime-nord-coreen-1" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-08-01T17:05:05-04:00"></time> <h3 class="story-list-topic-headline"> Les États-Unis ne veulent pas renverser le régime nord-coréen </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/08/01/trump-pret-a-une-guerre-avec-la-coree-du-nord"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/08/01/trump-pret-a-une-guerre-avec-la-coree-du-nord" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-08-01T16:03:50-04:00"></time> <h3 class="story-list-topic-headline"> Trump prêt à une «guerre» avec la Corée du Nord </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/07/31/la-coree-du-nord-ne-maitrise-pas-encore-la-technologie"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/07/31/la-coree-du-nord-ne-maitrise-pas-encore-la-technologie" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-story"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-07-31T20:25:01-04:00"></time> <h3 class="story-list-topic-headline"> La Corée du Nord ne maîtrise pas encore la technologie </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/07/31/les-usa-et-le-japon-inquiets-de-la-menace-serieuse-et-grandissante"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/07/31/les-usa-et-le-japon-inquiets-de-la-menace-serieuse-et-grandissante" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-story"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-07-31T07:11:37-04:00"></time> <h3 class="story-list-topic-headline"> Corée du Nord: une menace «sérieuse et grandissante» </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/07/30/nouveau-test-reussi-dinterception-dun-missile-intermediaire"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/07/30/nouveau-test-reussi-dinterception-dun-missile-intermediaire" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-story"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-07-31T00:01:29-04:00"></time> <h3 class="story-list-topic-headline"> Test américain réussi d'interception d'un missile intermédiaire </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/07/30/755-diplomates-americains-devront-quitter-la-russie"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/07/30/755-diplomates-americains-devront-quitter-la-russie" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-07-30T22:54:00-04:00"></time> <h3 class="story-list-topic-headline"> Poutine expulse 755 diplomates américains </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/07/29/washington-et-seoul-etudient-des-options-militaires"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/07/29/washington-et-seoul-etudient-des-options-militaires" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-07-29T11:53:06-04:00"></time> <h3 class="story-list-topic-headline"> Washington et Séoul étudient des «options militaires» </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/07/28/la-chine-et-la-russie-responsables-de-la-menace-nord-coreenne"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/07/28/la-chine-et-la-russie-responsables-de-la-menace-nord-coreenne" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-story"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-07-28T23:53:55-04:00"></time> <h3 class="story-list-topic-headline"> La Chine et la Russie «responsables» de la menace nord-coréenne </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline politics color-hover"
                        data-story-path="/2017/07/28/missile-balistique-le-canada-condamne-la-coree-du-nord"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/07/28/missile-balistique-le-canada-condamne-la-coree-du-nord" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-07-28T21:22:35-04:00"></time> <h3 class="story-list-topic-headline"> Missile balistique: le Canada condamne la Corée du Nord </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/07/28/tout-le-territoire-americain-est-a-notre-portee"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/07/28/tout-le-territoire-americain-est-a-notre-portee" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-07-28T22:03:03-04:00"></time> <h3 class="story-list-topic-headline"> «Tout le territoire américain est à notre portée» </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/07/28/la-coree-du-nord-aurait-effectue-un-nouveau-tir-de-missile"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/07/28/la-coree-du-nord-aurait-effectue-un-nouveau-tir-de-missile" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-07-28T22:07:59-04:00"></time> <h3 class="story-list-topic-headline"> La Corée du nord affirme que son test de missile ICBM a réussi </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/07/25/la-coree-du-nord-soupconnee-de-preparer-un-nouveau-tir-de-missile"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/07/25/la-coree-du-nord-soupconnee-de-preparer-un-nouveau-tir-de-missile" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-07-25T22:07:38-04:00"></time> <h3 class="story-list-topic-headline"> La Corée du Nord soupçonnée de préparer un nouveau tir de missile </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/07/23/derniere-chance-de-voir-pyongyang-pour-les-touristes-americains"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/07/23/derniere-chance-de-voir-pyongyang-pour-les-touristes-americains" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-camera"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-07-23T08:09:26-04:00"></time> <h3 class="story-list-topic-headline"> Dernière chance de voir Pyongyang pour les touristes américains </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/07/21/washington-va-interdire-les-voyages-en-coree-du-nord"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/07/21/washington-va-interdire-les-voyages-en-coree-du-nord" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-story"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-07-21T12:15:54-04:00"></time> <h3 class="story-list-topic-headline"> Washington va interdire les voyages en Corée du Nord </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/07/06/trump-promet-a-la-coree-du-nord-une-riposte-severe"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/07/06/trump-promet-a-la-coree-du-nord-une-riposte-severe" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-07-06T16:37:10-04:00"></time> <h3 class="story-list-topic-headline"> Trump promet à la Corée du Nord une riposte «sévère» </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/07/04/le-missile-nord-coreen-etait-intercontinental-selon-les-etats-unis"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/07/04/le-missile-nord-coreen-etait-intercontinental-selon-les-etats-unis" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-07-04T20:42:41-04:00"></time> <h3 class="story-list-topic-headline"> Les États-Unis dénoncent «une nouvelle escalade de la menace» </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/07/04/comment-trump-va-t-il-repondre-a-la-coree"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/07/04/comment-trump-va-t-il-repondre-a-la-coree" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-07-04T15:52:39-04:00"></time> <h3 class="story-list-topic-headline"> Comment Trump va-t-il répondre à la Corée? </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/07/04/la-coree-du-nord-a-fait-denormes-progres-ces-derniers-mois"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/07/04/la-coree-du-nord-a-fait-denormes-progres-ces-derniers-mois" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-07-04T07:30:51-04:00"></time> <h3 class="story-list-topic-headline"> «La Corée du Nord a fait d’énormes progrès ces derniers mois» </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/07/03/nouveau-tir-dessai-de-missile-balistique-par-la-coree-du-nord"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/07/03/nouveau-tir-dessai-de-missile-balistique-par-la-coree-du-nord" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-07-04T05:43:06-04:00"></time> <h3 class="story-list-topic-headline"> Pyongyang affirme avoir testé avec succès un missile intercontinental </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/07/03/la-crise-avec-la-coree-du-nord-peut-devenir-hors-de-controle"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/07/03/la-crise-avec-la-coree-du-nord-peut-devenir-hors-de-controle" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-07-03T16:03:16-04:00"></time> <h3 class="story-list-topic-headline"> La crise avec la Corée du Nord peut devenir «hors de contrôle» </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/07/02/trump-roue-de-coups-un-homme-affuble-du-logo-cnn-dans-un-montage-video"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/07/02/trump-roue-de-coups-un-homme-affuble-du-logo-cnn-dans-un-montage-video" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-07-02T14:51:43-04:00"></time> <h3 class="story-list-topic-headline"> Trump se met en scène dans une bagarre avec CNN </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/06/30/trump-assure-disposer-de-nombreuses-options-sur-la-coree-du-nord"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/06/30/trump-assure-disposer-de-nombreuses-options-sur-la-coree-du-nord" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-06-30T13:27:29-04:00"></time> <h3 class="story-list-topic-headline"> Le temps de la patience face à Pyongyang est révolu </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/06/27/pyongyang-compare-trump-a-hitler"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/06/27/pyongyang-compare-trump-a-hitler" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-story"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-06-27T05:03:30-04:00"></time> <h3 class="story-list-topic-headline"> Pyongyang compare Trump à Hitler </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/06/26/trump-appelle-a-soccuper-du-dossier-nord-coreen-rapidement"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/06/26/trump-appelle-a-soccuper-du-dossier-nord-coreen-rapidement" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-06-26T19:07:57-04:00"></time> <h3 class="story-list-topic-headline"> Trump appelle à s'occuper du dossier nord-coréen «rapidement» </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/06/22/trump-est-un-psychopathe-selon-la-coree-du-nord"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/06/22/trump-est-un-psychopathe-selon-la-coree-du-nord" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-story"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-06-22T08:02:15-04:00"></time> <h3 class="story-list-topic-headline"> Trump est un «psychopathe» selon la Corée du Nord </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/06/21/washington-demande-a-pekin-daugmenter-la-pression-sur-pyonyang"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/06/21/washington-demande-a-pekin-daugmenter-la-pression-sur-pyonyang" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-06-21T17:34:47-04:00"></time> <h3 class="story-list-topic-headline"> Washington demande à Pékin d'augmenter la pression sur Pyonyang </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/06/19/donald-trump-denonce-le-regime-brutal-de-pyongyang"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/06/19/donald-trump-denonce-le-regime-brutal-de-pyongyang" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-06-19T18:43:47-04:00"></time> <h3 class="story-list-topic-headline"> Donald Trump dénonce le «régime brutal» de Pyongyang </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/06/15/une-guerre-avec-la-coree-du-nord-serait-catastrophique-1"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/06/15/une-guerre-avec-la-coree-du-nord-serait-catastrophique-1" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-story"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-06-15T14:03:14-04:00"></time> <h3 class="story-list-topic-headline"> Une guerre avec la Corée du Nord serait «catastrophique» </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/06/08/la-coree-du-nord-affirme-avoir-tire-un-nouveau-type-de-missile"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/06/08/la-coree-du-nord-affirme-avoir-tire-un-nouveau-type-de-missile" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-06-08T23:14:23-04:00"></time> <h3 class="story-list-topic-headline"> La Corée du Nord affirme avoir tiré un nouveau type de missile </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/06/07/la-coree-du-nord-tire-plusieurs-missiles"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/06/07/la-coree-du-nord-tire-plusieurs-missiles" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-06-07T21:36:23-04:00"></time> <h3 class="story-list-topic-headline"> La Corée du Nord tire une salve de missiles en mer </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/06/02/le-nucleaire-nord-coreen-est-une-menace-pour-nous-tous"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/06/02/le-nucleaire-nord-coreen-est-une-menace-pour-nous-tous" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-story"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-06-02T22:08:43-04:00"></time> <h3 class="story-list-topic-headline"> Le nucléaire nord-coréen est «une menace pour nous tous» </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/05/29/la-coree-du-nord-affirme-que-le-tir-de-missile-a-ete-un-succes"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/05/29/la-coree-du-nord-affirme-que-le-tir-de-missile-a-ete-un-succes" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-story"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-05-29T18:53:53-04:00"></time> <h3 class="story-list-topic-headline"> La Corée du Nord affirme que le tir de missile a été un succès </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/05/29/la-coree-du-nord-manque-de-respect-a-la-chine-tweete-trump"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/05/29/la-coree-du-nord-manque-de-respect-a-la-chine-tweete-trump" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-05-29T09:20:00-04:00"></time> <h3 class="story-list-topic-headline"> La Corée du Nord «manque de respect» à la Chine, tweete Trump </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/05/29/nouveau-tir-de-missile-nouvelles-condamnations-a-letranger"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/05/29/nouveau-tir-de-missile-nouvelles-condamnations-a-letranger" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-05-29T19:38:58-04:00"></time> <h3 class="story-list-topic-headline"> Nouveau tir de missile, nouvelles condamnations à l'étranger </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/05/28/la-coree-du-nord-aurait-tire-un-projectile-non-identifie-de-sa-cote-est"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/05/28/la-coree-du-nord-aurait-tire-un-projectile-non-identifie-de-sa-cote-est" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-05-28T22:23:36-04:00"></time> <h3 class="story-list-topic-headline"> Nouveau tir de missile balistique nord-coréen </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/05/23/pour-trump-kim-est-un-fou-avec-des-armes-nucleaires"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/05/23/pour-trump-kim-est-un-fou-avec-des-armes-nucleaires" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-story"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-05-23T21:27:48-04:00"></time> <h3 class="story-list-topic-headline"> Pour Trump, Kim est un «fou avec des armes nucléaires» </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/05/21/la-coree-du-nord-a-tire-un-missile-balistique-de-moyenne-portee"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/05/21/la-coree-du-nord-a-tire-un-missile-balistique-de-moyenne-portee" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-story"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-05-21T20:51:10-04:00"></time> <h3 class="story-list-topic-headline"> Pyongyang tire un nouveau missile, réunion d'urgence à l'ONU </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/05/19/une-option-militaire-contre-la-coree-du-nord-serait-tragique-selon-le-pentagone"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/05/19/une-option-militaire-contre-la-coree-du-nord-serait-tragique-selon-le-pentagone" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-story"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-05-19T17:50:42-04:00"></time> <h3 class="story-list-topic-headline"> Une option militaire contre la Corée du Nord serait «tragique» </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/05/15/poutine-appelle-a-arreter-dintimider-la-coree-du-nord"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/05/15/poutine-appelle-a-arreter-dintimider-la-coree-du-nord" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-story"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-05-15T07:11:04-04:00"></time> <h3 class="story-list-topic-headline"> Poutine appelle à arrêter d'«intimider» la Corée du Nord </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/05/13/la-maison-blanche-appelle-a-des-sanctions-bien-plus-fortes"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/05/13/la-maison-blanche-appelle-a-des-sanctions-bien-plus-fortes" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-05-14T05:51:21-04:00"></time> <h3 class="story-list-topic-headline"> La Maison-Blanche appelle à des «sanctions bien plus fortes» </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/01/19/pyongyang-prepare-des-essais-de-nouveaux-missiles"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/01/19/pyongyang-prepare-des-essais-de-nouveaux-missiles" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-story"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-01-19T15:42:21-05:00"></time> <h3 class="story-list-topic-headline"> Pyongyang prépare des essais de nouveaux missiles </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2017/01/02/jamais-un-missile-nord-coreen-natteindra-les-etats-unis-assure-trump-1"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2017/01/02/jamais-un-missile-nord-coreen-natteindra-les-etats-unis-assure-trump-1" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-story"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2017-01-02T20:32:47-05:00"></time> <h3 class="story-list-topic-headline"> Jamais un missile nord-coréen n'atteindra les États-Unis assure Trump </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2016/11/10/pyongyang-appelle-trump-a-un-changement-de-politique"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2016/11/10/pyongyang-appelle-trump-a-un-changement-de-politique" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-story"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2016-11-10T05:00:31-05:00"></time> <h3 class="story-list-topic-headline"> Pyongyang appelle Trump à un changement de politique </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2016/06/01/la-coree-du-nord-voit-donald-trump-dun-bon-oeil"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2016/06/01/la-coree-du-nord-voit-donald-trump-dun-bon-oeil" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-story"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2016-06-01T05:17:30-04:00"></time> <h3 class="story-list-topic-headline"> La Corée du Nord voit Donald Trump d'un bon oeil </h3> </div></a>              </li>
              <li class="clearfix position-relative story-list-widget-item timeline international color-hover"
                        data-story-path="/2016/04/01/obama-met-en-doute-la-capacite-a-diriger-de-trump"
                        data-external="false">
<a href="http://www.tvanouvelles.ca/2016/04/01/obama-met-en-doute-la-capacite-a-diriger-de-trump" ><div class="story-list-progress"> <div class="bar"></div> </div> <div class="left-column-timeline-widget"> <span class="line-marker"></span> <span class="story_icon icon-play"> </span> </div> <div class="right-column-timeline-widget"> <time class="moment" datetime="2016-04-01T19:52:45-04:00"></time> <h3 class="story-list-topic-headline"> Obama met en doute la capacité à diriger de Trump </h3> </div></a>              </li>
        </ul>
      </div>
  </div>
</div><!-- Close right story column -->
</div><!-- Close Left & Right row -->
</div><!-- Close the-article div -->    <div class="zoneFOOTER zone">
          <!-- footer -->

  <footer>
    <span class="loader"></span>
    <div class="footer_primary">
      <div class="container-fluid">
        <div class="row">
          <div class="col-xs-12 col-sm-9 col-md-9 col-lg-9">
            <div class="row">
              <div class="col-xs-6 col-md-8 col-lg-6">
                <div class="row">
                  <div class="col-xs-12 col-md-4 col-lg-5">
                    <a href="http://www.tvanouvelles.ca" class="logo-footer-container">
                      <picture>
                        <!--[if IE 9]><video style="display: none;"><![endif]-->
                          <source type="image/svg+xml" srcset="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/e7a1f418-98cd-4c5c-b391-a055c312f682_logo-footer.svg?version=1">
                        <!--[if IE 9]></video><![endif]-->
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/2b4a72c1-5978-47e0-8167-350270184040_tvan_small.png?version=1" 
      alt=""
        class="logo_main"
      />
                      </picture>
                    </a>
                  </div>
                    <div class="col-xs-12 col-md-6 col-md-offset-2 col-lg-6 col-lg-offset-0 list-container left-list">
                      <div class="with-border">
                        <ul class="clearfix with-border">
                          <li class="footer-list-title">Nous suivre</li>
                              <li class="pull-left">
                                <a href="https://www.facebook.com/TVAnouvelles"><i class="fa fa-facebook-official"><span class="text-hide">Page Facebook</span></i></a>
                              </li>
                              <li class="pull-left">
                                <a href="https://twitter.com/tvanouvelles"><i class="fa fa-twitter"><span class="text-hide">Page Twitter</span></i></a>
                              </li>
                        </ul>
                      </div>
                      <div class="mobile-aps with-border">
                        <ul class="clearfix with-border mobile-app-list">
                          <li class="footer-list-title">Applications mobiles</li>
                              <li class="clearfix">
                                <a href="https://play.google.com/store/apps/details?id=com.nurun.lcn&feature=search_result#?t=W251bGwsMSwxLDEsImNvbS5udXJ1bi5sY24iXQ" title='Android'>
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/3fc9cb83-b12b-4fef-89c5-6bc06e8468ee_icone-android.jpg?version=1" 
      alt=""
        class="pull-left"
      />
                                  <span class="pull-left">Android</span>
                                </a>
                              </li>
                              <li class="clearfix">
                                <a href="https://itunes.apple.com/app/tva-nouvelles/id437251500?mt=8" title='iOS'>
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/0cf28086-9505-43cb-a309-ce65101bb3ef_icone-ios.jpg?version=1" 
      alt=""
        class="pull-left"
      />
                                  <span class="pull-left">iOS</span>
                                </a>
                              </li>
                        </ul>
                      </div>
                      <div class="contact-us">
                        <ul class="clearfix">
                          <li class="footer-list-title">Questions, réactions ou problèmes techniques?</li>
                                <li class="join-us-element">
<a href="http://www.tvanouvelles.ca/nous-joindre" >Nous joindre</a>                                </li>
                        </ul>
                      </div>
                  </div>
                </div>
              </div>
              <div class="col-xs-6 col-md-4 col-lg-6">
                <div class="row">
                  <h2 class="text-hide">
Sections importantes                  </h2>
                    <div class="col-xs-12 col-lg-6 list-container">
                      <ul class="clearfix">
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca" >Accueil</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca/actualites" >Actualité</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca/regional" >Ma région</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca/argent" >Argent</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca/sports" >Sports</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca/buzz" >Buzz</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca/dossiers" >Dossiers</a>                                </h3>
                              </li>
                      </ul>
                    </div>
                    <div class="col-xs-12 col-lg-6 list-container caps">
                     <ul class="clearfix">
                            <li>
                              <h3><a href="https://membre.tvanouvelles.ca/member/tvan/account">Mon compte</a></h3>
                            </li>
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca/videos" >Vidéos</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca/emissions" >Télé</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca/emissions/grille-horaire" >Grille horaire</a>                                </h3>
                              </li>
                      </ul>
                    </div>
                </div>
              </div>
            </div>
          </div>
          <div class="col-xs-12 col-sm-3 col-md-3 col-lg-2 col-lg-offset-1">
            <div class="row">
                <div class="col-xs-6 col-sm-12 col-lg-12 list-container tva-group">
                  <ul class="clearfix">
                    <li class="footer-list-title">Groupe TVA </li>
                        <li>
                          <a href="http://tva.canoe.ca/" title='TVA'>
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/6db206e4-7dfe-48ec-ab88-c1c00c7c011f_tva.jpg?version=1" 
      alt=""
      />
                          </a>
                        </li>
                        <li>
                          <a href="http://www.tvasports.com" title='TVA Sports'>
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/2b6588c2-dc19-407b-94b8-63b97a9a0090_logo_TVASPORTS_footer_gris.png?version=1" 
      alt=""
      />
                          </a>
                        </li>
                        <li>
                          <a href="http://www.tvhebdo.com/" title='TV Hebdo'>
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/73c705bb-6b34-4114-bb81-7a5125ee318b_tv-hebdo.jpg?version=1" 
      alt=""
      />
                          </a>
                        </li>
                  </ul>
                </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <div class="footer_secondary">
      <div class="container">
        <div class="row">
          <div class="col-xs-12 footer_secondary-split">
            <div class="row">
              <div class="col-xs-12 col-md-6 col-lg-6 footer-copyright">
                <p>
Copyright © 1998-2016 - Tous droits réservés. Une réalisation de MédiaQMI inc.                </p>
              </div>
                <div class="col-xs-12 col-md-6 col-lg-6 footer_secondary-bottom">
                  <ul class="clearfix">
                        <li class="col-xs-6 col-lg-6 uppercase">
                          <a href="http://groupetva.ca/politique-confidentialite">Confidentialité</a>
                        </li>
                        <li class="col-xs-6 col-lg-6 uppercase">
                          <a href="http://groupetva.ca/conditions-utilisation">Conditions d'utilisation</a>
                        </li>
                  </ul>
                </div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </footer>
    </div>
  </div>
      </div><!-- wrapper -->

      <!-- BOTTOM -->
      
  <script type="text/javascript">
$(function() { try { Logger.init(" -- ", 3); Wasp.Sso.init(true, "https", "membre.tvanouvelles.ca", "tvan", "fr_CA", "http://www.tvanouvelles.ca", "http://www.tvanouvelles.ca/sso", ".headernav-connexion", ".sso-newsletter-container", "", "0"); } catch(error){ console.log('SSO initialization is undefined or unreachable with the following error : ' + error); } });  </script>

	 	  
			


	<script>

		var _comscore = _comscore || []; 
	    _comscore.push({ 
	    c1: "*null", 
	    c2: "3005667", 
	    c3: "tvanouvelles"

		    ,c4: "*null" 
		    ,c6: "*null"

		}); 

      (function() { 
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; 
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; 
        el.parentNode.insertBefore(s, el); 
      })(); 
	</script>
 

<!-- start group footer--><script  type="text/javascript" src="//theme.tvanouvelles.ca/assets/6a4b483/wro/js/tvan_js.js"></script>

<!-- end group footer-->

<script>
    (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/fr_CA/all.js#xfbml=1&version=v2.7&appId=319550675056697"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));
</script>
  <script>
    window.twttr = (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0],
        t = window.twttr || {};
      if (d.getElementById(id)) return t;
      js = d.createElement(s);
      js.id = id;
      js.src = "https://platform.twitter.com/widgets.js";
      fjs.parentNode.insertBefore(js, fjs);

      t._e = [];
      t.ready = function(f) {
        t._e.push(f);
      };

      return t;
    }(document, "script", "twitter-wjs"));
  </script>
  <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

  	
   		<script src="//players.brightcove.net/1741764581/BJgoGBoGg_default/index.min.js"></script>
      


	<script>
	
		var chartBeatId = "37966";
		var chartBeatAuthor = "";
		
			var chartBeatDomainName = "tvanouvelles.ca";
		
				var chartBeatAuthor = "Agence France-Presse";	
		
		var _sf_async_config = _sf_async_config || {};
		/** CONFIGURATION START **/
		_sf_async_config.uid = chartBeatId;
		_sf_async_config.domain = chartBeatDomainName;
		_sf_async_config.useCanonical = "false";
		_sf_async_config.sections = "International";
		_sf_async_config.authors = chartBeatAuthor;
		/** CONFIGURATION END **/
	   (function () {
          function loadChartbeat() {
               window._sf_endpt = (new Date()).getTime();
               var e = document.createElement('script');
               e.setAttribute('language', 'javascript');
               e.setAttribute('type', 'text/javascript');
               e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
               document.body.appendChild(e);
          }
          loadChartbeat();
     })();
     
  </script>
	
	 	  
	 	  
      <!-- END OF BOTTOM -->
    </body>
  </html>
