



  
  
  <!DOCTYPE html>
  <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
  <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
  <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
  <!--[if gt IE 8]><!--> <html class="no-js"><!--<![endif]-->
  <!--[if lt IE 9]>
    <p class="chromeframe">Votre navigateur est <em>ancien!</em> <a href="http://browsehappy.com/">
    Mettez votre navigateur à jour</a>.</p>
  <![endif]-->

  <head>

    <!-- HEAD -->
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">


    <title>Un bichon découvert gravement brûlé avec de la teinture à cheveux | TVA Nouvelles</title>
    <meta name="description" content="Un petit bichon maltais en danger de mort a été sauvé par un refuge animal après avoir subi de très graves blessures.">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">

    <meta name="apple-itunes-app" content="app-id=437251500,app-argument=http://www.tvanouvelles.ca/2018/01/29/gravement-brule-avec-de-la-teinture-a-cheveux?source=smartAppBanner">

    <link rel="icon" type="image/png" sizes="32x32"    href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/fdf9d9c3-9f07-47f7-8bfe-cf909049580c_Favicon_TVANouv_96X96.png?quality=100&size=32x32&version=1">
    <link rel="icon" type="image/png" sizes="96x96"    href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/fdf9d9c3-9f07-47f7-8bfe-cf909049580c_Favicon_TVANouv_96X96.png?quality=100&size=96x96&version=1">
    <link rel="icon" type="image/png" sizes="16x16"    href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/fdf9d9c3-9f07-47f7-8bfe-cf909049580c_Favicon_TVANouv_96X96.png?quality=100&size=16x16&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="57x57"   href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=57x57&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="60x60"   href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=60x60&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="72x72"   href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=72x72&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="76x76"   href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=76x76&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=114x114&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=120x120&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=144x144&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=152x152&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=180x180&version=1">
    <link rel="icon" type="image/png" sizes="192x192"        href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=192x192&version=1">

    <meta name="robots" content="index, follow" />
    <meta name="google-site-verification" content="" />

      <meta name="news_keywords" content="teindre les poils,causer des empoisonnements,faire une infection,peau de l’animal,incluant des brûlures,raser la totalité,petit bichon,perdre la vue,perte de la vue,état critique,autre animal,Gravement brûlé,peroxyde d’hydrogène,personnel du refuge,teinture possible,petite bête,Floride" />
      <meta name="keywords" content="teindre les poils,causer des empoisonnements,faire une infection,peau de l’animal,incluant des brûlures,raser la totalité,petit bichon,perdre la vue,perte de la vue,état critique,autre animal,Gravement brûlé,peroxyde d’hydrogène,personnel du refuge,teinture possible,petite bête,Floride" />

      <meta name="lastModified" content="2018-01-29" />
    <link rel="canonical" href="http://www.tvanouvelles.ca/2018/01/29/gravement-brule-avec-de-la-teinture-a-cheveux" />
    <meta name="cXenseParse:recs:image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/b076dc68-a9e1-42d8-867e-414ebeadc6b8_16x9_WEB.jpg?quality=80&size=500x&version=1"/>
    <meta name="cXenseParse:recs:que-image1x1" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/b076dc68-a9e1-42d8-867e-414ebeadc6b8_1x1_WEB.jpg?quality=80&size=500x&version=1"/>
    <meta property="og:title" content="Un bichon découvert gravement brûlé avec de la teinture à cheveux" />
    <meta property="og:url" content="http://www.tvanouvelles.ca/2018/01/29/gravement-brule-avec-de-la-teinture-a-cheveux" />
    <meta property="og:image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/b076dc68-a9e1-42d8-867e-414ebeadc6b8_16x9_WEB.jpg?quality=80&size=1200x&version=1" />
    <meta property="og:type"   content="article" />
    <meta property="og:description" content="Un petit bichon maltais en danger de mort a été sauvé par un refuge animal après avoir subi de très graves blessures. " />
    <meta property="og:locale" content="fr_CA" />
    <meta property="og:site_name" content="TVA Nouvelles" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="tvanouvelles" />
    <meta name="twitter:title" content="Un bichon découvert gravement brûlé avec de la teinture à cheveux">
    <meta name="twitter:image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/b076dc68-a9e1-42d8-867e-414ebeadc6b8_16x9_WEB.jpg?quality=80&size=1200x&version=1" />
    <meta name="twitter:description" content="Un petit bichon maltais en danger de mort a été sauvé par un refuge animal après avoir subi de très graves blessures. ">



<!-- start group header--><link type="text/css" rel="stylesheet" media="all" href="//theme.tvanouvelles.ca/assets/6a4b483/wro/css/tvan_css.css" />
<!--[if lt IE 9]><script  type="text/javascript" src="//theme.tvanouvelles.ca/assets/6a4b483/wro/js/core_legacy.js"></script>
<![endif]-->
<!--[if gte IE 9]><!--><script  type="text/javascript" src="//theme.tvanouvelles.ca/assets/6a4b483/wro/js/core.js"></script>
<!--<![endif]-->
<!-- end group header-->
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads    = document.createElement("script");
      gads.async  = true;
      gads.type   = "text/javascript";
      var useSSL  = "https:" == document.location.protocol;
      gads.src    = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node    = document.getElementsByTagName("script")[0]; 
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();
      
    });

    var waspDfpInitializer = {
      siteKey : '/7548/GTVA_CSP_TVAN_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>

	


        <link rel="stylesheet" href="http://www.tvanouvelles.ca/sso/theme/resources/css/publications/widget-tvan.css">
        <script type="text/javascript" src="http://www.tvanouvelles.ca/sso/theme/wro/sso.js"></script>
    

    <!-- SEO for google -->

  <script type="application/ld+json">
    {
      "@context" :  "http://schema.org",
      "@type" :     "Organization",
      "name" :      "TVA Nouvelles",
      "url" :       "http://www.tvanouvelles.ca",
      "logo" :      "https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/2b4a72c1-5978-47e0-8167-350270184040_tvan_small.png?version=1",
      "sameAs" : [
        "https://www.facebook.com/TVAN-PROD",
        "https://twitter.com/tvanouvelles"
      ]
    }
  </script>

    <!-- Cxense script & meta -->

    <meta name="cXenseParse:recs:que-version" content="1.01"/>
  
  	
	
	
    
      <meta name="cXenseParse:pageclass" content="article"/>
      <meta name="cXenseParse:recs:articleid" content="5a6f2b74e4b0cfc5c1633a5c"/>
      <meta name="cXenseParse:recs:publishtime" content="2018-01-29T13:47:14Z"/>

        <meta name="cXenseParse:author" content="TVA Nouvelles"/>

        <meta name="cXenseParse:recs:que-strapline" content="Cruauté animale"/>

	  <meta name="cXenseParse:recs:que-sectionclassname" content="international"/>

        <meta name="cXenseParse:recs:que-category" content="International"/>
        <meta name="cXenseParse:recs:category" content="International"/>


        <meta name="cXenseParse:recs:que-typeasset" content="article"/>


      <meta name="cXenseParse:recs:que-taxonomy" content="actualités/international"/>

      <meta name="cXenseParse:recs:que-hasvideo" content="true"/>





    
  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
    dataLayer = [{
      "referrer"          :   document.referrer.split('/')[2],

      "temperature"       :   "0",
      "weatherCondition"  :   "N/A",
       
      	"cxense_siteid"     :   "1144070717178357692",
      
		    'section': "International",
    		'rootChannel': "Actualités",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
            "sponsoredContent" : "false",
      "assetId"           :   "5a6f2b74e4b0cfc5c1633a5c",
      "assetTitle"        :   "Un bichon découvert gravement brûlé avec de la teinture à cheveux" ,
      "userId" : userId
    }];

        $( document ).ready(function() {
            var urlCx = "http://recherche-api.quebecormedia.com/sites/common/cx.php";
            var urlFetch = urlCx+'?url='+window.location;
            $.ajax({
                url: urlFetch,
                dataType:'json'
            }).done(function( data ) {
                dataLayer.push({
                    event : 'cxense_profile',
                    profile: {
                        elements : data
                    }
                });
            });
        });
  </script>
    
    <meta property="fb:app_id" content="319550675056697" />
    
    <style>
      .detailsEmission .video-gallery .data-container{word-break:break-word!important;}
      
    </style>
     
     <script async src="//js-sec.indexww.com/ht/p/184070-252195762360750.js"></script>
<!-- District M Header Bid Script for tvanouvelles.ca -->
<script type='text/javascript' src='//hi.districtm.ca/v3.0.102612.js'></script>
<script type='text/javascript' src='//hi.districtm.ca/currency.js'></script>
<script type='text/javascript' src='//cdn.districtm.ca/v4.0.header.min.js'></script>
<!-- End District M Header Bid Script -->
    

  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PC42MM"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PC42MM');</script>
  <!-- End Google Tag Manager -->
    
        
    
    <!-- END OF HEAD -->
  </head>

  <body class="dfp-path"
      data-baseUrl              = "http://www.tvanouvelles.ca"
      data-dfp-path             = "/news/world"
      data-themeAssetsUrl       = "http://theme.tvanouvelles.ca"
      data-imgPath              = "//theme.tvanouvelles.ca/assets/6a4b483"
      data-logoMainFallback		= "http://storage.quebecormedia.com/v1/tvanouvelles_prod/photo/61cac5b5-f8eb-43f2-bb3c-2d4c2b087a6a_tvan.png"
      data-logoMainFallback-1x1		= "http://storage.quebecormedia.com/v1/tvanouvelles_prod/photo/2b41d8cc-886a-436d-8bb0-749bf8d18640_tvan-1x1.png"
      data-pagetype             = "story"
      data-currentsection       = "INTERNATIONAL"
      
      data-show-empty-ads       = "false"
      data-fb-show-comment-count = "false"
      data-fb-show-share-count = "false"
      data-fb-netino-app-id = "QBFC3"
      data-section-path = "/actualites/international" 
      >
        <div class="dfp-path hide">/news/world</div>


      <div id="wrapper" class="international">
  <div id="Article" class="page_story">
    <div class="zoneHEADER zone">
          <!-- menu -->
  
  <header>
    <nav class="main_nav container-fluid" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
      <div class="row">
        <div class="visible-xs visible-sm col-sm-1 menu_responsive">
          <div class="menu_responsive-icon toggle-menu ">
            <span class="menu-hb"></span>
            <span class="text-hide">Menu</span>
          </div>
        </div>
        <div class="col-lg-2 col-md-3 col-sm-12 col-sm-offset-0 col-xs-9 col-xs-offset-1 logo">
          <a href="http://www.tvanouvelles.ca" class="logo_main_container">
            <picture>
              <!--[if IE 9]><video style="display: none;"><![endif]-->
                <source type="image/svg+xml" srcset="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/314cf908-1118-4efe-98d4-88d765ad6c31_Logo-svg.svg?version=1">
              <!--[if IE 9]></video><![endif]-->
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/bbba3824-0ca3-45a8-9008-42d598541928_f2ce226d-829d-47e1-abcf-9a78741a7979_Logo_TVA_transparent.png?version=1" 
      alt="logo"
        class="logo_main"
      />
            </picture>
          </a>
        </div>
        <div class="nav_container">
          <div class="col-lg-6 col-md-7 nav_primary">
            <ul class="clearfix">
                  <li class="menu accueil ">
<a href="http://www.tvanouvelles.ca" itemprop="url" ><span class="label" itemprop="name">Accueil</span></a>                  </li>
                  <li class="menu actualites section-etq ">
<a href="http://www.tvanouvelles.ca/actualites" itemprop="url" ><span class="label" itemprop="name">Actualités</span> <span class="fa fa-caret-down"></span></a>                      <div class="dropdown-menu">
                        <div class="container-fluid">
                          <div class="row">
                            <span class="loader"></span>
                            <div class="dropdown-menu-l">
                              <ul data-section="Actualités">
                                        <li class="actualites section-etq" data-sub-section="Toute l'actualité">
<a href="http://www.tvanouvelles.ca/actualites" >Toute l'actualité</a>                                        </li>
                                        <li class="info-patrol" data-sub-section="Info Patrouille">
<a href="http://www.tvanouvelles.ca/actualites/infopatrouille" >Info Patrouille</a>                                        </li>
                                        <li class="politics" data-sub-section="Politique">
<a href="http://www.tvanouvelles.ca/actualites/politique" >Politique</a>                                        </li>
                                        <li class="society" data-sub-section="Societe">
<a href="http://www.tvanouvelles.ca/actualites/societe" >Societe</a>                                        </li>
                                        <li class="actualites" data-sub-section="Télévision">
<a href="http://www.tvanouvelles.ca/actualites/television" >Télévision</a>                                        </li>
                                        <li class="judicial" data-sub-section="Judiciaire">
<a href="http://www.tvanouvelles.ca/actualites/judiciaire" >Judiciaire</a>                                        </li>
                                        <li class="techno" data-sub-section="Techno">
<a href="http://www.tvanouvelles.ca/actualites/techno" >Techno</a>                                        </li>
                                        <li class="culture" data-sub-section="Culture">
<a href="http://www.tvanouvelles.ca/actualites/culture" >Culture</a>                                        </li>
                                        <li class="international" data-sub-section="International">
<a href="http://www.tvanouvelles.ca/actualites/international" >International</a>                                        </li>
                              </ul>
                            </div>
                            <div class="dropdown-menu-r ">
                              <div class="row">
                                    <div class="menu-r-title pull-left">Populaires dans Actualités</div>
                                <div class="userRegionSelection"></div>
                              </div>
                              <div class="row popular_list" data-section-path="/actualites/_mostpopular" data-code="ACTUALITES">
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                  </li>
                  <li class="menu region ">
<a href="http://www.tvanouvelles.ca/regional" itemprop="url" ><span class="label" itemprop="name">Ma région</span> <span class="fa fa-caret-down"></span></a>                      <div class="dropdown-menu">
                        <div class="container-fluid">
                          <div class="row">
                            <span class="loader"></span>
                            <div class="dropdown-menu-l">
                              <ul data-section="Ma région">
                                        <li class="region" data-sub-section="Toutes les régions">
<a href="http://www.tvanouvelles.ca/regional" >Toutes les régions</a>                                        </li>
                                        <li  data-sub-section="TVA Montréal">
<a href="http://www.tvanouvelles.ca/regional/tva-montreal" >TVA Montréal</a>                                        </li>
                                        <li  data-sub-section="TVA Québec">
<a href="http://www.tvanouvelles.ca/regional/tva-quebec" >TVA Québec</a>                                        </li>
                                        <li  data-sub-section="TVA Sherbrooke">
<a href="http://www.tvanouvelles.ca/regional/tva-sherbrooke" >TVA Sherbrooke</a>                                        </li>
                                        <li  data-sub-section="TVA Trois-Rivières">
<a href="http://www.tvanouvelles.ca/regional/tva-trois-rivieres" >TVA Trois-Rivières</a>                                        </li>
                                        <li  data-sub-section="TVA Saguenay-Lac-St-Jean">
<a href="http://www.tvanouvelles.ca/regional/tva-saguenay-lac-st-jean" >TVA Saguenay-Lac-St-Jean</a>                                        </li>
                                        <li  data-sub-section="TVA Est-du-Québec">
<a href="http://www.tvanouvelles.ca/regional/tva-est-du-quebec" >TVA Est-du-Québec</a>                                        </li>
                                        <li  data-sub-section="Outaouais">
<a href="http://www.tvanouvelles.ca/regional/outaouais" >Outaouais</a>                                        </li>
                                        <li  data-sub-section="Abitibi-Témiscamingue">
<a href="http://www.tvanouvelles.ca/regional/abitibi-temiscamingue" >Abitibi-Témiscamingue</a>                                        </li>
                              </ul>
                            </div>
                            <div class="dropdown-menu-r ">
                              <div class="row">
                                    <div class="menu-r-title pull-left">Populaires dans Ma région</div>
                                <div class="userRegionSelection"></div>
                              </div>
                              <div class="row popular_list" data-section-path="/regional/_mostpopular" data-code="regional">
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                  </li>
                  <li class="menu argent ">
<a href="http://www.tvanouvelles.ca/argent" itemprop="url" ><span class="label" itemprop="name">Argent</span> <span class="fa fa-caret-down"></span></a>                      <div class="dropdown-menu">
                        <div class="container-fluid">
                          <div class="row">
                            <span class="loader"></span>
                            <div class="dropdown-menu-l">
                              <ul data-section="Argent">
                                        <li class="argent" data-sub-section="Toute l'économie">
<a href="http://www.tvanouvelles.ca/argent" >Toute l'économie</a>                                        </li>
                                        <li  data-sub-section="Vos finances">
<a href="http://www.tvanouvelles.ca/argent/vos-finances" >Vos finances</a>                                        </li>
                                        <li  data-sub-section="Bourse">
<a href="http://www.tvanouvelles.ca/argent/bourse" >Bourse</a>                                        </li>
                                        <li  data-sub-section="PME">
<a href="http://www.tvanouvelles.ca/argent/pme" >PME</a>                                        </li>
                                        <li  data-sub-section="Retraite">
<a href="http://www.tvanouvelles.ca/argent/retraite" >Retraite</a>                                        </li>
                                        <li  data-sub-section="Immobilier">
<a href="http://www.tvanouvelles.ca/argent/immobilier" >Immobilier</a>                                        </li>
                                        <li  data-sub-section="Dans vos poches">
<a href="http://www.tvanouvelles.ca/argent/dansvospoches" >Dans vos poches</a>                                        </li>
                                        <li  data-sub-section="Forum">
<a href="http://www.tvanouvelles.ca/argent/forum" >Forum</a>                                        </li>
                                        <li class="argent" data-sub-section="Des idées pour entreprendre">
<a href="http://www.tvanouvelles.ca/argent/des-idees-pour-entreprendre" >Des idées pour entreprendre</a>                                        </li>
                                        <li class="argent" data-sub-section="Mon portefeuille">
<a href="http://www.tvanouvelles.ca/argent/mon-portefeuille" >Mon portefeuille</a>                                        </li>
                                        <li  data-sub-section="Bonne nouvelle économique">
<a href="http://www.tvanouvelles.ca/argent/bonne-nouvelle-economique" >Bonne nouvelle économique</a>                                        </li>
                              </ul>
                            </div>
                            <div class="dropdown-menu-r ">
                              <div class="row">
                                    <div class="menu-r-title pull-left">Populaires dans Argent</div>
                                <div class="userRegionSelection"></div>
                              </div>
                              <div class="row popular_list" data-section-path="/argent/_mostpopular" data-code="ARGENT">
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                  </li>
                  <li class="menu sports ">
<a href="http://www.tvanouvelles.ca/sports" itemprop="url" ><span class="label" itemprop="name">Sports</span> <span class="fa fa-caret-down"></span></a>                      <div class="dropdown-menu">
                        <div class="container-fluid">
                          <div class="row">
                            <span class="loader"></span>
                            <div class="dropdown-menu-l">
                              <ul data-section="Sports">
                                        <li class="sports" data-sub-section="Tous les sports">
<a href="http://www.tvanouvelles.ca/sports" >Tous les sports</a>                                        </li>
                                    <li data-sub-section="LNH">
                                       <a href="http://www.tvasports.ca/hockey/lnh">LNH</a>
                                    </li>
                                    <li data-sub-section="Canadiens">
                                       <a href="http://www.tvasports.ca/hockey/lnh/canadiens">Canadiens</a>
                                    </li>
                                    <li data-sub-section="MLS">
                                       <a href="http://www.tvasports.ca/soccer/mls">MLS</a>
                                    </li>
                                    <li data-sub-section="Impact">
                                       <a href="http://www.tvasports.ca/soccer/mls/impact">Impact</a>
                                    </li>
                              </ul>
                            </div>
                            <div class="dropdown-menu-r ">
                              <div class="row">
                                    <div class="menu-r-title pull-left">Articles récents</div>
                                <div class="userRegionSelection"></div>
                              </div>
                              <div class="row popular_list" data-section-path="/sports/_mostpopular" data-code="SPORTS">
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                  </li>
                  <li class="menu buzz ">
<a href="http://www.tvanouvelles.ca/buzz" itemprop="url" ><span class="label" itemprop="name"><span class="text-hide">Buzz</span></span></a>                  </li>
            </ul>
          </div>

          <div class="col-lg-2 col-md-12 col-xs-12 nav_secondary">
            <ul class="row clearfix">
                    <li class="col-lg-6 col-md-1 col-xs-6" itemprop="name">
<a href="http://www.tvanouvelles.ca/videos" itemprop="url" class="menu-videos " ><span class="icon"></span> Vidéos</a>                    </li>
                    <li class="col-lg-6 col-md-1 col-xs-6" itemprop="name">
<a href="http://www.tvanouvelles.ca/emissions" itemprop="url" class="menu-tv " ><span class="icon"></span> Émissions</a>                    </li>
            </ul>
          </div>

        </div>

        <div class="col-lg-2 col-md-2 nav_icons">
            <ul class="row clearfix">
              <li class="hidden-lg col-md-4 hidden-xs hidden-sm dots-btn toggleSecondary nopadding">
                <a href="javascript:void(0)">
                  <span class="fa fa-circle"></span>
                  <span class="fa fa-circle"></span>
                  <span class="fa fa-circle"></span>
                </a>
              </li>

              <li class="col-lg-9 col-md-4 headernav-connexion nopadding nomargin">
              </li>

              <li class="col-lg-3 col-md-4 search nopadding nomargin">
                <div class="searchClick fa fa-search">
                  <span class="text-hide">Que cherchez vous ?</span>
                </div>
                <div class="dropdown_search">
                    <div class="container_search container-fluid">
                        <form action="http://www.tvanouvelles.ca/recherche" method="get">
                          <input name="motcle" type="search" class="input_search" placeholder="Que cherchez vous ?" autocomplete="off" />
                        </form>
                    </div>
                </div>
              </li>
            </ul>
        </div>
      </div>
    </nav>
  </header>
          <!-- dfpPixel -->
  <div id='pixel-e9895a99'
       class='dfp-ad dfp-pixel'
       data-size="dfpPixel"
       data-position=""
       data-ajax-interval=""
       data-is-empty="true"
       data-out-of-page="true"
       data-hidden-if-empty="false">
  </div>
    </div>
<div class="zoneTOP zone zone-header-draw">          <!-- dfpMultiflexBanner -->
  <div  id='multiflex_banner-2662583b'
        class='ad-to-load dfp-multiflex-banner dfp-ad block'
        data-size="dfpMultiflexBanner"
        data-position="top"
        data-is-empty="true">
  </div>
</div><div class=" zone story-detail container-fluid">
<div class="zone row">
    <div class="story-left-column col-xs-12 col-md-8 col-lg-9">
      <article class="ajax-element" itemscope itemtype="http://schema.org/NewsArticle">          <!-- breadcrumb -->
<div class="container-fluid breadcrumb">
  <ul itemscope itemtype="http://schema.org/BreadcrumbList">
    <li class="sectionlink_home">
<a href="http://www.tvanouvelles.ca" class="icon-home" ><span class="text-hide">Accueil</span></a>    </li>
        <li data-section="Actualités" data-section-type="section" class="breadcrumb_section" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
          <i class="fa fa-chevron-right"></i>
<a href="http://www.tvanouvelles.ca/actualites" itemprop="item" ><span itemprop="name">Actualités</span></a>          <meta itemprop="position" content="1" />
        </li>
        <li data-section="International" data-section-type="sub section" class="breadcrumb_section" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
          <i class="fa fa-chevron-right"></i>
<a href="http://www.tvanouvelles.ca/actualites/international" itemprop="item" ><span itemprop="name">International</span></a>          <meta itemprop="position" content="2" />
        </li>
      <li class="breadcrumb_story current" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
        <i class="fa fa-chevron-right"></i>
<a href="http://www.tvanouvelles.ca/2018/01/29/gravement-brule-avec-de-la-teinture-a-cheveux" itemprop="item" ><span itemprop="name">Un bichon découvert gravement brûlé...</span></a>        <meta itemprop="position" content="3" />
      </li>
  </ul>
</div>
          <!-- storyTitle -->
  <div class="row">
  <meta itemprop="articleSection" content="International">
    <div class="story-title block col-xs-12" data-story-path="/2018/01/29/gravement-brule-avec-de-la-teinture-a-cheveux">
        <p class="strap-line" itemprop="alternativeHeadline">
          Cruauté animale
        </p>
      <h1 itemprop="headline" data-cleaned-headline="Un bichon découvert gravement brûlé avec de la teinture à cheveux">Un bichon découvert gravement brûlé avec de la teinture à cheveux </h1>
      <div class="author-container">
          <p>TVA Nouvelles</p>
        <p class="date-line">
           | 
           <span class="strong-date">
             Publié le 
            <time itemprop="datePublished" datetime="2018-01-29T08:47:14-05:00" class="dateFirstAdEr">
              29 janvier 2018 à 08:47
            </time>
          </span>
	           - Mis à jour 
	          <time itemprop="dateUpdated" datetime="2018-01-29T08:52:53-05:00" class="dateFirstAdEr">
	          	à 08:52
	          </time>
        </p>
      </div>
    </div>
  </div>
          <!-- storyMainElement -->


  <div class="row international">
    <div class="story-main-element block col-xs-12 clearfix" data-main-element-type="Video" data-enable-docking="true">
      <div class="share-bar">
        <div class="add-to-favourites float-left">
          <p>
            <a href="javascript:void()"><i class="fa fa-bookmark"></i>Ajouter aux favoris</a>
          </p>
        </div>
        <div class="social-likes float-right clearfix" data-zeroes="false" data-url="http://www.tvanouvelles.ca/2018/01/29/gravement-brule-avec-de-la-teinture-a-cheveux"
             data-title="Un bichon découvert gravement brûlé avec de la teinture à cheveux ">
          <div class="facebook float-left fa fa-facebook" data-counters="true" data-zeroes="false"></div>
          <div class="twitter float-left fa fa-twitter" data-counters="false" data-zeroes="false"></div>
          <div class="plusone float-left fa fa-google-plus" data-counters="false" data-zeroes="false"></div>
        </div>
      </div>

    <meta itemprop="image" content="http://brightcove.tvasports.com.edgesuite.net/img/1741764581/201801/325/1741764581_5721614072001_5721605123001-vs.jpg?pubId=1741764581">

    <div class="brightcove-wrapper clear-both">
      <div class="brightcove-responsive-container content clear-both" itemscope itemtype="http://schema.org/VideoObject">
        <div style="display:none"></div>
        <div id="video-inline-5a6f2b74e4b0cfc5c1633a5c-5721605123001-c4924247"
              class="videoInline video-inline" 
              
              	data-dfp-path=/7548/GTVA_CSP_TVAN_FR_WEB/news/world
              data-autostart=true
              data-share-url="www.tvanouvelles.ca/2018/01/29/gravement-brule-avec-de-la-teinture-a-cheveux"
              data-player-id="player-c4924247"
              data-player="BJgoGBoGg">
          <video  id="player-c4924247"
                  class="video-js videoInline"
                  itemprop="video"
                  data-video-id=5721605123001
                  data-account="1741764581"
                  data-player="BJgoGBoGg"
                  data-embed="default"
                  controls=""
                  lang="fr_CA">
          </video>
          <div class="toggle-wrapper">
            <div class="full-screen-docked docked-icon">
              <i class="fa fa-expand"></i>
            </div>
            <div class="reduce-docked docked-icon">
              <i class="fa fa-angle-down"></i>
            </div>
          </div>
          <div class="close-docked">
            <i class="fa fa-times"></i>
          </div>
        </div>
      </div>

      <div class="video-toggle">
        <i class="fa fa-play-circle-o"></i>
      </div>

          <meta itemprop="duration" content="PT0H1 430M45S" />
          <link itemprop="url" href="http://www.tvanouvelles.ca/videos/5721605123001" />
        <meta itemprop="name" content="Gravement brûlé avec de la teinture à cheveux - montage des images" />
        <meta itemprop="thumbnailUrl" content="http://brightcove.tvasports.com.edgesuite.net/img/1741764581/201801/325/1741764581_5721614072001_5721605123001-vs.jpg?pubId=1741764581" />
        <meta itemprop="uploadDate" content="2018-01-29T09:08:57.779-05:00" />
        <meta itemprop="description" content="Un petit bichon maltais en danger de mort a été sauvé par un refuge animal après avoir subi de très graves blessures." />

    </div>
    </div>
  </div>
          <!-- storyBody -->
  <div class="row story-row">
    <div class="story-body block col-sm-12 col-lg-10 col-sm-offset-1" data-story-id="5a6f2b74e4b0cfc5c1633a5c" data-story-uri="/2018/01/29/gravement-brule-avec-de-la-teinture-a-cheveux" itemprop="articleBody">
            
 
 
  <p> Un petit bichon maltais en danger de mort a &eacute;t&eacute; sauv&eacute; par un refuge animal apr&egrave;s avoir subi de tr&egrave;s graves blessures. Son ma&icirc;tre a tent&eacute; de lui teindre les poils, avant de le laisser pour mort.&nbsp;</p> 
  <p> Le chien a &eacute;t&eacute; d&eacute;couvert avec de multiples et graves blessures qui ont mis sa vie en danger, par le Pinellas County Animal Services, le refuge qui l’a pris en charge en Floride.</p> 
  <p> Tout le poil de la petite b&ecirc;te avait &eacute;t&eacute; color&eacute; avec de la teinture r&eacute;serv&eacute;e aux cheveux humains.</p> 
  <p> Le chien &eacute;tait dans un &eacute;tat critique: ses yeux ferm&eacute;s &eacute;taient enfl&eacute;s, il avait des br&ucirc;lures sur sa peau, et paraissait &laquo;mou et apathique&raquo;.</p> 
  
  <ul class="media-gallery clear-both" data-version=4 itemscope itemtype="http://schema.org/ImageGallery">
      <li class="media-gallery-element" data-item-title="Pinellas County Animal Services" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
        <div class="picture-container fullscreen-container" data-fullscreen-url="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/d8b37d91-081a-455a-ab37-03580312491d/pinellas-county-animal-services_ORIGINAL.jpg?quality=100&size=1880x&version=4" data-alt="">
          <img data-lazy="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/d8b37d91-081a-455a-ab37-03580312491d/pinellas-county-animal-services_ORIGINAL.jpg?quality=80&size=960x&version=4" alt="Pinellas County Animal Services" title="Pinellas County Animal Services" />
        </div>
        <div class="media-gallery-text">
            <div class="media-gallery-credit">
              <i class="icon-camera"></i><span itemprop="copyrightHolder">Pinellas County Animal Services</span>
            </div>
        </div>
      </li>
      <li class="media-gallery-element" data-item-title="Pinellas County Animal Services" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
        <div class="picture-container fullscreen-container" data-fullscreen-url="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/ec7df937-70e8-4934-8b6e-fe09c64ef049/pinellas-county-animal-services_ORIGINAL.jpg?quality=100&size=1880x&version=4" data-alt="">
          <img data-lazy="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/ec7df937-70e8-4934-8b6e-fe09c64ef049/pinellas-county-animal-services_ORIGINAL.jpg?quality=80&size=960x&version=4" alt="Pinellas County Animal Services" title="Pinellas County Animal Services" />
        </div>
        <div class="media-gallery-text">
            <div class="media-gallery-credit">
              <i class="icon-camera"></i><span itemprop="copyrightHolder">Pinellas County Animal Services</span>
            </div>
        </div>
      </li>
      <li class="media-gallery-element" data-item-title="Pinellas County Animal Services" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
        <div class="picture-container fullscreen-container" data-fullscreen-url="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/f349a70b-63bb-4a19-aa5d-c4adb4e807ae/pinellas-county-animal-services_ORIGINAL.jpg?quality=100&size=1880x&version=4" data-alt="">
          <img data-lazy="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/f349a70b-63bb-4a19-aa5d-c4adb4e807ae/pinellas-county-animal-services_ORIGINAL.jpg?quality=80&size=960x&version=4" alt="Pinellas County Animal Services" title="Pinellas County Animal Services" />
        </div>
        <div class="media-gallery-text">
            <div class="media-gallery-credit">
              <i class="icon-camera"></i><span itemprop="copyrightHolder">Pinellas County Animal Services</span>
            </div>
        </div>
      </li>
      <li class="media-gallery-element" data-item-title="Pinellas County Animal Services" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
        <div class="picture-container fullscreen-container" data-fullscreen-url="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/eb756735-d941-4e6f-83b3-a1c0785dd30a/pinellas-county-animal-services_ORIGINAL.jpg?quality=100&size=1880x&version=4" data-alt="">
          <img data-lazy="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/eb756735-d941-4e6f-83b3-a1c0785dd30a/pinellas-county-animal-services_ORIGINAL.jpg?quality=80&size=960x&version=4" alt="Pinellas County Animal Services" title="Pinellas County Animal Services" />
        </div>
        <div class="media-gallery-text">
            <div class="media-gallery-credit">
              <i class="icon-camera"></i><span itemprop="copyrightHolder">Pinellas County Animal Services</span>
            </div>
        </div>
      </li>
      <li class="media-gallery-element" data-item-title="Pinellas County Animal Services" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
        <div class="picture-container fullscreen-container" data-fullscreen-url="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/aeec5d2c-0f4f-4c09-8441-90f6bc36ea74/pinellas-county-animal-services_ORIGINAL.jpg?quality=100&size=1880x&version=4" data-alt="">
          <img data-lazy="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/aeec5d2c-0f4f-4c09-8441-90f6bc36ea74/pinellas-county-animal-services_ORIGINAL.jpg?quality=80&size=960x&version=4" alt="Pinellas County Animal Services" title="Pinellas County Animal Services" />
        </div>
        <div class="media-gallery-text">
            <div class="media-gallery-credit">
              <i class="icon-camera"></i><span itemprop="copyrightHolder">Pinellas County Animal Services</span>
            </div>
        </div>
      </li>
      <li class="media-gallery-element" data-item-title="Pinellas County Animal Services" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
        <div class="picture-container fullscreen-container" data-fullscreen-url="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/c2b1118e-8cce-4641-a9d3-c58952446c1b/pinellas-county-animal-services_ORIGINAL.jpg?quality=100&size=1880x&version=4" data-alt="">
          <img data-lazy="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/c2b1118e-8cce-4641-a9d3-c58952446c1b/pinellas-county-animal-services_ORIGINAL.jpg?quality=80&size=960x&version=4" alt="Pinellas County Animal Services" title="Pinellas County Animal Services" />
        </div>
        <div class="media-gallery-text">
            <div class="media-gallery-credit">
              <i class="icon-camera"></i><span itemprop="copyrightHolder">Pinellas County Animal Services</span>
            </div>
        </div>
      </li>
      <li class="media-gallery-element" data-item-title="Pinellas County Animal Services" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
        <div class="picture-container fullscreen-container" data-fullscreen-url="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/f0a23f44-2533-4a07-bb8f-a8aeccd91810/pinellas-county-animal-services_ORIGINAL.jpg?quality=100&size=1880x&version=4" data-alt="">
          <img data-lazy="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/f0a23f44-2533-4a07-bb8f-a8aeccd91810/pinellas-county-animal-services_ORIGINAL.jpg?quality=80&size=960x&version=4" alt="Pinellas County Animal Services" title="Pinellas County Animal Services" />
        </div>
        <div class="media-gallery-text">
            <div class="media-gallery-credit">
              <i class="icon-camera"></i><span itemprop="copyrightHolder">Pinellas County Animal Services</span>
            </div>
        </div>
      </li>
      <li class="media-gallery-element" data-item-title="Pinellas County Animal Services" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
        <div class="picture-container fullscreen-container" data-fullscreen-url="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/b44d2ce7-9305-43b9-aa79-27a57a7ea24a/pinellas-county-animal-services_ORIGINAL.jpg?quality=100&size=1880x&version=4" data-alt="">
          <img data-lazy="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/b44d2ce7-9305-43b9-aa79-27a57a7ea24a/pinellas-county-animal-services_ORIGINAL.jpg?quality=80&size=960x&version=4" alt="Pinellas County Animal Services" title="Pinellas County Animal Services" />
        </div>
        <div class="media-gallery-text">
            <div class="media-gallery-credit">
              <i class="icon-camera"></i><span itemprop="copyrightHolder">Pinellas County Animal Services</span>
            </div>
        </div>
      </li>
      <li class="media-gallery-element" data-item-title="Pinellas County Animal Services" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
        <div class="picture-container fullscreen-container" data-fullscreen-url="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/717014ad-43a0-4381-8170-d30b4767c5ab/pinellas-county-animal-services_ORIGINAL.jpg?quality=100&size=1880x&version=4" data-alt="">
          <img data-lazy="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/717014ad-43a0-4381-8170-d30b4767c5ab/pinellas-county-animal-services_ORIGINAL.jpg?quality=80&size=960x&version=4" alt="Pinellas County Animal Services" title="Pinellas County Animal Services" />
        </div>
        <div class="media-gallery-text">
            <div class="media-gallery-credit">
              <i class="icon-camera"></i><span itemprop="copyrightHolder">Pinellas County Animal Services</span>
            </div>
        </div>
      </li>
      <li class="media-gallery-element" data-item-title="Pinellas County Animal Services" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
        <div class="picture-container fullscreen-container" data-fullscreen-url="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/5657cebe-ba0a-41d2-9097-0c458763555e/pinellas-county-animal-services_ORIGINAL.jpg?quality=100&size=1880x&version=4" data-alt="">
          <img data-lazy="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/5657cebe-ba0a-41d2-9097-0c458763555e/pinellas-county-animal-services_ORIGINAL.jpg?quality=80&size=960x&version=4" alt="Pinellas County Animal Services" title="Pinellas County Animal Services" />
        </div>
        <div class="media-gallery-text">
            <div class="media-gallery-credit">
              <i class="icon-camera"></i><span itemprop="copyrightHolder">Pinellas County Animal Services</span>
            </div>
        </div>
      </li>
  </ul>
  <ul class="media-gallery-carousel" data-version=4>
      <li class="media-gallery-element">
        <div class="picture-container">
          <img data-lazy="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/d8b37d91-081a-455a-ab37-03580312491d/pinellas-county-animal-services_ORIGINAL.jpg?quality=80&size=280x&version=4" alt=Pinellas County Animal Services title=Pinellas County Animal Services/>
        </div>
      </li>
      <li class="media-gallery-element">
        <div class="picture-container">
          <img data-lazy="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/ec7df937-70e8-4934-8b6e-fe09c64ef049/pinellas-county-animal-services_ORIGINAL.jpg?quality=80&size=280x&version=4" alt=Pinellas County Animal Services title=Pinellas County Animal Services/>
        </div>
      </li>
      <li class="media-gallery-element">
        <div class="picture-container">
          <img data-lazy="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/f349a70b-63bb-4a19-aa5d-c4adb4e807ae/pinellas-county-animal-services_ORIGINAL.jpg?quality=80&size=280x&version=4" alt=Pinellas County Animal Services title=Pinellas County Animal Services/>
        </div>
      </li>
      <li class="media-gallery-element">
        <div class="picture-container">
          <img data-lazy="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/eb756735-d941-4e6f-83b3-a1c0785dd30a/pinellas-county-animal-services_ORIGINAL.jpg?quality=80&size=280x&version=4" alt=Pinellas County Animal Services title=Pinellas County Animal Services/>
        </div>
      </li>
      <li class="media-gallery-element">
        <div class="picture-container">
          <img data-lazy="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/aeec5d2c-0f4f-4c09-8441-90f6bc36ea74/pinellas-county-animal-services_ORIGINAL.jpg?quality=80&size=280x&version=4" alt=Pinellas County Animal Services title=Pinellas County Animal Services/>
        </div>
      </li>
      <li class="media-gallery-element">
        <div class="picture-container">
          <img data-lazy="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/c2b1118e-8cce-4641-a9d3-c58952446c1b/pinellas-county-animal-services_ORIGINAL.jpg?quality=80&size=280x&version=4" alt=Pinellas County Animal Services title=Pinellas County Animal Services/>
        </div>
      </li>
      <li class="media-gallery-element">
        <div class="picture-container">
          <img data-lazy="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/f0a23f44-2533-4a07-bb8f-a8aeccd91810/pinellas-county-animal-services_ORIGINAL.jpg?quality=80&size=280x&version=4" alt=Pinellas County Animal Services title=Pinellas County Animal Services/>
        </div>
      </li>
      <li class="media-gallery-element">
        <div class="picture-container">
          <img data-lazy="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/b44d2ce7-9305-43b9-aa79-27a57a7ea24a/pinellas-county-animal-services_ORIGINAL.jpg?quality=80&size=280x&version=4" alt=Pinellas County Animal Services title=Pinellas County Animal Services/>
        </div>
      </li>
      <li class="media-gallery-element">
        <div class="picture-container">
          <img data-lazy="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/717014ad-43a0-4381-8170-d30b4767c5ab/pinellas-county-animal-services_ORIGINAL.jpg?quality=80&size=280x&version=4" alt=Pinellas County Animal Services title=Pinellas County Animal Services/>
        </div>
      </li>
      <li class="media-gallery-element">
        <div class="picture-container">
          <img data-lazy="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/5657cebe-ba0a-41d2-9097-0c458763555e/pinellas-county-animal-services_ORIGINAL.jpg?quality=80&size=280x&version=4" alt=Pinellas County Animal Services title=Pinellas County Animal Services/>
        </div>
      </li>
  </ul>
             
  <p> Surnomm&eacute; Violet, le petit bichon a d’abord &eacute;t&eacute; trait&eacute; avec des analg&eacute;siques. Le personnel du refuge a tent&eacute; de retirer le plus de teinture possible, mais son &eacute;tat &eacute;tait bien plus grave qu’il n’y paraissait.</p> 
  <p> Les v&eacute;t&eacute;rinaires ont d&eacute;cid&eacute; de la placer sous anesth&eacute;sie pour lui raser la totalit&eacute; de son poil. Durant le processus, le personnel a r&eacute;alis&eacute; que la peau de l’animal se d&eacute;tachait en lambeaux, rapporte le site Live Science.</p> 
  <p> &laquo;C’&eacute;tait beaucoup plus grave que ce que nous avions pens&eacute;&raquo; a indiqu&eacute; le refuge.</p> 
  <h2> Produits dangereux</h2> 
  <p> &laquo;La teinture pour cheveux humains ne devrait jamais &ecirc;tre utilis&eacute;e sur les chiens ou tout autre animal&raquo;, a rappel&eacute; le Pinellas County Animal Services.</p> 
  <p> Les produits chimiques de la teinture, qui incluent du peroxyde d’hydrog&egrave;ne et du d&eacute;colorant, peuvent causer de graves blessures aux animaux incluant des br&ucirc;lures et m&ecirc;me la perte de la vue, si ces produits entrent en contact avec les yeux.</p> 
  <p> Puisque les chiens se l&egrave;chent, la teinture peut &eacute;galement entrer dans leur syst&egrave;me et causer des empoisonnements.</p> 
  <p> Pour ce qui est de Violet, il aura fallu trois mois &agrave; l’animal pour se remettre sur pattes, gr&acirc;ce &agrave; des antibiotiques, des traitements intraveineux, bandages et plus encore.</p> 
  <p> Malgr&eacute; le fait que l'animal a recommenc&eacute; &agrave; marcher et &agrave; japper, le personnel du refuge croit qu’elle est toujours &agrave; risque de perdre la vue ou de faire une infection.</p> 
 

    </div>
    <div class="social-small social-likes float-right clearfix" data-counters="false" data-url="http://www.tvanouvelles.ca/2018/01/29/gravement-brule-avec-de-la-teinture-a-cheveux" data-title="Un bichon découvert gravement brûlé avec de la teinture à cheveux ">
      <div class="facebook float-left fa fa-facebook" ></div>
      <div class="twitter float-left fa fa-twitter"></div>
      <div class="plusone float-left fa fa-google-plus" data-counters="false"></div>
    </div>
  
      <a rel="prev" href="http://www.tvanouvelles.ca/2018/01/29/lamerique-celebre-sa-premiere-experte-en-meurtres-dans-une-exposition"></a>
  
      <a rel="next" href="http://www.tvanouvelles.ca/2018/01/29/abandon-des-recherches-pour-retrouver-un-navire-avec-21-marins"></a>

<span class="story-analytics" 
      data-article-name="Un bichon découvert gravement brûlé avec de la teinture à cheveux "
      data-article-author="TVA Nouvelles"
      data-article-type="Story"
      data-article-words="365"
      data-article-date="2018-01-29 08:52:53"
      data-article-main-element-type="Video"
      data-article-premium-content="false"
      data-article-type="Story">
</span>

<span class="story-tracking" 
      data-article-section-name = "International"
      data-article-url          = "/2018/01/29/gravement-brule-avec-de-la-teinture-a-cheveux"
      data-article-year         = "2018"
      data-article-month        = "2018/01"
      data-article-day          = "2018/01/29">
</span>
  </div>
          <!-- dfpBigBox -->
  <div class="dfp-container">
    <div  id='bigbox-85630b94'
          class='ad-to-load dfp-ad dfp-bigbox block'
          data-size="dfpBigBox"
          data-position=""
            data-story-body-index="3"
          data-is-empty="true">
    </div>
  </div>
          <!-- storyToReadAlso -->
          <!-- recommendedStory -->



  
  <div class="row recommended-story internal" id="reco_cx" data-cxense-widget-id="da054a3ed3fa2449022ad13026e098dbe8dc7442"
                                                  data-widgettype="module reco"
                                                  data-context="StoryDetail"
                                                  data-algo="collabctx"
                                                  data-widget-pos="bas article"
                                                  data-cxense-widgettype="Recommandé pour vous">
                                                  
    <div class="col-xs-12 block recommended-widget-title">
      <h2>Recommandé pour vous</h2>
    </div>
    <div class="col-xs-12 block">
      <div class="row">
        <ul>
          <li class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot1" 
                                                                data-cxense-widget-id="da054a3ed3fa2449022ad13026e098dbe8dc7442"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="collabctx"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Recommandé pour vous">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot2" 
                                                                data-cxense-widget-id="da054a3ed3fa2449022ad13026e098dbe8dc7442"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="collabctx"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Recommandé pour vous">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot3" 
                                                                data-cxense-widget-id="da054a3ed3fa2449022ad13026e098dbe8dc7442"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="collabctx"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Recommandé pour vous">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
        </ul>
      </div>
    </div>
  </div>
  
          <!-- recommendedStory -->



  
  <div class="row recommended-story external" id="reco_cx" data-cxense-widget-id="a8cd2524dd1a01a552abefd3d046e702e8a5a717"
                                                  data-widgettype="module reco"
                                                  data-context="StoryDetail"
                                                  data-algo="trend"
                                                  data-widget-pos="bas article"
                                                  data-cxense-widgettype="Ailleurs sur le web">
                                                  
    <div class="col-xs-12 block recommended-widget-title">
      <h2>Ailleurs sur le web</h2>
    </div>
    <div class="col-xs-12 block">
      <div class="row">
        <ul>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot1" 
                                                                data-cxense-widget-id="a8cd2524dd1a01a552abefd3d046e702e8a5a717"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot2" 
                                                                data-cxense-widget-id="a8cd2524dd1a01a552abefd3d046e702e8a5a717"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot3" 
                                                                data-cxense-widget-id="a8cd2524dd1a01a552abefd3d046e702e8a5a717"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot4" 
                                                                data-cxense-widget-id="a8cd2524dd1a01a552abefd3d046e702e8a5a717"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
        </ul>
      </div>
    </div>
  </div>
  
          <!-- facebookComments -->
		 <div id="fb-comments" class="fb-comments" data-href="http://www.tvanouvelles.ca/2018/01/29/gravement-brule-avec-de-la-teinture-a-cheveux" data-order-by="reverse_time" data-numposts="2" data-width="100%"></div>
          <!-- additionalStory -->
  <div class="ajax-story" data-complete="false">
  </div>
</article>
</div><div class="zone story-right-column col-md-4 col-lg-3 hidden-xs hidden-sm">          <!-- dfpHalfBox -->
  <div id='halfbox-96ce0ade'
       class='ad-to-load dfp-halfbox dfp-ad'
       data-size="dfpHalfBox"
       data-position=""
       data-ajax-interval=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
          <!-- dfpMultiflexBigBox -->
  <div id='multiflex-bigbox-b2690c1d'
       class='ad-to-load dfp-ad dfp-multiflex-bigbox'
       data-size="dfpMultiflexBigBox"
       data-position=""
       data-companion="true"
       data-ajax-interval=""
       data-is-empty="true"
       data-hidden-if-empty="false">
   </div>
          <!-- storyListWidget -->
  <div class="story-list-widget" data-current-story-path="/2018/01/29/gravement-brule-avec-de-la-teinture-a-cheveux">
      <h2 class="list-widget-title">Liste de lecture</h2>
        <div class="story-list-wrapper">
          <ul class="story-list-ul">
              <li class="clearfix position-relative story-list-widget-item international"
                  data-story-path="/2018/01/29/le-fbi-diffuse-la-video-de-lenlevement-dune-fillette-de-10-ans"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2018/01/29/le-fbi-diffuse-la-video-de-lenlevement-dune-fillette-de-10-ans" ><span class="story-list-strapline international">Indiana</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Le FBI diffuse la vidéo de l’enlèvement d’une fillette de 10 ans</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/a5afb758-5b43-4801-bc32-bb7f6ad8b4ab_1x1_WEB.jpg?quality=80&size=172x&version=0, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/a5afb758-5b43-4801-bc32-bb7f6ad8b4ab_1x1_WEB.jpg?quality=80&size=344x&version=0 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/a5afb758-5b43-4801-bc32-bb7f6ad8b4ab_1x1_WEB.jpg?quality=80&size=86x&version=0, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/a5afb758-5b43-4801-bc32-bb7f6ad8b4ab_1x1_WEB.jpg?quality=80&size=172x&version=0 2x" alt="capture d'écran | FBI" title="capture d'écran | FBI" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/a5afb758-5b43-4801-bc32-bb7f6ad8b4ab_ORIGINAL.jpg?quality=80&size=800x&version=0"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item international"
                  data-story-path="/2018/01/29/les-constructeurs-allemands-accuses-de-tests-sur-des-singes-et-humains"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2018/01/29/les-constructeurs-allemands-accuses-de-tests-sur-des-singes-et-humains" ><span class="story-list-strapline international">Industrie automobile</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Berlin «condamne» les tests sur des singes et des humains</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/6b770c65-7d9c-465e-9057-3f5bb75c4880/filesgermanyautomobilevolkswagenearnings_1x1_WEB.jpg?quality=80&size=172x&version=9, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/6b770c65-7d9c-465e-9057-3f5bb75c4880/filesgermanyautomobilevolkswagenearnings_1x1_WEB.jpg?quality=80&size=344x&version=9 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/6b770c65-7d9c-465e-9057-3f5bb75c4880/filesgermanyautomobilevolkswagenearnings_1x1_WEB.jpg?quality=80&size=86x&version=9, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/6b770c65-7d9c-465e-9057-3f5bb75c4880/filesgermanyautomobilevolkswagenearnings_1x1_WEB.jpg?quality=80&size=172x&version=9 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/6b770c65-7d9c-465e-9057-3f5bb75c4880/filesgermanyautomobilevolkswagenearnings_ORIGINAL.jpg?quality=80&size=800x&version=9"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item international"
                  data-story-path="/2018/01/29/lamerique-celebre-sa-premiere-experte-en-meurtres-dans-une-exposition"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2018/01/29/lamerique-celebre-sa-premiere-experte-en-meurtres-dans-une-exposition" ><span class="story-list-strapline international">Frances Glessner Lee (1878-1962)</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">L'Amérique célèbre sa première experte en meurtres dans une exposition</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/16ccd1db-67a6-4da7-b594-2f6cce96a935_1x1_WEB.jpg?quality=80&size=172x&version=6, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/16ccd1db-67a6-4da7-b594-2f6cce96a935_1x1_WEB.jpg?quality=80&size=344x&version=6 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/16ccd1db-67a6-4da7-b594-2f6cce96a935_1x1_WEB.jpg?quality=80&size=86x&version=6, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/16ccd1db-67a6-4da7-b594-2f6cce96a935_1x1_WEB.jpg?quality=80&size=172x&version=6 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/16ccd1db-67a6-4da7-b594-2f6cce96a935_ORIGINAL.jpg?quality=80&size=800x&version=6"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item international"
                  data-story-path="/2018/01/29/gravement-brule-avec-de-la-teinture-a-cheveux"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2018/01/29/gravement-brule-avec-de-la-teinture-a-cheveux" ><span class="story-list-strapline international">Cruauté animale</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Un bichon découvert gravement brûlé avec de la teinture à cheveux </h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/b076dc68-a9e1-42d8-867e-414ebeadc6b8_1x1_WEB.jpg?quality=80&size=172x&version=4, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/b076dc68-a9e1-42d8-867e-414ebeadc6b8_1x1_WEB.jpg?quality=80&size=344x&version=4 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/b076dc68-a9e1-42d8-867e-414ebeadc6b8_1x1_WEB.jpg?quality=80&size=86x&version=4, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/b076dc68-a9e1-42d8-867e-414ebeadc6b8_1x1_WEB.jpg?quality=80&size=172x&version=4 2x" alt="Pinellas County Animal Services" title="Pinellas County Animal Services" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/b076dc68-a9e1-42d8-867e-414ebeadc6b8_ORIGINAL.jpg?quality=80&size=800x&version=4"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item international"
                  data-story-path="/2018/01/29/abandon-des-recherches-pour-retrouver-un-navire-avec-21-marins"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2018/01/29/abandon-des-recherches-pour-retrouver-un-navire-avec-21-marins" ><span class="story-list-strapline international">Mer du Japon</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Abandon des recherches pour retrouver un navire avec 21 marins</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/8cd9d403-d447-458f-b835-470a3e953952/diplomacyjapannkoreafishing_1x1_WEB.jpg?quality=80&size=172x&version=0, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/8cd9d403-d447-458f-b835-470a3e953952/diplomacyjapannkoreafishing_1x1_WEB.jpg?quality=80&size=344x&version=0 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/8cd9d403-d447-458f-b835-470a3e953952/diplomacyjapannkoreafishing_1x1_WEB.jpg?quality=80&size=86x&version=0, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/8cd9d403-d447-458f-b835-470a3e953952/diplomacyjapannkoreafishing_1x1_WEB.jpg?quality=80&size=172x&version=0 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/8cd9d403-d447-458f-b835-470a3e953952/diplomacyjapannkoreafishing_ORIGINAL.jpg?quality=80&size=800x&version=0"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item techno"
                  data-story-path="/2018/01/29/lapplication-strava-devoile-lemplacement-de-sites-militaires-americains"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2018/01/29/lapplication-strava-devoile-lemplacement-de-sites-militaires-americains" ><span class="story-list-strapline techno">Conditionnement physique</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Une application dévoile l'emplacement de sites militaires américains</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/2d2cfec8-a4da-4d9c-b92b-4db8cbaaaacd_1x1_WEB.jpg?quality=80&size=172x&version=5, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/2d2cfec8-a4da-4d9c-b92b-4db8cbaaaacd_1x1_WEB.jpg?quality=80&size=344x&version=5 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/2d2cfec8-a4da-4d9c-b92b-4db8cbaaaacd_1x1_WEB.jpg?quality=80&size=86x&version=5, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/2d2cfec8-a4da-4d9c-b92b-4db8cbaaaacd_1x1_WEB.jpg?quality=80&size=172x&version=5 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/2d2cfec8-a4da-4d9c-b92b-4db8cbaaaacd_ORIGINAL.jpg?quality=80&size=800x&version=5"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item international"
                  data-story-path="/2018/01/29/des-paysans-philippins-bravent-la-colere-du-volcan-mayon"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2018/01/29/des-paysans-philippins-bravent-la-colere-du-volcan-mayon" ><span class="story-list-strapline international">En éruption</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Des paysans philippins bravent la colère du volcan Mayon</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/c204ec96-c793-4fb1-8138-08d3e699dd65_1x1_WEB.jpg?quality=80&size=172x&version=8, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/c204ec96-c793-4fb1-8138-08d3e699dd65_1x1_WEB.jpg?quality=80&size=344x&version=8 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/c204ec96-c793-4fb1-8138-08d3e699dd65_1x1_WEB.jpg?quality=80&size=86x&version=8, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/c204ec96-c793-4fb1-8138-08d3e699dd65_1x1_WEB.jpg?quality=80&size=172x&version=8 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/c204ec96-c793-4fb1-8138-08d3e699dd65_ORIGINAL.jpg?quality=80&size=800x&version=8"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item international"
                  data-story-path="/2018/01/29/lue-reagira-rapidement-en-cas-de-mesures-restrictives-de-trump"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2018/01/29/lue-reagira-rapidement-en-cas-de-mesures-restrictives-de-trump" ><span class="story-list-strapline international">Commerce</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">L'UE réagira rapidement en cas de mesures restrictives de Trump</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/8fdda0ad-0c8f-4d6c-8b2a-f97b562d56eb/switzerlandeconomypoliticsdiplomacydavossummit_1x1_WEB.jpg?quality=80&size=172x&version=0, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/8fdda0ad-0c8f-4d6c-8b2a-f97b562d56eb/switzerlandeconomypoliticsdiplomacydavossummit_1x1_WEB.jpg?quality=80&size=344x&version=0 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/8fdda0ad-0c8f-4d6c-8b2a-f97b562d56eb/switzerlandeconomypoliticsdiplomacydavossummit_1x1_WEB.jpg?quality=80&size=86x&version=0, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/8fdda0ad-0c8f-4d6c-8b2a-f97b562d56eb/switzerlandeconomypoliticsdiplomacydavossummit_1x1_WEB.jpg?quality=80&size=172x&version=0 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/8fdda0ad-0c8f-4d6c-8b2a-f97b562d56eb/switzerlandeconomypoliticsdiplomacydavossummit_ORIGINAL.jpg?quality=80&size=800x&version=0"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item international"
                  data-story-path="/2018/01/29/indignation-de-donald-trump-jr-et-de-lambassadrice-a-lonu"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2018/01/29/indignation-de-donald-trump-jr-et-de-lambassadrice-a-lonu" ><span class="story-list-strapline international">Grammys</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Indignation de Donald Trump Jr et de l'ambassadrice à l'ONU</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/9659ca3e-dbea-474b-a707-849e24149bbd/emailsfilesuspoliticstrumprussia_1x1_WEB.jpg?quality=80&size=172x&version=4, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/9659ca3e-dbea-474b-a707-849e24149bbd/emailsfilesuspoliticstrumprussia_1x1_WEB.jpg?quality=80&size=344x&version=4 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/9659ca3e-dbea-474b-a707-849e24149bbd/emailsfilesuspoliticstrumprussia_1x1_WEB.jpg?quality=80&size=86x&version=4, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/9659ca3e-dbea-474b-a707-849e24149bbd/emailsfilesuspoliticstrumprussia_1x1_WEB.jpg?quality=80&size=172x&version=4 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/9659ca3e-dbea-474b-a707-849e24149bbd/emailsfilesuspoliticstrumprussia_ORIGINAL.jpg?quality=80&size=800x&version=4"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item international"
                  data-story-path="/2018/01/29/premier-braquage-pour-semparer-de-bitcoins"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2018/01/29/premier-braquage-pour-semparer-de-bitcoins" ><span class="story-list-strapline international">Royaume-Uni</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Premier braquage pour s'emparer de bitcoins</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/f5f41aea-0eb6-4c94-b252-326b818bb724/hong-kongfinancebitcoineconomy_1x1_WEB.jpg?quality=80&size=172x&version=9, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/f5f41aea-0eb6-4c94-b252-326b818bb724/hong-kongfinancebitcoineconomy_1x1_WEB.jpg?quality=80&size=344x&version=9 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/f5f41aea-0eb6-4c94-b252-326b818bb724/hong-kongfinancebitcoineconomy_1x1_WEB.jpg?quality=80&size=86x&version=9, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/f5f41aea-0eb6-4c94-b252-326b818bb724/hong-kongfinancebitcoineconomy_1x1_WEB.jpg?quality=80&size=172x&version=9 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/f5f41aea-0eb6-4c94-b252-326b818bb724/hong-kongfinancebitcoineconomy_ORIGINAL.jpg?quality=80&size=800x&version=9"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item international"
                  data-story-path="/2018/01/29/au-moins-33-civils-tues-dans-des-bombardements-du-regime-syrien"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2018/01/29/au-moins-33-civils-tues-dans-des-bombardements-du-regime-syrien" ><span class="story-list-strapline international">Province d’Idleb</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Au moins 33 civils tués dans des bombardements du régime syrien</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/2099a652-5389-4b32-a66d-f1ca7198e259_1x1_WEB.jpg?quality=80&size=172x&version=9, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/2099a652-5389-4b32-a66d-f1ca7198e259_1x1_WEB.jpg?quality=80&size=344x&version=9 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/2099a652-5389-4b32-a66d-f1ca7198e259_1x1_WEB.jpg?quality=80&size=86x&version=9, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/2099a652-5389-4b32-a66d-f1ca7198e259_1x1_WEB.jpg?quality=80&size=172x&version=9 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/2099a652-5389-4b32-a66d-f1ca7198e259_ORIGINAL.jpg?quality=80&size=800x&version=9"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item international"
                  data-story-path="/2018/01/28/attaque-en-cours-sur-lacademie-militaire-dafghanistan"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2018/01/28/attaque-en-cours-sur-lacademie-militaire-dafghanistan" ><span class="story-list-strapline international">Kaboul</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">L'Académie militaire d'Afghanistan attaquée; au moins 11 morts</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/8ddc45f3-8e31-4194-91a5-a880a4f20ecd_1x1_WEB.jpg?quality=80&size=172x&version=21, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/8ddc45f3-8e31-4194-91a5-a880a4f20ecd_1x1_WEB.jpg?quality=80&size=344x&version=21 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/8ddc45f3-8e31-4194-91a5-a880a4f20ecd_1x1_WEB.jpg?quality=80&size=86x&version=21, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/8ddc45f3-8e31-4194-91a5-a880a4f20ecd_1x1_WEB.jpg?quality=80&size=172x&version=21 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/8ddc45f3-8e31-4194-91a5-a880a4f20ecd_ORIGINAL.jpg?quality=80&size=800x&version=21"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item international"
                  data-story-path="/2018/01/28/la-seine-continue-de-monter-a-paris"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2018/01/28/la-seine-continue-de-monter-a-paris" ><span class="story-list-strapline international">France</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">La crue de la Seine a atteint son pic à Paris</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/59d00fb6-028a-40ab-b315-a7c0a306c33a_1x1_WEB.jpg?quality=80&size=172x&version=54, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/59d00fb6-028a-40ab-b315-a7c0a306c33a_1x1_WEB.jpg?quality=80&size=344x&version=54 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/59d00fb6-028a-40ab-b315-a7c0a306c33a_1x1_WEB.jpg?quality=80&size=86x&version=54, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/59d00fb6-028a-40ab-b315-a7c0a306c33a_1x1_WEB.jpg?quality=80&size=172x&version=54 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/59d00fb6-028a-40ab-b315-a7c0a306c33a_ORIGINAL.jpg?quality=80&size=800x&version=54"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item international"
                  data-story-path="/2018/01/28/des-milliers-de-russes-manifestent-contre-poutine"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2018/01/28/des-milliers-de-russes-manifestent-contre-poutine" ><span class="story-list-strapline international">Élection présidentielle de mars</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Des milliers de Russes manifestent contre Poutine</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/26370725-bb89-4583-8a0b-bfc7d5509fbb_1x1_WEB.jpg?quality=80&size=172x&version=26, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/26370725-bb89-4583-8a0b-bfc7d5509fbb_1x1_WEB.jpg?quality=80&size=344x&version=26 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/26370725-bb89-4583-8a0b-bfc7d5509fbb_1x1_WEB.jpg?quality=80&size=86x&version=26, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/26370725-bb89-4583-8a0b-bfc7d5509fbb_1x1_WEB.jpg?quality=80&size=172x&version=26 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/26370725-bb89-4583-8a0b-bfc7d5509fbb_ORIGINAL.jpg?quality=80&size=800x&version=26"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item international"
                  data-story-path="/2018/01/28/atteint-dun-cancer-incurable-un-jeune-homme-de-19-ans-realise-son-souhait-de-se-marier"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2018/01/28/atteint-dun-cancer-incurable-un-jeune-homme-de-19-ans-realise-son-souhait-de-se-marier" ><span class="story-list-strapline international">Floride</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Atteint d'un cancer incurable, il réalise son souhait de se marier</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/af8ceab3-491f-4fdd-9e2b-a98535ff543d_1x1_WEB.jpg?quality=80&size=172x&version=34, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/af8ceab3-491f-4fdd-9e2b-a98535ff543d_1x1_WEB.jpg?quality=80&size=344x&version=34 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/af8ceab3-491f-4fdd-9e2b-a98535ff543d_1x1_WEB.jpg?quality=80&size=86x&version=34, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/af8ceab3-491f-4fdd-9e2b-a98535ff543d_1x1_WEB.jpg?quality=80&size=172x&version=34 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/af8ceab3-491f-4fdd-9e2b-a98535ff543d_ORIGINAL.jpg?quality=80&size=800x&version=34"> </div></a>                  
                </div>
              </li>
          </ul>
        </div>
  </div>
</div><!-- Close right story column -->
</div><!-- Close Left & Right row -->
</div><!-- Close the-article div -->    <div class="zoneFOOTER zone">
          <!-- footer -->

  <footer>
    <span class="loader"></span>
    <div class="footer_primary">
      <div class="container-fluid">
        <div class="row">
          <div class="col-xs-12 col-sm-9 col-md-9 col-lg-9">
            <div class="row">
              <div class="col-xs-6 col-md-8 col-lg-6">
                <div class="row">
                  <div class="col-xs-12 col-md-4 col-lg-5">
                    <a href="http://www.tvanouvelles.ca" class="logo-footer-container">
                      <picture>
                        <!--[if IE 9]><video style="display: none;"><![endif]-->
                          <source type="image/svg+xml" srcset="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/e7a1f418-98cd-4c5c-b391-a055c312f682_logo-footer.svg?version=1">
                        <!--[if IE 9]></video><![endif]-->
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/2b4a72c1-5978-47e0-8167-350270184040_tvan_small.png?version=1" 
      alt=""
        class="logo_main"
      />
                      </picture>
                    </a>
                  </div>
                    <div class="col-xs-12 col-md-6 col-md-offset-2 col-lg-6 col-lg-offset-0 list-container left-list">
                      <div class="with-border">
                        <ul class="clearfix with-border">
                          <li class="footer-list-title">Nous suivre</li>
                              <li class="pull-left">
                                <a href="https://www.facebook.com/TVAnouvelles"><i class="fa fa-facebook-official"><span class="text-hide">Page Facebook</span></i></a>
                              </li>
                              <li class="pull-left">
                                <a href="https://twitter.com/tvanouvelles"><i class="fa fa-twitter"><span class="text-hide">Page Twitter</span></i></a>
                              </li>
                        </ul>
                      </div>
                      <div class="mobile-aps with-border">
                        <ul class="clearfix with-border mobile-app-list">
                          <li class="footer-list-title">Applications mobiles</li>
                              <li class="clearfix">
                                <a href="https://play.google.com/store/apps/details?id=com.nurun.lcn&feature=search_result#?t=W251bGwsMSwxLDEsImNvbS5udXJ1bi5sY24iXQ" title='Android'>
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/3fc9cb83-b12b-4fef-89c5-6bc06e8468ee_icone-android.jpg?version=1" 
      alt=""
        class="pull-left"
      />
                                  <span class="pull-left">Android</span>
                                </a>
                              </li>
                              <li class="clearfix">
                                <a href="https://itunes.apple.com/app/tva-nouvelles/id437251500?mt=8" title='iOS'>
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/0cf28086-9505-43cb-a309-ce65101bb3ef_icone-ios.jpg?version=1" 
      alt=""
        class="pull-left"
      />
                                  <span class="pull-left">iOS</span>
                                </a>
                              </li>
                        </ul>
                      </div>
                      <div class="contact-us">
                        <ul class="clearfix">
                          <li class="footer-list-title">Questions, réactions ou problèmes techniques?</li>
                                <li class="join-us-element">
<a href="http://www.tvanouvelles.ca/nous-joindre" >Nous joindre</a>                                </li>
                        </ul>
                      </div>
                  </div>
                </div>
              </div>
              <div class="col-xs-6 col-md-4 col-lg-6">
                <div class="row">
                  <h2 class="text-hide">
Sections importantes                  </h2>
                    <div class="col-xs-12 col-lg-6 list-container">
                      <ul class="clearfix">
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca" >Accueil</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca/actualites" >Actualité</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca/regional" >Ma région</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca/argent" >Argent</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca/sports" >Sports</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca/buzz" >Buzz</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca/dossiers" >Dossiers</a>                                </h3>
                              </li>
                      </ul>
                    </div>
                    <div class="col-xs-12 col-lg-6 list-container caps">
                     <ul class="clearfix">
                            <li>
                              <h3><a href="https://membre.tvanouvelles.ca/member/tvan/account">Mon compte</a></h3>
                            </li>
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca/videos" >Vidéos</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca/emissions" >Télé</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca/emissions/grille-horaire" >Grille horaire</a>                                </h3>
                              </li>
                      </ul>
                    </div>
                </div>
              </div>
            </div>
          </div>
          <div class="col-xs-12 col-sm-3 col-md-3 col-lg-2 col-lg-offset-1">
            <div class="row">
                <div class="col-xs-6 col-sm-12 col-lg-12 list-container tva-group">
                  <ul class="clearfix">
                    <li class="footer-list-title">Groupe TVA </li>
                        <li>
                          <a href="http://tva.canoe.ca/" title='TVA'>
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/6db206e4-7dfe-48ec-ab88-c1c00c7c011f_tva.jpg?version=1" 
      alt=""
      />
                          </a>
                        </li>
                        <li>
                          <a href="http://www.tvasports.com" title='TVA Sports'>
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/2b6588c2-dc19-407b-94b8-63b97a9a0090_logo_TVASPORTS_footer_gris.png?version=1" 
      alt=""
      />
                          </a>
                        </li>
                        <li>
                          <a href="http://www.tvhebdo.com/" title='TV Hebdo'>
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/73c705bb-6b34-4114-bb81-7a5125ee318b_tv-hebdo.jpg?version=1" 
      alt=""
      />
                          </a>
                        </li>
                  </ul>
                </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <div class="footer_secondary">
      <div class="container">
        <div class="row">
          <div class="col-xs-12 footer_secondary-split">
            <div class="row">
              <div class="col-xs-12 col-md-6 col-lg-6 footer-copyright">
                <p>
Copyright © 1998-2016 - Tous droits réservés. Une réalisation de MédiaQMI inc.                </p>
              </div>
                <div class="col-xs-12 col-md-6 col-lg-6 footer_secondary-bottom">
                  <ul class="clearfix">
                        <li class="col-xs-6 col-lg-6 uppercase">
                          <a href="http://groupetva.ca/politique-confidentialite">Confidentialité</a>
                        </li>
                        <li class="col-xs-6 col-lg-6 uppercase">
                          <a href="http://groupetva.ca/conditions-utilisation">Conditions d'utilisation</a>
                        </li>
                  </ul>
                </div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </footer>
    </div>
  </div>
      </div><!-- wrapper -->

      <!-- BOTTOM -->
      
  <script type="text/javascript">
$(function() { try { Logger.init(" -- ", 3); Wasp.Sso.init(true, "https", "membre.tvanouvelles.ca", "tvan", "fr_CA", "http://www.tvanouvelles.ca", "http://www.tvanouvelles.ca/sso", ".headernav-connexion", ".sso-newsletter-container", "", "0"); } catch(error){ console.log('SSO initialization is undefined or unreachable with the following error : ' + error); } });  </script>

	 	  
			


	<script>

		var _comscore = _comscore || []; 
	    _comscore.push({ 
	    c1: "*null", 
	    c2: "3005667", 
	    c3: "tvanouvelles"

		    ,c4: "*null" 
		    ,c6: "*null"

		}); 

      (function() { 
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; 
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; 
        el.parentNode.insertBefore(s, el); 
      })(); 
	</script>
 

<!-- start group footer--><script  type="text/javascript" src="//theme.tvanouvelles.ca/assets/6a4b483/wro/js/tvan_js.js"></script>

<!-- end group footer-->

<script>
    (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/fr_CA/all.js#xfbml=1&version=v2.7&appId=319550675056697"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));
</script>
  <script>
    window.twttr = (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0],
        t = window.twttr || {};
      if (d.getElementById(id)) return t;
      js = d.createElement(s);
      js.id = id;
      js.src = "https://platform.twitter.com/widgets.js";
      fjs.parentNode.insertBefore(js, fjs);

      t._e = [];
      t.ready = function(f) {
        t._e.push(f);
      };

      return t;
    }(document, "script", "twitter-wjs"));
  </script>
  <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

  	
   		<script src="//players.brightcove.net/1741764581/BJgoGBoGg_default/index.min.js"></script>
      


	<script>
	
		var chartBeatId = "37966";
		var chartBeatAuthor = "";
		
			var chartBeatDomainName = "tvanouvelles.ca";
		
				var chartBeatAuthor = "TVA Nouvelles";	
		
		var _sf_async_config = _sf_async_config || {};
		/** CONFIGURATION START **/
		_sf_async_config.uid = chartBeatId;
		_sf_async_config.domain = chartBeatDomainName;
		_sf_async_config.useCanonical = "false";
		_sf_async_config.sections = "International";
		_sf_async_config.authors = chartBeatAuthor;
		/** CONFIGURATION END **/
	   (function () {
          function loadChartbeat() {
               window._sf_endpt = (new Date()).getTime();
               var e = document.createElement('script');
               e.setAttribute('language', 'javascript');
               e.setAttribute('type', 'text/javascript');
               e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
               document.body.appendChild(e);
          }
          loadChartbeat();
     })();
     
  </script>
	
	 	  
	 	  
      <!-- END OF BOTTOM -->
    </body>
  </html>
