



  
  
  <!DOCTYPE html>
  <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
  <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
  <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
  <!--[if gt IE 8]><!--> <html class="no-js"><!--<![endif]-->
  <!--[if lt IE 9]>
    <p class="chromeframe">Votre navigateur est <em>ancien!</em> <a href="http://browsehappy.com/">
    Mettez votre navigateur à jour</a>.</p>
  <![endif]-->

  <head>

    <!-- HEAD -->
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">


    <title>40 M$ pour se préparer à la légalisation aux frontières | TVA Nouvelles</title>
    <meta name="description" content="L'Agence des Services frontaliers du Canada (ASFC) se prépare plus que jamais à faire face à la légalisation du cannabis dès l’été prochain.">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">

    <meta name="apple-itunes-app" content="app-id=437251500,app-argument=http://www.tvanouvelles.ca/2018/02/15/40-m-pour-se-preparer-a-la-legalisation-aux-frontieres?source=smartAppBanner">

    <link rel="icon" type="image/png" sizes="32x32"    href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/fdf9d9c3-9f07-47f7-8bfe-cf909049580c_Favicon_TVANouv_96X96.png?quality=100&size=32x32&version=1">
    <link rel="icon" type="image/png" sizes="96x96"    href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/fdf9d9c3-9f07-47f7-8bfe-cf909049580c_Favicon_TVANouv_96X96.png?quality=100&size=96x96&version=1">
    <link rel="icon" type="image/png" sizes="16x16"    href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/fdf9d9c3-9f07-47f7-8bfe-cf909049580c_Favicon_TVANouv_96X96.png?quality=100&size=16x16&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="57x57"   href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=57x57&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="60x60"   href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=60x60&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="72x72"   href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=72x72&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="76x76"   href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=76x76&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=114x114&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=120x120&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=144x144&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=152x152&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=180x180&version=1">
    <link rel="icon" type="image/png" sizes="192x192"        href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=192x192&version=1">

    <meta name="robots" content="index, follow" />
    <meta name="google-site-verification" content="" />

      <meta name="news_keywords" content="transporter cette substance,territoire respectif,cannabis au cours,organisme gouvernemental,permettront la consommation,analyser les substances,légalisation du cannabis,exécution de la loi,frontières entre le Québec,minutes de Sherbrooke,améliorer la capacité,points d'entrée,toujours illégal,Robert Sand,David Zuckerman,Vermont,Canada,Sherbrooke,Québec" />
      <meta name="keywords" content="transporter cette substance,territoire respectif,cannabis au cours,organisme gouvernemental,permettront la consommation,analyser les substances,légalisation du cannabis,exécution de la loi,frontières entre le Québec,minutes de Sherbrooke,améliorer la capacité,points d'entrée,toujours illégal,Robert Sand,David Zuckerman,Vermont,Canada,Sherbrooke,Québec" />

      <meta name="lastModified" content="2018-02-46" />
    <link rel="canonical" href="http://www.tvanouvelles.ca/2018/02/15/40-m-pour-se-preparer-a-la-legalisation-aux-frontieres" />
    <meta name="cXenseParse:recs:image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/06496cc4-840a-47ea-adc7-14456b0cb085/douanes_16x9_WEB.jpg?quality=80&size=500x&version=1"/>
    <meta name="cXenseParse:recs:que-image1x1" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/06496cc4-840a-47ea-adc7-14456b0cb085/douanes_1x1_WEB.jpg?quality=80&size=500x&version=1"/>
    <meta property="og:title" content="40 M$ pour se préparer à la légalisation aux frontières" />
    <meta property="og:url" content="http://www.tvanouvelles.ca/2018/02/15/40-m-pour-se-preparer-a-la-legalisation-aux-frontieres" />
    <meta property="og:image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/06496cc4-840a-47ea-adc7-14456b0cb085/douanes_16x9_WEB.jpg?quality=80&size=1200x&version=1" />
    <meta property="og:type"   content="article" />
    <meta property="og:description" content="L'Agence des Services frontaliers du Canada (ASFC) se prépare plus que jamais à faire face à la légalisation du cannabis dès l’été prochain. " />
    <meta property="og:locale" content="fr_CA" />
    <meta property="og:site_name" content="TVA Nouvelles" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="tvanouvelles" />
    <meta name="twitter:title" content="40 M$ pour se préparer à la légalisation aux frontières">
    <meta name="twitter:image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/06496cc4-840a-47ea-adc7-14456b0cb085/douanes_16x9_WEB.jpg?quality=80&size=1200x&version=1" />
    <meta name="twitter:description" content="L'Agence des Services frontaliers du Canada (ASFC) se prépare plus que jamais à faire face à la légalisation du cannabis dès l’été prochain. ">



<!-- start group header--><link type="text/css" rel="stylesheet" media="all" href="//theme.tvanouvelles.ca/assets/473be28/wro/css/tvan_css.css" />
<!--[if lt IE 9]><script  type="text/javascript" src="//theme.tvanouvelles.ca/assets/473be28/wro/js/core_legacy.js"></script>
<![endif]-->
<!--[if gte IE 9]><!--><script  type="text/javascript" src="//theme.tvanouvelles.ca/assets/473be28/wro/js/core.js"></script>
<!--<![endif]-->
<!-- end group header-->
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads    = document.createElement("script");
      gads.async  = true;
      gads.type   = "text/javascript";
      var useSSL  = "https:" == document.location.protocol;
      gads.src    = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node    = document.getElementsByTagName("script")[0]; 
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();
      
    });

    var waspDfpInitializer = {
      siteKey : '/7548/GTVA_CSP_TVAN_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>

	


        <link rel="stylesheet" href="http://www.tvanouvelles.ca/sso/theme/resources/css/publications/widget-tvan.css">
        <script type="text/javascript" src="http://www.tvanouvelles.ca/sso/theme/wro/sso.js"></script>
    

    <!-- SEO for google -->

  <script type="application/ld+json">
    {
      "@context" :  "http://schema.org",
      "@type" :     "Organization",
      "name" :      "TVA Nouvelles",
      "url" :       "http://www.tvanouvelles.ca",
      "logo" :      "https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/2b4a72c1-5978-47e0-8167-350270184040_tvan_small.png?version=1",
      "sameAs" : [
        "https://www.facebook.com/TVAN-PROD",
        "https://twitter.com/tvanouvelles"
      ]
    }
  </script>

    <!-- Cxense script & meta -->

    <meta name="cXenseParse:recs:que-version" content="1.01"/>
  
  	
	
	
    
      <meta name="cXenseParse:pageclass" content="article"/>
      <meta name="cXenseParse:recs:articleid" content="5a85d500e4b0068b84b7f9bb"/>
      <meta name="cXenseParse:recs:publishtime" content="2018-02-15T18:40:32Z"/>

        <meta name="cXenseParse:author" content="Andy St-André | TVA Nouvelles"/>

        <meta name="cXenseParse:recs:que-strapline" content="Cannabis "/>

	  <meta name="cXenseParse:recs:que-sectionclassname" content="politics"/>

        <meta name="cXenseParse:recs:que-category" content="Politique"/>
        <meta name="cXenseParse:recs:category" content="Politique"/>


        <meta name="cXenseParse:recs:que-typeasset" content="article"/>


      <meta name="cXenseParse:recs:que-taxonomy" content="actualités/politique"/>

      <meta name="cXenseParse:recs:que-hasvideo" content="true"/>





    
  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
    dataLayer = [{
      "referrer"          :   document.referrer.split('/')[2],

      "temperature"       :   "0",
      "weatherCondition"  :   "N/A",
       
      	"cxense_siteid"     :   "1144070717178357692",
      
		    'section': "Politique",
    		'rootChannel': "Actualités",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
            "sponsoredContent" : "false",
      "assetId"           :   "5a85d500e4b0068b84b7f9bb",
      "assetTitle"        :   "40 M$ pour se préparer à la légalisation aux frontières" ,
      "userId" : userId
    }];

        $( document ).ready(function() {
            var urlCx = "http://recherche-api.quebecormedia.com/sites/common/cx.php";
            var urlFetch = urlCx+'?url='+window.location;
            $.ajax({
                url: urlFetch,
                dataType:'json'
            }).done(function( data ) {
                dataLayer.push({
                    event : 'cxense_profile',
                    profile: {
                        elements : data
                    }
                });
            });
        });
  </script>
    
    <meta property="fb:app_id" content="319550675056697" />
    
    <style>
      .detailsEmission .video-gallery .data-container{word-break:break-word!important;}
      
    </style>
     
     <script async src="//js-sec.indexww.com/ht/p/184070-252195762360750.js"></script>
<!-- District M Header Bid Script for tvanouvelles.ca -->
<script type='text/javascript' src='//hi.districtm.ca/v3.0.102612.js'></script>
<script type='text/javascript' src='//hi.districtm.ca/currency.js'></script>
<script type='text/javascript' src='//cdn.districtm.ca/v4.0.header.min.js'></script>
<!-- End District M Header Bid Script -->
    

  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PC42MM"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PC42MM');</script>
  <!-- End Google Tag Manager -->
    
        
    
    <!-- END OF HEAD -->
  </head>

  <body class="dfp-path"
      data-baseUrl              = "http://www.tvanouvelles.ca"
      data-dfp-path             = "/news/politics"
      data-themeAssetsUrl       = "http://theme.tvanouvelles.ca"
      data-imgPath              = "//theme.tvanouvelles.ca/assets/473be28"
      data-logoMainFallback		= "http://storage.quebecormedia.com/v1/tvanouvelles_prod/photo/61cac5b5-f8eb-43f2-bb3c-2d4c2b087a6a_tvan.png"
      data-logoMainFallback-1x1		= "http://storage.quebecormedia.com/v1/tvanouvelles_prod/photo/2b41d8cc-886a-436d-8bb0-749bf8d18640_tvan-1x1.png"
      data-pagetype             = "story"
      data-currentsection       = "POLITIQUE"
      
      data-show-empty-ads       = "false"
      data-fb-show-comment-count = "false"
      data-fb-show-share-count = "false"
      data-fb-netino-app-id = "QBFC3"
      data-section-path = "/actualites/politique" 
      >
        <div class="dfp-path hide">/news/politics</div>


      <div id="wrapper" class="politics">
  <div id="Article" class="page_story">
    <div class="zoneHEADER zone">
          <!-- menu -->
  
  <header>
    <nav class="main_nav container-fluid" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
      <div class="row">
        <div class="visible-xs visible-sm col-sm-1 menu_responsive">
          <div class="menu_responsive-icon toggle-menu ">
            <span class="menu-hb"></span>
            <span class="text-hide">Menu</span>
          </div>
        </div>
        <div class="col-lg-2 col-md-3 col-sm-12 col-sm-offset-0 col-xs-9 col-xs-offset-1 logo">
          <a href="http://www.tvanouvelles.ca" class="logo_main_container">
            <picture>
              <!--[if IE 9]><video style="display: none;"><![endif]-->
                <source type="image/svg+xml" srcset="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/314cf908-1118-4efe-98d4-88d765ad6c31_Logo-svg.svg?version=1">
              <!--[if IE 9]></video><![endif]-->
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/bbba3824-0ca3-45a8-9008-42d598541928_f2ce226d-829d-47e1-abcf-9a78741a7979_Logo_TVA_transparent.png?version=1" 
      alt="logo"
        class="logo_main"
      />
            </picture>
          </a>
        </div>
        <div class="nav_container">
          <div class="col-lg-6 col-md-7 nav_primary">
            <ul class="clearfix">
                  <li class="menu accueil ">
<a href="http://www.tvanouvelles.ca" itemprop="url" ><span class="label" itemprop="name">Accueil</span> <span class="fa fa-caret-down"></span></a>                      <div class="dropdown-menu">
                        <div class="container-fluid">
                          <div class="row">
                            <span class="loader"></span>
                            <div class="dropdown-menu-l">
                              <ul data-section="Accueil">
                              </ul>
                            </div>
                            <div class="dropdown-menu-r ">
                              <div class="row">
                                    <div class="menu-r-title pull-left">Populaires dans Accueil</div>
                                <div class="userRegionSelection"></div>
                              </div>
                              <div class="row popular_list" data-section-path="//_mostpopular" data-code="ACCUEIL">
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                  </li>
                  <li class="menu actualites section-etq ">
<a href="http://www.tvanouvelles.ca/actualites" itemprop="url" ><span class="label" itemprop="name">Actualités</span> <span class="fa fa-caret-down"></span></a>                      <div class="dropdown-menu">
                        <div class="container-fluid">
                          <div class="row">
                            <span class="loader"></span>
                            <div class="dropdown-menu-l">
                              <ul data-section="Actualités">
                                        <li class="actualites section-etq" data-sub-section="Toute l'actualité">
<a href="http://www.tvanouvelles.ca/actualites" >Toute l'actualité</a>                                        </li>
                                        <li class="info-patrol" data-sub-section="Info Patrouille">
<a href="http://www.tvanouvelles.ca/actualites/infopatrouille" >Info Patrouille</a>                                        </li>
                                        <li class="politics" data-sub-section="Politique">
<a href="http://www.tvanouvelles.ca/actualites/politique" >Politique</a>                                        </li>
                                        <li class="society" data-sub-section="Societe">
<a href="http://www.tvanouvelles.ca/actualites/societe" >Societe</a>                                        </li>
                                        <li class="actualites" data-sub-section="Télévision">
<a href="http://www.tvanouvelles.ca/actualites/television" >Télévision</a>                                        </li>
                                        <li class="judicial" data-sub-section="Judiciaire">
<a href="http://www.tvanouvelles.ca/actualites/judiciaire" >Judiciaire</a>                                        </li>
                                        <li class="techno" data-sub-section="Techno">
<a href="http://www.tvanouvelles.ca/actualites/techno" >Techno</a>                                        </li>
                                        <li class="culture" data-sub-section="Culture">
<a href="http://www.tvanouvelles.ca/actualites/culture" >Culture</a>                                        </li>
                                        <li class="international" data-sub-section="International">
<a href="http://www.tvanouvelles.ca/actualites/international" >International</a>                                        </li>
                              </ul>
                            </div>
                            <div class="dropdown-menu-r ">
                              <div class="row">
                                    <div class="menu-r-title pull-left">Populaires dans Actualités</div>
                                <div class="userRegionSelection"></div>
                              </div>
                              <div class="row popular_list" data-section-path="/actualites/_mostpopular" data-code="ACTUALITES">
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                  </li>
                  <li class="menu region ">
<a href="http://www.tvanouvelles.ca/regional" itemprop="url" ><span class="label" itemprop="name">Ma région</span> <span class="fa fa-caret-down"></span></a>                      <div class="dropdown-menu">
                        <div class="container-fluid">
                          <div class="row">
                            <span class="loader"></span>
                            <div class="dropdown-menu-l">
                              <ul data-section="Ma région">
                                        <li class="region" data-sub-section="Toutes les régions">
<a href="http://www.tvanouvelles.ca/regional" >Toutes les régions</a>                                        </li>
                                        <li  data-sub-section="TVA Montréal">
<a href="http://www.tvanouvelles.ca/regional/tva-montreal" >TVA Montréal</a>                                        </li>
                                        <li  data-sub-section="TVA Québec">
<a href="http://www.tvanouvelles.ca/regional/tva-quebec" >TVA Québec</a>                                        </li>
                                        <li  data-sub-section="TVA Sherbrooke">
<a href="http://www.tvanouvelles.ca/regional/tva-sherbrooke" >TVA Sherbrooke</a>                                        </li>
                                        <li  data-sub-section="TVA Trois-Rivières">
<a href="http://www.tvanouvelles.ca/regional/tva-trois-rivieres" >TVA Trois-Rivières</a>                                        </li>
                                        <li  data-sub-section="TVA Saguenay-Lac-St-Jean">
<a href="http://www.tvanouvelles.ca/regional/tva-saguenay-lac-st-jean" >TVA Saguenay-Lac-St-Jean</a>                                        </li>
                                        <li  data-sub-section="TVA Est-du-Québec">
<a href="http://www.tvanouvelles.ca/regional/tva-est-du-quebec" >TVA Est-du-Québec</a>                                        </li>
                                        <li  data-sub-section="Outaouais">
<a href="http://www.tvanouvelles.ca/regional/outaouais" >Outaouais</a>                                        </li>
                                        <li  data-sub-section="Abitibi-Témiscamingue">
<a href="http://www.tvanouvelles.ca/regional/abitibi-temiscamingue" >Abitibi-Témiscamingue</a>                                        </li>
                              </ul>
                            </div>
                            <div class="dropdown-menu-r ">
                              <div class="row">
                                    <div class="menu-r-title pull-left">Populaires dans Ma région</div>
                                <div class="userRegionSelection"></div>
                              </div>
                              <div class="row popular_list" data-section-path="/regional/_mostpopular" data-code="regional">
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                  </li>
                  <li class="menu argent ">
<a href="http://www.tvanouvelles.ca/argent" itemprop="url" ><span class="label" itemprop="name">Argent</span> <span class="fa fa-caret-down"></span></a>                      <div class="dropdown-menu">
                        <div class="container-fluid">
                          <div class="row">
                            <span class="loader"></span>
                            <div class="dropdown-menu-l">
                              <ul data-section="Argent">
                                        <li class="argent" data-sub-section="Toute l'économie">
<a href="http://www.tvanouvelles.ca/argent" >Toute l'économie</a>                                        </li>
                                        <li  data-sub-section="Vos finances">
<a href="http://www.tvanouvelles.ca/argent/vos-finances" >Vos finances</a>                                        </li>
                                        <li  data-sub-section="Bourse">
<a href="http://www.tvanouvelles.ca/argent/bourse" >Bourse</a>                                        </li>
                                        <li  data-sub-section="PME">
<a href="http://www.tvanouvelles.ca/argent/pme" >PME</a>                                        </li>
                                        <li  data-sub-section="Retraite">
<a href="http://www.tvanouvelles.ca/argent/retraite" >Retraite</a>                                        </li>
                                        <li  data-sub-section="Immobilier">
<a href="http://www.tvanouvelles.ca/argent/immobilier" >Immobilier</a>                                        </li>
                                        <li  data-sub-section="Dans vos poches">
<a href="http://www.tvanouvelles.ca/argent/dansvospoches" >Dans vos poches</a>                                        </li>
                                        <li  data-sub-section="Forum">
<a href="http://www.tvanouvelles.ca/argent/forum" >Forum</a>                                        </li>
                                        <li class="argent" data-sub-section="Des idées pour entreprendre">
<a href="http://www.tvanouvelles.ca/argent/des-idees-pour-entreprendre" >Des idées pour entreprendre</a>                                        </li>
                                        <li class="argent" data-sub-section="Mon portefeuille">
<a href="http://www.tvanouvelles.ca/argent/mon-portefeuille" >Mon portefeuille</a>                                        </li>
                                        <li  data-sub-section="Bonne nouvelle économique">
<a href="http://www.tvanouvelles.ca/argent/bonne-nouvelle-economique" >Bonne nouvelle économique</a>                                        </li>
                              </ul>
                            </div>
                            <div class="dropdown-menu-r ">
                              <div class="row">
                                    <div class="menu-r-title pull-left">Populaires dans Argent</div>
                                <div class="userRegionSelection"></div>
                              </div>
                              <div class="row popular_list" data-section-path="/argent/_mostpopular" data-code="ARGENT">
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                  </li>
                  <li class="menu sports ">
<a href="http://www.tvanouvelles.ca/sports" itemprop="url" ><span class="label" itemprop="name">Sports</span> <span class="fa fa-caret-down"></span></a>                      <div class="dropdown-menu">
                        <div class="container-fluid">
                          <div class="row">
                            <span class="loader"></span>
                            <div class="dropdown-menu-l">
                              <ul data-section="Sports">
                                        <li class="sports" data-sub-section="Tous les sports">
<a href="http://www.tvanouvelles.ca/sports" >Tous les sports</a>                                        </li>
                                    <li data-sub-section="LNH">
                                       <a href="http://www.tvasports.ca/hockey/lnh">LNH</a>
                                    </li>
                                    <li data-sub-section="Canadiens">
                                       <a href="http://www.tvasports.ca/hockey/lnh/canadiens">Canadiens</a>
                                    </li>
                                    <li data-sub-section="MLS">
                                       <a href="http://www.tvasports.ca/soccer/mls">MLS</a>
                                    </li>
                                    <li data-sub-section="Impact">
                                       <a href="http://www.tvasports.ca/soccer/mls/impact">Impact</a>
                                    </li>
                              </ul>
                            </div>
                            <div class="dropdown-menu-r ">
                              <div class="row">
                                    <div class="menu-r-title pull-left">Articles récents</div>
                                <div class="userRegionSelection"></div>
                              </div>
                              <div class="row popular_list" data-section-path="/sports/_mostpopular" data-code="SPORTS">
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                  </li>
                  <li class="menu buzz ">
<a href="http://www.tvanouvelles.ca/buzz" itemprop="url" ><span class="label" itemprop="name"><span class="text-hide">Buzz</span></span> <span class="fa fa-caret-down"></span></a>                      <div class="dropdown-menu">
                        <div class="container-fluid">
                          <div class="row">
                            <span class="loader"></span>
                            <div class="dropdown-menu-l">
                              <ul data-section="<span class="text-hide">Buzz</span>">
                              </ul>
                            </div>
                            <div class="dropdown-menu-r ">
                              <div class="row">
                                    <div class="menu-r-title pull-left">Populaires dans <span class="text-hide">Buzz</span></div>
                                <div class="userRegionSelection"></div>
                              </div>
                              <div class="row popular_list" data-section-path="/buzz/_mostpopular" data-code="BUZZ">
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                  </li>
            </ul>
          </div>

          <div class="col-lg-2 col-md-12 col-xs-12 nav_secondary">
            <ul class="row clearfix">
                    <li class="col-lg-6 col-md-1 col-xs-6" itemprop="name">
<a href="http://www.tvanouvelles.ca/videos" itemprop="url" class="menu-videos " ><span class="icon"></span> Vidéos</a>                    </li>
                    <li class="col-lg-6 col-md-1 col-xs-6" itemprop="name">
<a href="http://www.tvanouvelles.ca/emissions" itemprop="url" class="menu-tv " ><span class="icon"></span> Émissions</a>                    </li>
            </ul>
          </div>

        </div>

        <div class="col-lg-2 col-md-2 nav_icons">
            <ul class="row clearfix">
              <li class="hidden-lg col-md-4 hidden-xs hidden-sm dots-btn toggleSecondary nopadding">
                <a href="javascript:void(0)">
                  <span class="fa fa-circle"></span>
                  <span class="fa fa-circle"></span>
                  <span class="fa fa-circle"></span>
                </a>
              </li>

              <li class="col-lg-9 col-md-4 headernav-connexion nopadding nomargin">
              </li>

              <li class="col-lg-3 col-md-4 search nopadding nomargin">
                <div class="searchClick fa fa-search">
                  <span class="text-hide">Que cherchez vous ?</span>
                </div>
                <div class="dropdown_search">
                    <div class="container_search container-fluid">
                        <form action="http://www.tvanouvelles.ca/recherche" method="get">
                          <input name="motcle" type="search" class="input_search" placeholder="Que cherchez vous ?" autocomplete="off" />
                        </form>
                    </div>
                </div>
              </li>
            </ul>
        </div>
      </div>
    </nav>
  </header>
          <!-- dfpPixel -->
  <div id='pixel-f897cf66'
       class='dfp-ad dfp-pixel'
       data-size="dfpPixel"
       data-position=""
       data-ajax-interval=""
       data-is-empty="true"
       data-out-of-page="true"
       data-hidden-if-empty="false">
  </div>
    </div>
<div class="zoneTOP zone zone-header-draw">          <!-- dfpMultiflexBanner -->
  <div  id='multiflex_banner-49ab186b'
        class='ad-to-load dfp-multiflex-banner dfp-ad block'
        data-size="dfpMultiflexBanner"
        data-position="top"
        data-is-empty="true">
  </div>
</div><div class=" zone story-detail container-fluid">
<div class="zone row">
    <div class="story-left-column col-xs-12 col-md-8 col-lg-9">
      <article class="ajax-element" itemscope itemtype="http://schema.org/NewsArticle">          <!-- breadcrumb -->
<div class="container-fluid breadcrumb">
  <ul itemscope itemtype="http://schema.org/BreadcrumbList">
    <li class="sectionlink_home">
<a href="http://www.tvanouvelles.ca" class="icon-home" ><span class="text-hide">Accueil</span></a>    </li>
        <li data-section="Actualités" data-section-type="section" class="breadcrumb_section" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
          <i class="fa fa-chevron-right"></i>
<a href="http://www.tvanouvelles.ca/actualites" itemprop="item" ><span itemprop="name">Actualités</span></a>          <meta itemprop="position" content="1" />
        </li>
        <li data-section="Politique" data-section-type="sub section" class="breadcrumb_section" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
          <i class="fa fa-chevron-right"></i>
<a href="http://www.tvanouvelles.ca/actualites/politique" itemprop="item" ><span itemprop="name">Politique</span></a>          <meta itemprop="position" content="2" />
        </li>
      <li class="breadcrumb_story current" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
        <i class="fa fa-chevron-right"></i>
<a href="http://www.tvanouvelles.ca/2018/02/15/40-m-pour-se-preparer-a-la-legalisation-aux-frontieres" itemprop="item" ><span itemprop="name">40 M$ pour se préparer à la légalis...</span></a>        <meta itemprop="position" content="3" />
      </li>
  </ul>
</div>
          <!-- storyTitle -->
  <div class="row">
  <meta itemprop="articleSection" content="Politique">
    <div class="story-title block col-xs-12" data-story-path="/2018/02/15/40-m-pour-se-preparer-a-la-legalisation-aux-frontieres">
        <p class="strap-line" itemprop="alternativeHeadline">
          Cannabis 
        </p>
      <h1 itemprop="headline" data-cleaned-headline="40 M$ pour se préparer à la légalisation aux frontières">40 M$ pour se préparer à la légalisation aux frontières</h1>
      <div class="author-container">
          <p>Andy St-André | TVA Nouvelles</p>
        <p class="date-line">
           | 
           <span class="strong-date">
             Publié le 
            <time itemprop="datePublished" datetime="2018-02-15T13:40:32-05:00" class="dateFirstAdEr">
              15 février 2018 à 13:40
            </time>
          </span>
	           - Mis à jour 
	          <time itemprop="dateUpdated" datetime="2018-02-15T13:44:14-05:00" class="dateFirstAdEr">
	          	à 13:44
	          </time>
        </p>
      </div>
    </div>
  </div>
          <!-- storyMainElement -->


  <div class="row politics">
    <div class="story-main-element block col-xs-12 clearfix" data-main-element-type="Video" data-enable-docking="true">
      <div class="share-bar">
        <div class="add-to-favourites float-left">
          <p>
            <a href="javascript:void()"><i class="fa fa-bookmark"></i>Ajouter aux favoris</a>
          </p>
        </div>
        <div class="social-likes float-right clearfix" data-zeroes="false" data-url="http://www.tvanouvelles.ca/2018/02/15/40-m-pour-se-preparer-a-la-legalisation-aux-frontieres"
             data-title="40 M$ pour se préparer à la légalisation aux frontières">
          <div class="facebook float-left fa fa-facebook" data-counters="true" data-zeroes="false"></div>
          <div class="twitter float-left fa fa-twitter" data-counters="false" data-zeroes="false"></div>
          <div class="plusone float-left fa fa-google-plus" data-counters="false" data-zeroes="false"></div>
        </div>
      </div>

    <meta itemprop="image" content="http://brightcove.tvasports.com.edgesuite.net/img/1741764581/201802/114/1741764581_5734639019001_5734615869001-vs.jpg?pubId=1741764581">

    <div class="brightcove-wrapper clear-both">
      <div class="brightcove-responsive-container content clear-both" itemscope itemtype="http://schema.org/VideoObject">
        <div style="display:none"></div>
        <div id="video-inline-5a85d500e4b0068b84b7f9bb-5734615869001-673c932e"
              class="videoInline video-inline" 
              
              	data-dfp-path=/7548/GTVA_CSP_TVAN_FR_WEB/news/politics
              data-autostart=true
              data-share-url="www.tvanouvelles.ca/2018/02/15/40-m-pour-se-preparer-a-la-legalisation-aux-frontieres"
              data-player-id="player-673c932e"
              data-player="BJgoGBoGg">
          <video  id="player-673c932e"
                  class="video-js videoInline"
                  itemprop="video"
                  data-video-id=5734615869001
                  data-account="1741764581"
                  data-player="BJgoGBoGg"
                  data-embed="default"
                  controls=""
                  lang="fr_CA">
          </video>
          <div class="toggle-wrapper">
            <div class="full-screen-docked docked-icon">
              <i class="fa fa-expand"></i>
            </div>
            <div class="reduce-docked docked-icon">
              <i class="fa fa-angle-down"></i>
            </div>
          </div>
          <div class="close-docked">
            <i class="fa fa-times"></i>
          </div>
        </div>
      </div>

      <div class="video-toggle">
        <i class="fa fa-play-circle-o"></i>
      </div>

          <meta itemprop="duration" content="PT0H2 184M32S" />
          <link itemprop="url" href="http://www.tvanouvelles.ca/videos/5734615869001" />
        <meta itemprop="name" content="40 M$ pour se préparer à la légalisation aux frontières: voyez le reportage d'Andy St-André" />
        <meta itemprop="thumbnailUrl" content="http://brightcove.tvasports.com.edgesuite.net/img/1741764581/201802/114/1741764581_5734639019001_5734615869001-vs.jpg?pubId=1741764581" />
        <meta itemprop="uploadDate" content="2018-02-15T13:49:47.666-05:00" />
        <meta itemprop="description" content="L'Agence des Services frontaliers du Canada (ASFC) se prépare plus que jamais à faire face à la légalisation du cannabis dès l’été prochain." />

    </div>
    </div>
  </div>
          <!-- storyBody -->
  <div class="row story-row">
    <div class="story-body block col-sm-12 col-lg-10 col-sm-offset-1" data-story-id="5a85d500e4b0068b84b7f9bb" data-story-uri="/2018/02/15/40-m-pour-se-preparer-a-la-legalisation-aux-frontieres" itemprop="articleBody">
            
 
 
  <p>L'Agence des Services frontaliers du Canada (ASFC) se pr&eacute;pare plus que jamais &agrave; faire face &agrave; la l&eacute;galisation du cannabis d&egrave;s l’&eacute;t&eacute; prochain.</p> 
  <p>Selon des documents obtenus par TVA Nouvelles, l'organisme gouvernemental recevra environ 40 millions de dollars sur cinq ans afin d'installer de la signalisation aux points d'entr&eacute;e, d'&ecirc;tre plus efficace dans le traitement, l'interdiction et l'ex&eacute;cution de la loi et d'am&eacute;liorer la capacit&eacute; de l’ASFC d'analyser les substances saisies aux fronti&egrave;res.</p> 
  <p>Il ne reste que quelques mois avant que la loi canadienne ne change. Si tout se d&eacute;roule comme pr&eacute;vu, la marijuana sera l&eacute;gale &agrave; des fins r&eacute;cr&eacute;atives d&egrave;s juillet au Canada.</p> 
  <p>Mais, le pays n’est pas le seul &agrave; avoir la date du premier juillet encercl&eacute;e dans son calendrier.</p> 
  <p>Le Vermont, &Eacute;tat am&eacute;ricain situ&eacute; &agrave; environ 45 minutes de Sherbrooke, l&eacute;galisera aussi le cannabis &agrave; compter de cette date.</p> 
  <p>Malgr&eacute; le fait que les deux voisins permettront la consommation de la marijuana sur leur territoire respectif cet &eacute;t&eacute;, il demeurera toujours ill&eacute;gal de transporter cette substance aux fronti&egrave;res entre le Qu&eacute;bec et le Vermont.</p> 
  <p>&laquo;Les lois canadiennes et am&eacute;ricaines sont claires &agrave; ce sujet&raquo;, explique le lieutenant-gouverneur du Vermont, David Zuckerman.</p> 
  <p>&laquo;Ceux qui vont tenter de traverser la fronti&egrave;re avec du cannabis dans leurs poches doivent savoir que c’est risqu&eacute;&raquo;, ajoute Robert Sand, professeur &agrave; l’&Eacute;cole de droit du Vermont.</p> 
  <p>Selon les derni&egrave;res donn&eacute;es disponibles, 15% des Qu&eacute;b&eacute;cois ont consomm&eacute; du cannabis au cours de la derni&egrave;re ann&eacute;e... Une statistique presque identique au Vermont... 16%.</p> 
 

    </div>
    <div class="social-small social-likes float-right clearfix" data-counters="false" data-url="http://www.tvanouvelles.ca/2018/02/15/40-m-pour-se-preparer-a-la-legalisation-aux-frontieres" data-title="40 M$ pour se préparer à la légalisation aux frontières">
      <div class="facebook float-left fa fa-facebook" ></div>
      <div class="twitter float-left fa fa-twitter"></div>
      <div class="plusone float-left fa fa-google-plus" data-counters="false"></div>
    </div>
  
  
      <a rel="next" href="http://www.tvanouvelles.ca/2018/02/15/les-medecins-quebecois-mieux-payes-quen-ontario-reconnait-barrette"></a>

<span class="story-analytics" 
      data-article-name="40 M$ pour se préparer à la légalisation aux frontières"
      data-article-author="Andy St-André | TVA Nouvelles"
      data-article-type="Story"
      data-article-words="248"
      data-article-date="2018-02-15 13:44:14"
      data-article-main-element-type="Video"
      data-article-premium-content="false"
      data-article-type="Story">
</span>

<span class="story-tracking" 
      data-article-section-name = "Politique"
      data-article-url          = "/2018/02/15/40-m-pour-se-preparer-a-la-legalisation-aux-frontieres"
      data-article-year         = "2018"
      data-article-month        = "2018/02"
      data-article-day          = "2018/02/15">
</span>
  </div>
          <!-- dfpBigBox -->
  <div class="dfp-container">
    <div  id='bigbox-b59a6ce2'
          class='ad-to-load dfp-ad dfp-bigbox block'
          data-size="dfpBigBox"
          data-position=""
            data-story-body-index="3"
          data-is-empty="true">
    </div>
  </div>
          <!-- storyToReadAlso -->
    <div class="row story-to-read-also block inline-block">
      <div class="col-xs-12 block">
        <h2>Dans la même catégorie</h2>
      </div>
      <div class="col-xs-12 block">
        <div class="row">
          <ul>
              <li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
  <article class="news_unit society" itemscope itemtype="http://schema.org/NewsArticle">
<a href="http://www.tvanouvelles.ca/actualites/societe" itemprop="articleSection" class="news_unit-etq" >Société</a>
<a href="http://www.tvanouvelles.ca/2018/02/14/un-psychiatre-de-saguenay-inquiet-pour-les-jeunes-plus-fragiles" class="news_unit-link" ><div class="news_unit-img "> <div class="content"> <span class="story_icon icon-play"> </span> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/79f5362c-78c4-4519-b5ec-28a9133601b7/420vancouver2015_16x9_WEB.jpg?quality=80&size=400x&version=1, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/79f5362c-78c4-4519-b5ec-28a9133601b7/420vancouver2015_16x9_WEB.jpg?quality=80&size=800x&version=1 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/79f5362c-78c4-4519-b5ec-28a9133601b7/420vancouver2015_16x9_WEB.jpg?quality=80&size=200x&version=1, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/79f5362c-78c4-4519-b5ec-28a9133601b7/420vancouver2015_16x9_WEB.jpg?quality=80&size=400x&version=1 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/79f5362c-78c4-4519-b5ec-28a9133601b7/420vancouver2015_ORIGINAL.jpg?quality=80&size=800x&version=1"> </div> </div> <div class="news_unit-text"> <span class="strapline" itemprop="alternativeHeadline">Légalisation du cannabis</span> <h3 class="smallheadline"> <span itemprop="headline">Un psychiatre de Saguenay inquiet pour les jeunes plus fragiles</span> </h3> </div></a>
    <div class="byline clearfix">
      <time class="date" datetime="2018-02-14T14:03:28-05:00" itemprop="datePublished">
        <i class="icon-clock"></i>
      </time>
        <div>
          <span class="hide">
Nombre de commentaires :          </span>
  <div class="show-comments">

	
  </div>
        </div>
    </div>
  </article>
              </li>
              <li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
  <article class="news_unit society" itemscope itemtype="http://schema.org/NewsArticle">
<a href="http://www.tvanouvelles.ca/actualites/societe" itemprop="articleSection" class="news_unit-etq" >Société</a>
<a href="http://www.tvanouvelles.ca/2018/02/14/legalisation-du-cannabis-que-fait-le-vermont" class="news_unit-link" ><div class="news_unit-img "> <div class="content"> <span class="story_icon icon-play"> </span> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/54149932-d45e-45fd-8ebb-884ac64aa2e0_16x9_WEB.jpg?quality=80&size=400x&version=33, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/54149932-d45e-45fd-8ebb-884ac64aa2e0_16x9_WEB.jpg?quality=80&size=800x&version=33 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/54149932-d45e-45fd-8ebb-884ac64aa2e0_16x9_WEB.jpg?quality=80&size=200x&version=33, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/54149932-d45e-45fd-8ebb-884ac64aa2e0_16x9_WEB.jpg?quality=80&size=400x&version=33 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/54149932-d45e-45fd-8ebb-884ac64aa2e0_ORIGINAL.jpg?quality=80&size=800x&version=33"> </div> </div> <div class="news_unit-text"> <span class="strapline" itemprop="alternativeHeadline">En vigueur l'été prochain</span> <h3 class="smallheadline"> <span itemprop="headline">Légalisation du cannabis: que fait le Vermont?</span> </h3> </div></a>
    <div class="byline clearfix">
      <time class="date" datetime="2018-02-14T11:15:20-05:00" itemprop="datePublished">
        <i class="icon-clock"></i>
      </time>
        <div>
          <span class="hide">
Nombre de commentaires :          </span>
  <div class="show-comments">

	
  </div>
        </div>
    </div>
  </article>
              </li>
              <li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
  <article class="news_unit argent" itemscope itemtype="http://schema.org/NewsArticle">
<a href="http://www.tvanouvelles.ca/argent" itemprop="articleSection" class="news_unit-etq" >Argent</a>
<a href="http://www.tvanouvelles.ca/2018/02/14/une-entente-historique-avec-une-entreprise-quebecoise" class="news_unit-link" ><div class="news_unit-img "> <div class="content"> <span class="story_icon icon-play"> </span> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/cb0dea9f-ea00-428a-bf16-d5dd9ae7155c_16x9_WEB.jpg?quality=80&size=400x&version=37, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/cb0dea9f-ea00-428a-bf16-d5dd9ae7155c_16x9_WEB.jpg?quality=80&size=800x&version=37 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/cb0dea9f-ea00-428a-bf16-d5dd9ae7155c_16x9_WEB.jpg?quality=80&size=200x&version=37, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/cb0dea9f-ea00-428a-bf16-d5dd9ae7155c_16x9_WEB.jpg?quality=80&size=400x&version=37 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/cb0dea9f-ea00-428a-bf16-d5dd9ae7155c_ORIGINAL.jpg?quality=80&size=800x&version=37"> <span class="story_icon icon-popular popular"></span> </div> </div> <div class="news_unit-text"> <span class="strapline" itemprop="alternativeHeadline">Cannabis</span> <h3 class="smallheadline"> <span itemprop="headline">Une entente «historique» avec une entreprise québécoise</span> </h3> </div></a>
    <div class="byline clearfix">
      <time class="date" datetime="2018-02-14T08:52:51-05:00" itemprop="datePublished">
        <i class="icon-clock"></i>
      </time>
        <div>
          <span class="hide">
Nombre de commentaires :          </span>
  <div class="show-comments">

	
  </div>
        </div>
    </div>
  </article>
              </li>
          </ul>
        </div>
      </div>
    </div>
          <!-- recommendedStory -->



  
  <div class="row recommended-story internal" id="reco_cx" data-cxense-widget-id="da054a3ed3fa2449022ad13026e098dbe8dc7442"
                                                  data-widgettype="module reco"
                                                  data-context="StoryDetail"
                                                  data-algo="collabctx"
                                                  data-widget-pos="bas article"
                                                  data-cxense-widgettype="Recommandé pour vous">
                                                  
    <div class="col-xs-12 block recommended-widget-title">
      <h2>Recommandé pour vous</h2>
    </div>
    <div class="col-xs-12 block">
      <div class="row">
        <ul>
          <li class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot1" 
                                                                data-cxense-widget-id="da054a3ed3fa2449022ad13026e098dbe8dc7442"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="collabctx"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Recommandé pour vous">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot2" 
                                                                data-cxense-widget-id="da054a3ed3fa2449022ad13026e098dbe8dc7442"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="collabctx"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Recommandé pour vous">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot3" 
                                                                data-cxense-widget-id="da054a3ed3fa2449022ad13026e098dbe8dc7442"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="collabctx"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Recommandé pour vous">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
        </ul>
      </div>
    </div>
  </div>
  
          <!-- recommendedStory -->



  
  <div class="row recommended-story external" id="reco_cx" data-cxense-widget-id="a8cd2524dd1a01a552abefd3d046e702e8a5a717"
                                                  data-widgettype="module reco"
                                                  data-context="StoryDetail"
                                                  data-algo="trend"
                                                  data-widget-pos="bas article"
                                                  data-cxense-widgettype="Ailleurs sur le web">
                                                  
    <div class="col-xs-12 block recommended-widget-title">
      <h2>Ailleurs sur le web</h2>
    </div>
    <div class="col-xs-12 block">
      <div class="row">
        <ul>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot1" 
                                                                data-cxense-widget-id="a8cd2524dd1a01a552abefd3d046e702e8a5a717"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot2" 
                                                                data-cxense-widget-id="a8cd2524dd1a01a552abefd3d046e702e8a5a717"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot3" 
                                                                data-cxense-widget-id="a8cd2524dd1a01a552abefd3d046e702e8a5a717"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot4" 
                                                                data-cxense-widget-id="a8cd2524dd1a01a552abefd3d046e702e8a5a717"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
        </ul>
      </div>
    </div>
  </div>
  
          <!-- facebookComments -->
		 <div id="fb-comments" class="fb-comments" data-href="http://www.tvanouvelles.ca/2018/02/15/40-m-pour-se-preparer-a-la-legalisation-aux-frontieres" data-order-by="reverse_time" data-numposts="2" data-width="100%"></div>
          <!-- additionalStory -->
  <div class="ajax-story" data-complete="false">
  </div>
</article>
</div><div class="zone story-right-column col-md-4 col-lg-3 hidden-xs hidden-sm">          <!-- dfpHalfBox -->
  <div id='halfbox-8b02477e'
       class='ad-to-load dfp-halfbox dfp-ad'
       data-size="dfpHalfBox"
       data-position=""
       data-ajax-interval=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
          <!-- dfpMultiflexBigBox -->
  <div id='multiflex-bigbox-a8923d94'
       class='ad-to-load dfp-ad dfp-multiflex-bigbox'
       data-size="dfpMultiflexBigBox"
       data-position=""
       data-companion="true"
       data-ajax-interval=""
       data-is-empty="true"
       data-hidden-if-empty="false">
   </div>
          <!-- storyListWidget -->
  <div class="story-list-widget" data-current-story-path="/2018/02/15/40-m-pour-se-preparer-a-la-legalisation-aux-frontieres">
      <h2 class="list-widget-title">Liste de lecture</h2>
        <div class="story-list-wrapper">
          <ul class="story-list-ul">
              <li class="clearfix position-relative story-list-widget-item politics"
                  data-story-path="/2018/02/15/40-m-pour-se-preparer-a-la-legalisation-aux-frontieres"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2018/02/15/40-m-pour-se-preparer-a-la-legalisation-aux-frontieres" ><span class="story-list-strapline politics">Cannabis </span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">40 M$ pour se préparer à la légalisation aux frontières</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/06496cc4-840a-47ea-adc7-14456b0cb085/douanes_1x1_WEB.jpg?quality=80&size=172x&version=1, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/06496cc4-840a-47ea-adc7-14456b0cb085/douanes_1x1_WEB.jpg?quality=80&size=344x&version=1 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/06496cc4-840a-47ea-adc7-14456b0cb085/douanes_1x1_WEB.jpg?quality=80&size=86x&version=1, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/06496cc4-840a-47ea-adc7-14456b0cb085/douanes_1x1_WEB.jpg?quality=80&size=172x&version=1 2x" alt="Douanes" title="Douanes" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/06496cc4-840a-47ea-adc7-14456b0cb085/douanes_ORIGINAL.jpg?quality=80&size=800x&version=1"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item politics"
                  data-story-path="/2018/02/15/les-medecins-quebecois-mieux-payes-quen-ontario-reconnait-barrette"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2018/02/15/les-medecins-quebecois-mieux-payes-quen-ontario-reconnait-barrette" ><span class="story-list-strapline politics">Entente avec les spécialistes</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Les médecins québécois mieux payés qu’en Ontario, reconnaît Barrette</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/a35217d4-72f6-45fb-8126-ff6f3768013d/gen--gaetan-barrette_1x1_WEB.jpg?quality=80&size=172x&version=8, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/a35217d4-72f6-45fb-8126-ff6f3768013d/gen--gaetan-barrette_1x1_WEB.jpg?quality=80&size=344x&version=8 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/a35217d4-72f6-45fb-8126-ff6f3768013d/gen--gaetan-barrette_1x1_WEB.jpg?quality=80&size=86x&version=8, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/a35217d4-72f6-45fb-8126-ff6f3768013d/gen--gaetan-barrette_1x1_WEB.jpg?quality=80&size=172x&version=8 2x" alt="GEN - GAETAN BARRETTE" title="GEN - GAETAN BARRETTE" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/a35217d4-72f6-45fb-8126-ff6f3768013d/gen--gaetan-barrette_ORIGINAL.jpg?quality=80&size=800x&version=8"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item politics"
                  data-story-path="/2018/02/15/rem-le-gouvernement-ne-peut-garantir-une-fabrication-au-quebec"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2018/02/15/rem-le-gouvernement-ne-peut-garantir-une-fabrication-au-quebec" ><span class="story-list-strapline politics">Contrat remporté par Alstom</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">REM: le gouvernement ne peut garantir une fabrication au Québec</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/e0c7e0be-4f8a-486f-b71b-d0eee17d3799/transport-andre-fortin_1x1_WEB.jpg?quality=80&size=172x&version=8, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/e0c7e0be-4f8a-486f-b71b-d0eee17d3799/transport-andre-fortin_1x1_WEB.jpg?quality=80&size=344x&version=8 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/e0c7e0be-4f8a-486f-b71b-d0eee17d3799/transport-andre-fortin_1x1_WEB.jpg?quality=80&size=86x&version=8, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/e0c7e0be-4f8a-486f-b71b-d0eee17d3799/transport-andre-fortin_1x1_WEB.jpg?quality=80&size=172x&version=8 2x" alt="transport Andre Fortin" title="transport Andre Fortin" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/e0c7e0be-4f8a-486f-b71b-d0eee17d3799/transport-andre-fortin_ORIGINAL.jpg?quality=80&size=800x&version=8"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item politics"
                  data-story-path="/2018/02/15/la-caq-apprehende-une-vague-de-nominations-partisanes-liberales"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2018/02/15/la-caq-apprehende-une-vague-de-nominations-partisanes-liberales" ><span class="story-list-strapline politics">Élections</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">La CAQ appréhende une vague de nominations partisanes libérales</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/f4ff383f-1374-4159-b202-19519be2c190/cannabis_1x1_WEB.jpg?quality=80&size=172x&version=8, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/f4ff383f-1374-4159-b202-19519be2c190/cannabis_1x1_WEB.jpg?quality=80&size=344x&version=8 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/f4ff383f-1374-4159-b202-19519be2c190/cannabis_1x1_WEB.jpg?quality=80&size=86x&version=8, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/f4ff383f-1374-4159-b202-19519be2c190/cannabis_1x1_WEB.jpg?quality=80&size=172x&version=8 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/f4ff383f-1374-4159-b202-19519be2c190/cannabis_ORIGINAL.jpg?quality=80&size=800x&version=8"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item politics"
                  data-story-path="/2018/02/15/lopposition-ne-veut-rien-savoir-des-ententes-avec-les-paradis-fiscaux-1"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2018/02/15/lopposition-ne-veut-rien-savoir-des-ententes-avec-les-paradis-fiscaux-1" ><span class="story-list-strapline politics">Accord avec le gouvernement Trudeau</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">L’opposition ne veut rien savoir des ententes avec les paradis fiscaux</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/2c040e69-d4f8-4e8c-b1d0-575bc5106670_1x1_WEB.jpg?quality=80&size=172x&version=5, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/2c040e69-d4f8-4e8c-b1d0-575bc5106670_1x1_WEB.jpg?quality=80&size=344x&version=5 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/2c040e69-d4f8-4e8c-b1d0-575bc5106670_1x1_WEB.jpg?quality=80&size=86x&version=5, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/2c040e69-d4f8-4e8c-b1d0-575bc5106670_1x1_WEB.jpg?quality=80&size=172x&version=5 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/2c040e69-d4f8-4e8c-b1d0-575bc5106670_ORIGINAL.jpg?quality=80&size=800x&version=5"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item argent"
                  data-story-path="/2018/02/15/les-mineurs-de-cryptomonnaie-dans-la-mire-du-gouvernement-1"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2018/02/15/les-mineurs-de-cryptomonnaie-dans-la-mire-du-gouvernement-1" ><span class="story-list-strapline argent">Appâtés par l’électricité peu coûteuse</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Les «mineurs» de cryptomonnaie dans la mire du gouvernement</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/375ac3cf-f447-4e54-9d7a-683634ee8ebc_1x1_WEB.jpg?quality=80&size=172x&version=23, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/375ac3cf-f447-4e54-9d7a-683634ee8ebc_1x1_WEB.jpg?quality=80&size=344x&version=23 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/375ac3cf-f447-4e54-9d7a-683634ee8ebc_1x1_WEB.jpg?quality=80&size=86x&version=23, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/375ac3cf-f447-4e54-9d7a-683634ee8ebc_1x1_WEB.jpg?quality=80&size=172x&version=23 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/375ac3cf-f447-4e54-9d7a-683634ee8ebc_ORIGINAL.jpg?quality=80&size=800x&version=23"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item politics"
                  data-story-path="/2018/02/14/patrick-brown-denonce-un-assassinat-politique"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2018/02/14/patrick-brown-denonce-un-assassinat-politique" ><span class="story-list-strapline politics">Parti conservateur de l'Ontario</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Patrick Brown dénonce un «assassinat politique»</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/1720f0a6-545e-4d7e-adcc-80d78d3b7adb_1x1_WEB.jpg?quality=80&size=172x&version=1, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/1720f0a6-545e-4d7e-adcc-80d78d3b7adb_1x1_WEB.jpg?quality=80&size=344x&version=1 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/1720f0a6-545e-4d7e-adcc-80d78d3b7adb_1x1_WEB.jpg?quality=80&size=86x&version=1, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/1720f0a6-545e-4d7e-adcc-80d78d3b7adb_1x1_WEB.jpg?quality=80&size=172x&version=1 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/1720f0a6-545e-4d7e-adcc-80d78d3b7adb_ORIGINAL.jpg?quality=80&size=800x&version=1"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item politics"
                  data-story-path="/2018/02/14/le-ministre-andre-fortin-refuse-de-relancer-le-debat-sur-le-virage-a-droite-au-feu-rouge-1"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2018/02/14/le-ministre-andre-fortin-refuse-de-relancer-le-debat-sur-le-virage-a-droite-au-feu-rouge-1" ><span class="story-list-strapline politics">Véhicules ou cyclistes</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Fortin refuse de relancer le débat sur le virage à droite au feu rouge</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/ed0b9d85-7a79-448a-9b1b-5ff7d4ca6646/genfeuxrougevirage_1x1_WEB.jpg?quality=80&size=172x&version=22, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/ed0b9d85-7a79-448a-9b1b-5ff7d4ca6646/genfeuxrougevirage_1x1_WEB.jpg?quality=80&size=344x&version=22 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/ed0b9d85-7a79-448a-9b1b-5ff7d4ca6646/genfeuxrougevirage_1x1_WEB.jpg?quality=80&size=86x&version=22, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/ed0b9d85-7a79-448a-9b1b-5ff7d4ca6646/genfeuxrougevirage_1x1_WEB.jpg?quality=80&size=172x&version=22 2x" alt="GEN-FEUX-ROUGE-VIRAGE" title="GEN-FEUX-ROUGE-VIRAGE" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/ed0b9d85-7a79-448a-9b1b-5ff7d4ca6646/genfeuxrougevirage_ORIGINAL.jpg?quality=80&size=800x&version=22"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item politics"
                  data-story-path="/2018/02/14/legault-prend-les-quebecois-pour-des-valises-dit-tremblay"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2018/02/14/legault-prend-les-quebecois-pour-des-valises-dit-tremblay" ><span class="story-list-strapline politics">3e lien</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Legault «prend les Québécois pour des valises», dit Tremblay</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/a87dc0e2-9105-4450-8ec9-a039e9e8ee48/caucus-liberal_1x1_WEB.jpg?quality=80&size=172x&version=1, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/a87dc0e2-9105-4450-8ec9-a039e9e8ee48/caucus-liberal_1x1_WEB.jpg?quality=80&size=344x&version=1 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/a87dc0e2-9105-4450-8ec9-a039e9e8ee48/caucus-liberal_1x1_WEB.jpg?quality=80&size=86x&version=1, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/a87dc0e2-9105-4450-8ec9-a039e9e8ee48/caucus-liberal_1x1_WEB.jpg?quality=80&size=172x&version=1 2x" alt="caucus liberal" title="caucus liberal" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/a87dc0e2-9105-4450-8ec9-a039e9e8ee48/caucus-liberal_ORIGINAL.jpg?quality=80&size=800x&version=1"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item politics"
                  data-story-path="/2018/02/14/larmee-mise-sur-les-publicites-sur-le-web"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2018/02/14/larmee-mise-sur-les-publicites-sur-le-web" ><span class="story-list-strapline politics">Réseaux sociaux</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">L'armée mise sur les publicités sur le web</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/db9c6399-a81e-454c-96ca-65389f190b4a_1x1_WEB.jpg?quality=80&size=172x&version=25, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/db9c6399-a81e-454c-96ca-65389f190b4a_1x1_WEB.jpg?quality=80&size=344x&version=25 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/db9c6399-a81e-454c-96ca-65389f190b4a_1x1_WEB.jpg?quality=80&size=86x&version=25, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/db9c6399-a81e-454c-96ca-65389f190b4a_1x1_WEB.jpg?quality=80&size=172x&version=25 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/db9c6399-a81e-454c-96ca-65389f190b4a_ORIGINAL.jpg?quality=80&size=800x&version=25"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item politics"
                  data-story-path="/2018/02/14/la-caq-lance-un-outil-pour-mesurer-sa-promesse-de-baisse-de-taxes-scolaires"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2018/02/14/la-caq-lance-un-outil-pour-mesurer-sa-promesse-de-baisse-de-taxes-scolaires" ><span class="story-list-strapline politics">Fardeau fiscal</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">LA CAQ lance un outil pour mesurer la baisse de taxes scolaires</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/effddadb-62b4-4074-9365-061d34cfa088/genecoleenseignement_1x1_WEB.jpg?quality=80&size=172x&version=33, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/effddadb-62b4-4074-9365-061d34cfa088/genecoleenseignement_1x1_WEB.jpg?quality=80&size=344x&version=33 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/effddadb-62b4-4074-9365-061d34cfa088/genecoleenseignement_1x1_WEB.jpg?quality=80&size=86x&version=33, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/effddadb-62b4-4074-9365-061d34cfa088/genecoleenseignement_1x1_WEB.jpg?quality=80&size=172x&version=33 2x" alt="GEN-ÉCOLE-ENSEIGNEMENT" title="GEN-ÉCOLE-ENSEIGNEMENT" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/effddadb-62b4-4074-9365-061d34cfa088/genecoleenseignement_ORIGINAL.jpg?quality=80&size=800x&version=33"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item politics"
                  data-story-path="/2018/02/14/martine-ouellet-demande-environ-100-000--par-an-au-bloc-quebecois-1"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2018/02/14/martine-ouellet-demande-environ-100-000--par-an-au-bloc-quebecois-1" ><span class="story-list-strapline politics">Salaire</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Martine Ouellet demande environ 100 000 $ par an au Bloc Québécois</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/44f8f211-90e4-4783-8a7d-daafb31547b7/martine-ouellet_1x1_WEB.jpg?quality=80&size=172x&version=26, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/44f8f211-90e4-4783-8a7d-daafb31547b7/martine-ouellet_1x1_WEB.jpg?quality=80&size=344x&version=26 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/44f8f211-90e4-4783-8a7d-daafb31547b7/martine-ouellet_1x1_WEB.jpg?quality=80&size=86x&version=26, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/44f8f211-90e4-4783-8a7d-daafb31547b7/martine-ouellet_1x1_WEB.jpg?quality=80&size=172x&version=26 2x" alt="Martine Ouellet" title="Martine Ouellet" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/44f8f211-90e4-4783-8a7d-daafb31547b7/martine-ouellet_ORIGINAL.jpg?quality=80&size=800x&version=26"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item menu-tv"
                  data-story-path="/2018/02/14/antoine-robitaille-suggere-le-retour-des-carres-rouges-pour-les-medecins"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2018/02/14/antoine-robitaille-suggere-le-retour-des-carres-rouges-pour-les-medecins" ><span class="story-list-strapline menu-tv">«Bloquons la hausse de salaire!»</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Antoine Robitaille suggère des «carrés rouges» pour les médecins!</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/2c43ddbe-26ed-4172-a0ea-a37f3c784a06_1x1_WEB.jpg?quality=80&size=172x&version=32, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/2c43ddbe-26ed-4172-a0ea-a37f3c784a06_1x1_WEB.jpg?quality=80&size=344x&version=32 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/2c43ddbe-26ed-4172-a0ea-a37f3c784a06_1x1_WEB.jpg?quality=80&size=86x&version=32, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/2c43ddbe-26ed-4172-a0ea-a37f3c784a06_1x1_WEB.jpg?quality=80&size=172x&version=32 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/2c43ddbe-26ed-4172-a0ea-a37f3c784a06_ORIGINAL.jpg?quality=80&size=800x&version=32"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item politics"
                  data-story-path="/2018/02/14/autochtones-le-federal-appele-a-aller-au-dela-des-grands-discours"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2018/02/14/autochtones-le-federal-appele-a-aller-au-dela-des-grands-discours" ><span class="story-list-strapline politics">Respect des droits</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Autochtones: le fédéral appelé à aller au-delà des grands discours</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/1199989a-84e2-4560-a3cc-1feb59bc8d67_1x1_WEB.jpg?quality=80&size=172x&version=0, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/1199989a-84e2-4560-a3cc-1feb59bc8d67_1x1_WEB.jpg?quality=80&size=344x&version=0 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/1199989a-84e2-4560-a3cc-1feb59bc8d67_1x1_WEB.jpg?quality=80&size=86x&version=0, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/1199989a-84e2-4560-a3cc-1feb59bc8d67_1x1_WEB.jpg?quality=80&size=172x&version=0 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/1199989a-84e2-4560-a3cc-1feb59bc8d67_ORIGINAL.jpg?quality=80&size=800x&version=0"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item politics"
                  data-story-path="/2018/02/14/fin-du-purgatoire-pour-dominique-savoie-1"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2018/02/14/fin-du-purgatoire-pour-dominique-savoie-1" ><span class="story-list-strapline politics">Ministère de l’Énergie et des Ressources naturelles</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Fin du purgatoire pour Dominique Savoie</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/41d3d4fc-0dc5-46c0-ada5-f5d6ec5b75be/dominique-savoie_1x1_WEB.jpg?quality=80&size=172x&version=28, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/41d3d4fc-0dc5-46c0-ada5-f5d6ec5b75be/dominique-savoie_1x1_WEB.jpg?quality=80&size=344x&version=28 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/41d3d4fc-0dc5-46c0-ada5-f5d6ec5b75be/dominique-savoie_1x1_WEB.jpg?quality=80&size=86x&version=28, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/41d3d4fc-0dc5-46c0-ada5-f5d6ec5b75be/dominique-savoie_1x1_WEB.jpg?quality=80&size=172x&version=28 2x" alt="Dominique Savoie" title="Dominique Savoie" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/41d3d4fc-0dc5-46c0-ada5-f5d6ec5b75be/dominique-savoie_ORIGINAL.jpg?quality=80&size=800x&version=28"> </div></a>                  
                </div>
              </li>
          </ul>
        </div>
  </div>
</div><!-- Close right story column -->
</div><!-- Close Left & Right row -->
</div><!-- Close the-article div -->    <div class="zoneFOOTER zone">
          <!-- footer -->

  <footer>
    <span class="loader"></span>
    <div class="footer_primary">
      <div class="container-fluid">
        <div class="row">
          <div class="col-xs-12 col-sm-9 col-md-9 col-lg-9">
            <div class="row">
              <div class="col-xs-6 col-md-8 col-lg-6">
                <div class="row">
                  <div class="col-xs-12 col-md-4 col-lg-5">
                    <a href="http://www.tvanouvelles.ca" class="logo-footer-container">
                      <picture>
                        <!--[if IE 9]><video style="display: none;"><![endif]-->
                          <source type="image/svg+xml" srcset="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/e7a1f418-98cd-4c5c-b391-a055c312f682_logo-footer.svg?version=1">
                        <!--[if IE 9]></video><![endif]-->
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/2b4a72c1-5978-47e0-8167-350270184040_tvan_small.png?version=1" 
      alt=""
        class="logo_main"
      />
                      </picture>
                    </a>
                  </div>
                    <div class="col-xs-12 col-md-6 col-md-offset-2 col-lg-6 col-lg-offset-0 list-container left-list">
                      <div class="with-border">
                        <ul class="clearfix with-border">
                          <li class="footer-list-title">Nous suivre</li>
                              <li class="pull-left">
                                <a href="https://www.facebook.com/TVAnouvelles"><i class="fa fa-facebook-official"><span class="text-hide">Page Facebook</span></i></a>
                              </li>
                              <li class="pull-left">
                                <a href="https://twitter.com/tvanouvelles"><i class="fa fa-twitter"><span class="text-hide">Page Twitter</span></i></a>
                              </li>
                        </ul>
                      </div>
                      <div class="mobile-aps with-border">
                        <ul class="clearfix with-border mobile-app-list">
                          <li class="footer-list-title">Applications mobiles</li>
                              <li class="clearfix">
                                <a href="https://play.google.com/store/apps/details?id=com.nurun.lcn&feature=search_result#?t=W251bGwsMSwxLDEsImNvbS5udXJ1bi5sY24iXQ" title='Android'>
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/3fc9cb83-b12b-4fef-89c5-6bc06e8468ee_icone-android.jpg?version=1" 
      alt=""
        class="pull-left"
      />
                                  <span class="pull-left">Android</span>
                                </a>
                              </li>
                              <li class="clearfix">
                                <a href="https://itunes.apple.com/app/tva-nouvelles/id437251500?mt=8" title='iOS'>
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/0cf28086-9505-43cb-a309-ce65101bb3ef_icone-ios.jpg?version=1" 
      alt=""
        class="pull-left"
      />
                                  <span class="pull-left">iOS</span>
                                </a>
                              </li>
                        </ul>
                      </div>
                      <div class="contact-us">
                        <ul class="clearfix">
                          <li class="footer-list-title">Questions, réactions ou problèmes techniques?</li>
                                <li class="join-us-element">
<a href="http://www.tvanouvelles.ca/nous-joindre" >Nous joindre</a>                                </li>
                        </ul>
                      </div>
                  </div>
                </div>
              </div>
              <div class="col-xs-6 col-md-4 col-lg-6">
                <div class="row">
                  <h2 class="text-hide">
Sections importantes                  </h2>
                    <div class="col-xs-12 col-lg-6 list-container">
                      <ul class="clearfix">
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca" >Accueil</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca/actualites" >Actualité</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca/regional" >Ma région</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca/argent" >Argent</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca/sports" >Sports</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca/buzz" >Buzz</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca/dossiers" >Dossiers</a>                                </h3>
                              </li>
                      </ul>
                    </div>
                    <div class="col-xs-12 col-lg-6 list-container caps">
                     <ul class="clearfix">
                            <li>
                              <h3><a href="https://membre.tvanouvelles.ca/member/tvan/account">Mon compte</a></h3>
                            </li>
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca/videos" >Vidéos</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca/emissions" >Télé</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca/emissions/grille-horaire" >Grille horaire</a>                                </h3>
                              </li>
                      </ul>
                    </div>
                </div>
              </div>
            </div>
          </div>
          <div class="col-xs-12 col-sm-3 col-md-3 col-lg-2 col-lg-offset-1">
            <div class="row">
                <div class="col-xs-6 col-sm-12 col-lg-12 list-container tva-group">
                  <ul class="clearfix">
                    <li class="footer-list-title">Groupe TVA </li>
                        <li>
                          <a href="http://tva.canoe.ca/" title='TVA'>
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/6db206e4-7dfe-48ec-ab88-c1c00c7c011f_tva.jpg?version=1" 
      alt=""
      />
                          </a>
                        </li>
                        <li>
                          <a href="http://www.tvasports.com" title='TVA Sports'>
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/2b6588c2-dc19-407b-94b8-63b97a9a0090_logo_TVASPORTS_footer_gris.png?version=1" 
      alt=""
      />
                          </a>
                        </li>
                        <li>
                          <a href="http://www.tvhebdo.com/" title='TV Hebdo'>
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/73c705bb-6b34-4114-bb81-7a5125ee318b_tv-hebdo.jpg?version=1" 
      alt=""
      />
                          </a>
                        </li>
                  </ul>
                </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <div class="footer_secondary">
      <div class="container">
        <div class="row">
          <div class="col-xs-12 footer_secondary-split">
            <div class="row">
              <div class="col-xs-12 col-md-6 col-lg-6 footer-copyright">
                <p>
Copyright © 1998-2016 - Tous droits réservés. Une réalisation de MédiaQMI inc.                </p>
              </div>
                <div class="col-xs-12 col-md-6 col-lg-6 footer_secondary-bottom">
                  <ul class="clearfix">
                        <li class="col-xs-6 col-lg-6 uppercase">
                          <a href="http://groupetva.ca/politique-confidentialite">Confidentialité</a>
                        </li>
                        <li class="col-xs-6 col-lg-6 uppercase">
                          <a href="http://groupetva.ca/conditions-utilisation">Conditions d'utilisation</a>
                        </li>
                  </ul>
                </div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </footer>
    </div>
  </div>
      </div><!-- wrapper -->

      <!-- BOTTOM -->
      
  <script type="text/javascript">
$(function() { try { Logger.init(" -- ", 3); Wasp.Sso.init(true, "https", "membre.tvanouvelles.ca", "tvan", "fr_CA", "http://www.tvanouvelles.ca", "http://www.tvanouvelles.ca/sso", ".headernav-connexion", ".sso-newsletter-container", "", "0"); } catch(error){ console.log('SSO initialization is undefined or unreachable with the following error : ' + error); } });  </script>

	 	  
			


	<script>

		var _comscore = _comscore || []; 
	    _comscore.push({ 
	    c1: "*null", 
	    c2: "3005667", 
	    c3: "tvanouvelles"

		    ,c4: "*null" 
		    ,c6: "*null"

		}); 

      (function() { 
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; 
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; 
        el.parentNode.insertBefore(s, el); 
      })(); 
	</script>
 

<!-- start group footer--><script  type="text/javascript" src="//theme.tvanouvelles.ca/assets/473be28/wro/js/tvan_js.js"></script>

<!-- end group footer-->

<script>
    (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/fr_CA/all.js#xfbml=1&version=v2.7&appId=319550675056697"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));
</script>
  <script>
    window.twttr = (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0],
        t = window.twttr || {};
      if (d.getElementById(id)) return t;
      js = d.createElement(s);
      js.id = id;
      js.src = "https://platform.twitter.com/widgets.js";
      fjs.parentNode.insertBefore(js, fjs);

      t._e = [];
      t.ready = function(f) {
        t._e.push(f);
      };

      return t;
    }(document, "script", "twitter-wjs"));
  </script>
  <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

  	
   		<script src="//players.brightcove.net/1741764581/BJgoGBoGg_default/index.min.js"></script>
      


	<script>
	
		var chartBeatId = "37966";
		var chartBeatAuthor = "";
		
			var chartBeatDomainName = "tvanouvelles.ca";
		
				var chartBeatAuthor = "Andy St-André | TVA Nouvelles";	
		
		var _sf_async_config = _sf_async_config || {};
		/** CONFIGURATION START **/
		_sf_async_config.uid = chartBeatId;
		_sf_async_config.domain = chartBeatDomainName;
		_sf_async_config.useCanonical = "false";
		_sf_async_config.sections = "Politique";
		_sf_async_config.authors = chartBeatAuthor;
		/** CONFIGURATION END **/
	   (function () {
          function loadChartbeat() {
               window._sf_endpt = (new Date()).getTime();
               var e = document.createElement('script');
               e.setAttribute('language', 'javascript');
               e.setAttribute('type', 'text/javascript');
               e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
               document.body.appendChild(e);
          }
          loadChartbeat();
     })();
     
  </script>
	
	 	  
	 	  
      <!-- END OF BOTTOM -->
    </body>
  </html>
