



  
  
  <!DOCTYPE html>
  <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
  <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
  <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
  <!--[if gt IE 8]><!--> <html class="no-js"><!--<![endif]-->
  <!--[if lt IE 9]>
    <p class="chromeframe">Votre navigateur est <em>ancien!</em> <a href="http://browsehappy.com/">
    Mettez votre navigateur à jour</a>.</p>
  <![endif]-->

  <head>

    <!-- HEAD -->
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">


    <title>Marquée à vie par le feu | TVA Nouvelles</title>
    <meta name="description" content="Brûlée au troisième degré par une marmite d’huile bouillante lorsqu’elle avait 12 ans, Adrianna Kluk porte encore les traces de ce traumatisme sur son">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">

    <meta name="apple-itunes-app" content="app-id=437251500,app-argument=http://www.tvanouvelles.ca/2018/04/01/marquee-a-vie-par-le-feu-1?source=smartAppBanner">

    <link rel="icon" type="image/png" sizes="32x32"    href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/fdf9d9c3-9f07-47f7-8bfe-cf909049580c_Favicon_TVANouv_96X96.png?quality=100&size=32x32&version=1">
    <link rel="icon" type="image/png" sizes="96x96"    href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/fdf9d9c3-9f07-47f7-8bfe-cf909049580c_Favicon_TVANouv_96X96.png?quality=100&size=96x96&version=1">
    <link rel="icon" type="image/png" sizes="16x16"    href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/fdf9d9c3-9f07-47f7-8bfe-cf909049580c_Favicon_TVANouv_96X96.png?quality=100&size=16x16&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="57x57"   href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=57x57&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="60x60"   href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=60x60&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="72x72"   href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=72x72&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="76x76"   href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=76x76&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=114x114&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=120x120&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=144x144&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=152x152&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=180x180&version=1">
    <link rel="icon" type="image/png" sizes="192x192"        href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=192x192&version=1">

    <meta name="robots" content="index, follow" />
    <meta name="google-site-verification" content="" />

      <meta name="news_keywords" content="tête jusqu’au nombril,première fille,joies de la maternité,jeune fille,vie par le feu,Exceldor,Adrianna Kluk" />
      <meta name="keywords" content="tête jusqu’au nombril,première fille,joies de la maternité,jeune fille,vie par le feu,Exceldor,Adrianna Kluk" />

      <meta name="lastModified" content="2018-04-91" />
    <link rel="canonical" href="http://www.tvanouvelles.ca/2018/04/01/marquee-a-vie-par-le-feu-1" />
    <meta name="cXenseParse:recs:image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/b9d047e1-fc16-42cf-b9f2-9d3a78b9eb85_16x9_WEB.jpg?quality=80&size=500x&version=1"/>
    <meta name="cXenseParse:recs:que-image1x1" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/b9d047e1-fc16-42cf-b9f2-9d3a78b9eb85_1x1_WEB.jpg?quality=80&size=500x&version=1"/>
    <meta property="og:title" content="Marquée à vie par le feu" />
    <meta property="og:url" content="http://www.tvanouvelles.ca/2018/04/01/marquee-a-vie-par-le-feu-1" />
    <meta property="og:image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/b9d047e1-fc16-42cf-b9f2-9d3a78b9eb85_16x9_WEB.jpg?quality=80&size=1200x&version=1" />
    <meta property="og:type"   content="article" />
    <meta property="og:description" content="Brûlée au troisième degré par une marmite d’huile bouillante lorsqu’elle avait 12 ans, Adrianna Kluk porte encore les traces de ce traumatisme sur son" />
    <meta property="og:locale" content="fr_CA" />
    <meta property="og:site_name" content="TVA Nouvelles" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="tvanouvelles" />
    <meta name="twitter:title" content="Marquée à vie par le feu">
    <meta name="twitter:image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/b9d047e1-fc16-42cf-b9f2-9d3a78b9eb85_16x9_WEB.jpg?quality=80&size=1200x&version=1" />
    <meta name="twitter:description" content="Brûlée au troisième degré par une marmite d’huile bouillante lorsqu’elle avait 12 ans, Adrianna Kluk porte encore les traces de ce traumatisme sur son">



<!-- start group header--><link type="text/css" rel="stylesheet" media="all" href="//theme.tvanouvelles.ca/assets/6dc558f/wro/css/tvan_css.css" />
<!--[if lt IE 9]><script  type="text/javascript" src="//theme.tvanouvelles.ca/assets/6dc558f/wro/js/core_legacy.js"></script>
<![endif]-->
<!--[if gte IE 9]><!--><script  type="text/javascript" src="//theme.tvanouvelles.ca/assets/6dc558f/wro/js/core.js"></script>
<!--<![endif]-->
<!-- end group header-->
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads    = document.createElement("script");
      gads.async  = true;
      gads.type   = "text/javascript";
      var useSSL  = "https:" == document.location.protocol;
      gads.src    = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node    = document.getElementsByTagName("script")[0]; 
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();
      
    });

    var waspDfpInitializer = {
      siteKey : '/7548/GTVA_CSP_TVAN_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>

	


        <link rel="stylesheet" href="http://www.tvanouvelles.ca/sso/theme/resources/css/publications/widget-tvan.css">
        <script type="text/javascript" src="http://www.tvanouvelles.ca/sso/theme/wro/sso.js"></script>
    

    <!-- SEO for google -->

  <script type="application/ld+json">
    {
      "@context" :  "http://schema.org",
      "@type" :     "Organization",
      "name" :      "TVA Nouvelles",
      "url" :       "http://www.tvanouvelles.ca",
      "logo" :      "https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/2b4a72c1-5978-47e0-8167-350270184040_tvan_small.png?version=1",
      "sameAs" : [
        "https://www.facebook.com/TVAN-PROD",
        "https://twitter.com/tvanouvelles"
      ]
    }
  </script>

    <!-- Cxense script & meta -->

    <meta name="cXenseParse:recs:que-version" content="1.01"/>
  
  	
	
	
    
      <meta name="cXenseParse:pageclass" content="article"/>
      <meta name="cXenseParse:recs:articleid" content="5ac0ac60e4b093359e71c56f"/>
      <meta name="cXenseParse:recs:publishtime" content="2018-04-01T09:47:00Z"/>

        <meta name="cXenseParse:author" content="David Riendeau"/>

        <meta name="cXenseParse:recs:que-strapline" content="Brûlée au troisième degré"/>

	  <meta name="cXenseParse:recs:que-sectionclassname" content="region"/>

        <meta name="cXenseParse:recs:que-category" content="Montréal"/>
        <meta name="cXenseParse:recs:category" content="Montréal"/>


        <meta name="cXenseParse:recs:que-typeasset" content="article"/>

        <meta name="cXenseParse:recs:que-source" content="Agence QMI"/>

      <meta name="cXenseParse:recs:que-taxonomy" content="régional/tva montréal/montréal"/>

      <meta name="cXenseParse:recs:que-hasvideo" content="false"/>





    
  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
    dataLayer = [{
      "referrer"          :   document.referrer.split('/')[2],

      "temperature"       :   "0",
      "weatherCondition"  :   "N/A",
       
      	"cxense_siteid"     :   "1144070717178357692",
      
		    'section': "Montréal",
    		'rootChannel': "Régional",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
            "sponsoredContent" : "false",
      "assetId"           :   "5ac0ac60e4b093359e71c56f",
      "assetTitle"        :   "Marquée à vie par le feu" ,
      "userId" : userId
    }];

        $( document ).ready(function() {
            var urlCx = "http://recherche-api.quebecormedia.com/sites/common/cx.php";
            var urlFetch = urlCx+'?url='+window.location;
            $.ajax({
                url: urlFetch,
                dataType:'json'
            }).done(function( data ) {
                dataLayer.push({
                    event : 'cxense_profile',
                    profile: {
                        elements : data
                    }
                });
            });
        });
  </script>
    
    <meta property="fb:app_id" content="319550675056697" />
    
    <style>
      .detailsEmission .video-gallery .data-container{word-break:break-word!important;}
      
    </style>
     
     <script async src="//js-sec.indexww.com/ht/p/184070-252195762360750.js"></script>
<!-- District M Header Bid Script for tvanouvelles.ca -->
<script type='text/javascript' src='//hi.districtm.ca/v3.0.102612.js'></script>
<script type='text/javascript' src='//hi.districtm.ca/currency.js'></script>
<script type='text/javascript' src='//cdn.districtm.ca/v4.0.header.min.js'></script>
<!-- End District M Header Bid Script -->
    

  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PC42MM"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PC42MM');</script>
  <!-- End Google Tag Manager -->
    
        
    
    <!-- END OF HEAD -->
  </head>

  <body class="dfp-path"
      data-baseUrl              = "http://www.tvanouvelles.ca"
      data-dfp-path             = "/regional/montreal/montreal"
      data-themeAssetsUrl       = "http://theme.tvanouvelles.ca"
      data-imgPath              = "//theme.tvanouvelles.ca/assets/6dc558f"
      data-logoMainFallback		= "http://storage.quebecormedia.com/v1/tvanouvelles_prod/photo/61cac5b5-f8eb-43f2-bb3c-2d4c2b087a6a_tvan.png"
      data-logoMainFallback-1x1		= "http://storage.quebecormedia.com/v1/tvanouvelles_prod/photo/2b41d8cc-886a-436d-8bb0-749bf8d18640_tvan-1x1.png"
      data-pagetype             = "story"
      data-currentsection       = "montreal"
      
      data-show-empty-ads       = "false"
      data-fb-show-comment-count = "false"
      data-fb-show-share-count = "false"
      data-fb-netino-app-id = "QBFC3"
      data-section-path = "/regional/tva-montreal/montreal" 
       data-dfp-tags = ""
      >
        <div class="dfp-path hide">/regional/montreal/montreal</div>


      <div id="wrapper" class="region">
  <div id="Article" class="page_story">
    <div class="zoneHEADER zone">
          <!-- menu -->
  
  <header>
    <nav class="main_nav container-fluid" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
      <div class="row">
        <div class="visible-xs visible-sm col-sm-1 menu_responsive">
          <div class="menu_responsive-icon toggle-menu ">
            <span class="menu-hb"></span>
            <span class="text-hide">Menu</span>
          </div>
        </div>
        <div class="col-lg-2 col-md-3 col-sm-12 col-sm-offset-0 col-xs-9 col-xs-offset-1 logo">
          <a href="http://www.tvanouvelles.ca" class="logo_main_container">
            <picture>
              <!--[if IE 9]><video style="display: none;"><![endif]-->
                <source type="image/svg+xml" srcset="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/314cf908-1118-4efe-98d4-88d765ad6c31_Logo-svg.svg?version=1">
              <!--[if IE 9]></video><![endif]-->
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/bbba3824-0ca3-45a8-9008-42d598541928_f2ce226d-829d-47e1-abcf-9a78741a7979_Logo_TVA_transparent.png?version=1" 
      alt="logo"
        class="logo_main"
      />
            </picture>
          </a>
        </div>
        <div class="nav_container">
          <div class="col-lg-6 col-md-7 nav_primary">
            <ul class="clearfix">
                  <li class="menu accueil ">
<a href="http://www.tvanouvelles.ca" itemprop="url" ><span class="label" itemprop="name">Accueil</span> <span class="fa fa-caret-down"></span></a>                      <div class="dropdown-menu">
                        <div class="container-fluid">
                          <div class="row">
                            <span class="loader"></span>
                            <div class="dropdown-menu-l">
                              <ul data-section="Accueil">
                              </ul>
                            </div>
                            <div class="dropdown-menu-r ">
                              <div class="row">
                                    <div class="menu-r-title pull-left">Populaires dans Accueil</div>
                                <div class="userRegionSelection"></div>
                              </div>
                              <div class="row popular_list" data-section-path="//_mostpopular" data-code="ACCUEIL">
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                  </li>
                  <li class="menu actualites section-etq ">
<a href="http://www.tvanouvelles.ca/actualites" itemprop="url" ><span class="label" itemprop="name">Actualités</span> <span class="fa fa-caret-down"></span></a>                      <div class="dropdown-menu">
                        <div class="container-fluid">
                          <div class="row">
                            <span class="loader"></span>
                            <div class="dropdown-menu-l">
                              <ul data-section="Actualités">
                                        <li class="actualites section-etq" data-sub-section="Toute l'actualité">
<a href="http://www.tvanouvelles.ca/actualites" >Toute l'actualité</a>                                        </li>
                                        <li class="info-patrol" data-sub-section="Info Patrouille">
<a href="http://www.tvanouvelles.ca/actualites/infopatrouille" >Info Patrouille</a>                                        </li>
                                        <li class="politics" data-sub-section="Politique">
<a href="http://www.tvanouvelles.ca/actualites/politique" >Politique</a>                                        </li>
                                        <li class="society" data-sub-section="Societe">
<a href="http://www.tvanouvelles.ca/actualites/societe" >Societe</a>                                        </li>
                                        <li class="actualites" data-sub-section="Télévision">
<a href="http://www.tvanouvelles.ca/actualites/television" >Télévision</a>                                        </li>
                                        <li class="judicial" data-sub-section="Judiciaire">
<a href="http://www.tvanouvelles.ca/actualites/judiciaire" >Judiciaire</a>                                        </li>
                                        <li class="techno" data-sub-section="Techno">
<a href="http://www.tvanouvelles.ca/actualites/techno" >Techno</a>                                        </li>
                                        <li class="culture" data-sub-section="Culture">
<a href="http://www.tvanouvelles.ca/actualites/culture" >Culture</a>                                        </li>
                                        <li class="international" data-sub-section="International">
<a href="http://www.tvanouvelles.ca/actualites/international" >International</a>                                        </li>
                              </ul>
                            </div>
                            <div class="dropdown-menu-r ">
                              <div class="row">
                                    <div class="menu-r-title pull-left">Populaires dans Actualités</div>
                                <div class="userRegionSelection"></div>
                              </div>
                              <div class="row popular_list" data-section-path="/actualites/_mostpopular" data-code="ACTUALITES">
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                  </li>
                  <li class="menu region ">
<a href="http://www.tvanouvelles.ca/regional" itemprop="url" ><span class="label" itemprop="name">Ma région</span> <span class="fa fa-caret-down"></span></a>                      <div class="dropdown-menu">
                        <div class="container-fluid">
                          <div class="row">
                            <span class="loader"></span>
                            <div class="dropdown-menu-l">
                              <ul data-section="Ma région">
                                        <li class="region" data-sub-section="Toutes les régions">
<a href="http://www.tvanouvelles.ca/regional" >Toutes les régions</a>                                        </li>
                                        <li  data-sub-section="TVA Montréal">
<a href="http://www.tvanouvelles.ca/regional/tva-montreal" >TVA Montréal</a>                                        </li>
                                        <li  data-sub-section="TVA Québec">
<a href="http://www.tvanouvelles.ca/regional/tva-quebec" >TVA Québec</a>                                        </li>
                                        <li  data-sub-section="TVA Sherbrooke">
<a href="http://www.tvanouvelles.ca/regional/tva-sherbrooke" >TVA Sherbrooke</a>                                        </li>
                                        <li  data-sub-section="TVA Trois-Rivières">
<a href="http://www.tvanouvelles.ca/regional/tva-trois-rivieres" >TVA Trois-Rivières</a>                                        </li>
                                        <li  data-sub-section="TVA Saguenay-Lac-St-Jean">
<a href="http://www.tvanouvelles.ca/regional/tva-saguenay-lac-st-jean" >TVA Saguenay-Lac-St-Jean</a>                                        </li>
                                        <li  data-sub-section="TVA Est-du-Québec">
<a href="http://www.tvanouvelles.ca/regional/tva-est-du-quebec" >TVA Est-du-Québec</a>                                        </li>
                                        <li  data-sub-section="Outaouais">
<a href="http://www.tvanouvelles.ca/regional/outaouais" >Outaouais</a>                                        </li>
                                        <li  data-sub-section="Abitibi-Témiscamingue">
<a href="http://www.tvanouvelles.ca/regional/abitibi-temiscamingue" >Abitibi-Témiscamingue</a>                                        </li>
                              </ul>
                            </div>
                            <div class="dropdown-menu-r ">
                              <div class="row">
                                    <div class="menu-r-title pull-left">Populaires dans Ma région</div>
                                <div class="userRegionSelection"></div>
                              </div>
                              <div class="row popular_list" data-section-path="/regional/_mostpopular" data-code="regional">
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                  </li>
                  <li class="menu argent ">
<a href="http://www.tvanouvelles.ca/argent" itemprop="url" ><span class="label" itemprop="name">Argent</span> <span class="fa fa-caret-down"></span></a>                      <div class="dropdown-menu">
                        <div class="container-fluid">
                          <div class="row">
                            <span class="loader"></span>
                            <div class="dropdown-menu-l">
                              <ul data-section="Argent">
                                        <li class="argent" data-sub-section="Toute l'économie">
<a href="http://www.tvanouvelles.ca/argent" >Toute l'économie</a>                                        </li>
                                        <li  data-sub-section="Vos finances">
<a href="http://www.tvanouvelles.ca/argent/vos-finances" >Vos finances</a>                                        </li>
                                        <li  data-sub-section="Bourse">
<a href="http://www.tvanouvelles.ca/argent/bourse" >Bourse</a>                                        </li>
                                        <li  data-sub-section="PME">
<a href="http://www.tvanouvelles.ca/argent/pme" >PME</a>                                        </li>
                                        <li  data-sub-section="Retraite">
<a href="http://www.tvanouvelles.ca/argent/retraite" >Retraite</a>                                        </li>
                                        <li  data-sub-section="Immobilier">
<a href="http://www.tvanouvelles.ca/argent/immobilier" >Immobilier</a>                                        </li>
                                        <li  data-sub-section="Dans vos poches">
<a href="http://www.tvanouvelles.ca/argent/dansvospoches" >Dans vos poches</a>                                        </li>
                                        <li  data-sub-section="Forum">
<a href="http://www.tvanouvelles.ca/argent/forum" >Forum</a>                                        </li>
                                        <li class="argent" data-sub-section="Des idées pour entreprendre">
<a href="http://www.tvanouvelles.ca/argent/des-idees-pour-entreprendre" >Des idées pour entreprendre</a>                                        </li>
                                        <li class="argent" data-sub-section="Mon portefeuille">
<a href="http://www.tvanouvelles.ca/argent/mon-portefeuille" >Mon portefeuille</a>                                        </li>
                                        <li  data-sub-section="Bonne nouvelle économique">
<a href="http://www.tvanouvelles.ca/argent/bonne-nouvelle-economique" >Bonne nouvelle économique</a>                                        </li>
                              </ul>
                            </div>
                            <div class="dropdown-menu-r ">
                              <div class="row">
                                    <div class="menu-r-title pull-left">Populaires dans Argent</div>
                                <div class="userRegionSelection"></div>
                              </div>
                              <div class="row popular_list" data-section-path="/argent/_mostpopular" data-code="ARGENT">
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                  </li>
                  <li class="menu sports ">
<a href="http://www.tvanouvelles.ca/sports" itemprop="url" ><span class="label" itemprop="name">Sports</span> <span class="fa fa-caret-down"></span></a>                      <div class="dropdown-menu">
                        <div class="container-fluid">
                          <div class="row">
                            <span class="loader"></span>
                            <div class="dropdown-menu-l">
                              <ul data-section="Sports">
                                        <li class="sports" data-sub-section="Tous les sports">
<a href="http://www.tvanouvelles.ca/sports" >Tous les sports</a>                                        </li>
                                    <li data-sub-section="LNH">
                                       <a href="http://www.tvasports.ca/hockey/lnh">LNH</a>
                                    </li>
                                    <li data-sub-section="Canadiens">
                                       <a href="http://www.tvasports.ca/hockey/lnh/canadiens">Canadiens</a>
                                    </li>
                                    <li data-sub-section="MLS">
                                       <a href="http://www.tvasports.ca/soccer/mls">MLS</a>
                                    </li>
                                    <li data-sub-section="Impact">
                                       <a href="http://www.tvasports.ca/soccer/mls/impact">Impact</a>
                                    </li>
                              </ul>
                            </div>
                            <div class="dropdown-menu-r ">
                              <div class="row">
                                    <div class="menu-r-title pull-left">Articles récents</div>
                                <div class="userRegionSelection"></div>
                              </div>
                              <div class="row popular_list" data-section-path="/sports/_mostpopular" data-code="SPORTS">
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                  </li>
                  <li class="menu buzz ">
<a href="http://www.tvanouvelles.ca/buzz" itemprop="url" ><span class="label" itemprop="name"><span class="text-hide">Buzz</span></span> <span class="fa fa-caret-down"></span></a>                      <div class="dropdown-menu">
                        <div class="container-fluid">
                          <div class="row">
                            <span class="loader"></span>
                            <div class="dropdown-menu-l">
                              <ul data-section="<span class="text-hide">Buzz</span>">
                              </ul>
                            </div>
                            <div class="dropdown-menu-r ">
                              <div class="row">
                                    <div class="menu-r-title pull-left">Populaires dans <span class="text-hide">Buzz</span></div>
                                <div class="userRegionSelection"></div>
                              </div>
                              <div class="row popular_list" data-section-path="/buzz/_mostpopular" data-code="BUZZ">
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                  </li>
            </ul>
          </div>

          <div class="col-lg-2 col-md-12 col-xs-12 nav_secondary">
            <ul class="row clearfix">
                    <li class="col-lg-6 col-md-1 col-xs-6" itemprop="name">
<a href="http://www.tvanouvelles.ca/videos" itemprop="url" class="menu-videos " ><span class="icon"></span> Vidéos</a>                    </li>
                    <li class="col-lg-6 col-md-1 col-xs-6" itemprop="name">
<a href="http://www.tvanouvelles.ca/emissions" itemprop="url" class="menu-tv " ><span class="icon"></span> Émissions</a>                    </li>
            </ul>
          </div>

        </div>

        <div class="col-lg-2 col-md-2 nav_icons">
            <ul class="row clearfix">
              <li class="hidden-lg col-md-4 hidden-xs hidden-sm dots-btn toggleSecondary nopadding">
                <a href="javascript:void(0)">
                  <span class="fa fa-circle"></span>
                  <span class="fa fa-circle"></span>
                  <span class="fa fa-circle"></span>
                </a>
              </li>

              <li class="col-lg-9 col-md-4 headernav-connexion nopadding nomargin">
              </li>

              <li class="col-lg-3 col-md-4 search nopadding nomargin">
                <div class="searchClick fa fa-search">
                  <span class="text-hide">Que cherchez vous ?</span>
                </div>
                <div class="dropdown_search">
                    <div class="container_search container-fluid">
                        <form action="http://www.tvanouvelles.ca/recherche" method="get">
                          <input name="motcle" type="search" class="input_search" placeholder="Que cherchez vous ?" autocomplete="off" />
                        </form>
                    </div>
                </div>
              </li>
            </ul>
        </div>
      </div>
    </nav>
  </header>
          <!-- dfpPixel -->
  <div id='pixel-65776ed1'
       class='dfp-ad dfp-pixel'
       data-size="dfpPixel"
       data-position=""
       data-ajax-interval=""
       data-is-empty="true"
       data-out-of-page="true"
       data-hidden-if-empty="false">
  </div>
    </div>
<div class="zoneTOP zone zone-header-draw">          <!-- dfpMultiflexBanner -->
  <div  id='multiflex_banner-b9e729c8'
        class='ad-to-load dfp-multiflex-banner dfp-ad block'
        data-size="dfpMultiflexBanner"
        data-position="top"
        data-is-empty="true">
  </div>
</div><div class=" zone story-detail container-fluid">
<div class="zone row">
    <div class="story-left-column col-xs-12 col-md-8 col-lg-9">
      <article class="ajax-element" itemscope itemtype="http://schema.org/NewsArticle">          <!-- breadcrumb -->
<div class="container-fluid breadcrumb">
  <ul itemscope itemtype="http://schema.org/BreadcrumbList">
    <li class="sectionlink_home">
<a href="http://www.tvanouvelles.ca" class="icon-home" ><span class="text-hide">Accueil</span></a>    </li>
        <li data-section="Régional" data-section-type="section" class="breadcrumb_section" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
          <i class="fa fa-chevron-right"></i>
<a href="http://www.tvanouvelles.ca/regional" itemprop="item" ><span itemprop="name">Régional</span></a>          <meta itemprop="position" content="1" />
        </li>
        <li data-section="TVA Montréal" data-section-type="sub section" class="breadcrumb_section" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
          <i class="fa fa-chevron-right"></i>
<a href="http://www.tvanouvelles.ca/regional/tva-montreal" itemprop="item" ><span itemprop="name">TVA Montréal</span></a>          <meta itemprop="position" content="2" />
        </li>
        <li data-section="Montréal" data-section-type="sub section" class="breadcrumb_section" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
          <i class="fa fa-chevron-right"></i>
<a href="http://www.tvanouvelles.ca/regional/tva-montreal/montreal" itemprop="item" ><span itemprop="name">Montréal</span></a>          <meta itemprop="position" content="3" />
        </li>
      <li class="breadcrumb_story current" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
        <i class="fa fa-chevron-right"></i>
<a href="http://www.tvanouvelles.ca/2018/04/01/marquee-a-vie-par-le-feu-1" itemprop="item" ><span itemprop="name">Marquée à vie par le feu</span></a>        <meta itemprop="position" content="4" />
      </li>
  </ul>
</div>
          <!-- storyTitle -->
  <div class="row">
  <meta itemprop="articleSection" content="Montréal">
    <div class="story-title block col-xs-12" data-story-path="/2018/04/01/marquee-a-vie-par-le-feu-1">
        <p class="strap-line" itemprop="alternativeHeadline">
          Brûlée au troisième degré
        </p>
      <h1 itemprop="headline" data-cleaned-headline="Marquée à vie par le feu">Marquée à vie par le feu</h1>
      <div class="author-container">
          <p>David Riendeau</p>
          <p>&nbsp;- Agence QMI</p>
        <p class="date-line">
           | 
           <span class="strong-date">
             Publié le 
            <time itemprop="datePublished" datetime="2018-04-01T05:47:00-04:00" class="dateFirstAdEr">
              1 avril 2018 à 05:47
            </time>
          </span>
	           - Mis à jour 
	          <time itemprop="dateUpdated" datetime="2018-04-01T05:54:38-04:00" class="dateFirstAdEr">
	          	à 05:54
	          </time>
        </p>
      </div>
    </div>
  </div>
          <!-- storyMainElement -->


  <div class="row region">
    <div class="story-main-element block col-xs-12 clearfix" data-main-element-type="" data-enable-docking="true">
      <div class="share-bar">
        <div class="add-to-favourites float-left">
          <p>
            <a href="javascript:void()"><i class="fa fa-bookmark"></i>Ajouter aux favoris</a>
          </p>
        </div>
        <div class="social-likes float-right clearfix" data-zeroes="false" data-url="http://www.tvanouvelles.ca/2018/04/01/marquee-a-vie-par-le-feu-1"
             data-title="Marquée à vie par le feu">
          <div class="facebook float-left fa fa-facebook" data-counters="true" data-zeroes="false"></div>
          <div class="twitter float-left fa fa-twitter" data-counters="false" data-zeroes="false"></div>
          <div class="plusone float-left fa fa-google-plus" data-counters="false" data-zeroes="false"></div>
        </div>
      </div>
        <div class="position-relative photo_object " itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
        	<div class="content">
      <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
          <source data-srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/b9d047e1-fc16-42cf-b9f2-9d3a78b9eb85_16x9_WEB.jpg?quality=80&size=940x&version=4, 
                          http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/b9d047e1-fc16-42cf-b9f2-9d3a78b9eb85_16x9_WEB.jpg?quality=80&size=1880x&version=4 2x" media="(min-width: 481px)">
        <!--[if IE 9]></video><![endif]-->
          <img data-srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/b9d047e1-fc16-42cf-b9f2-9d3a78b9eb85_16x9_WEB.jpg?quality=80&size=470x&version=4,
                          http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/b9d047e1-fc16-42cf-b9f2-9d3a78b9eb85_16x9_WEB.jpg?quality=80&size=940x&version=4 2x"
                          alt=""
          class="lazyload"
        />
      </picture>
      <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/b9d047e1-fc16-42cf-b9f2-9d3a78b9eb85_ORIGINAL.jpg?quality=80&size=800x&version=4">
	              <p class="photo-source">
	                <i class="icon-camera"></i>
	                <span itemprop="copyrightHolder">Martin Alarie</span>
	              </p>
          </div>
        </div>
    </div>
  </div>
          <!-- storyBody -->
  <div class="row story-row">
    <div class="story-body block col-sm-12 col-lg-10 col-sm-offset-1" data-story-id="5ac0ac60e4b093359e71c56f" data-story-uri="/2018/04/01/marquee-a-vie-par-le-feu-1" itemprop="articleBody">
            
 
 
  <p> Br&ucirc;l&eacute;e au troisi&egrave;me degr&eacute; par une marmite d’huile bouillante lorsqu’elle avait 12 ans, Adrianna Kluk porte encore les traces de ce traumatisme sur son corps. Victime d’intimidation au secondaire en raison de ses nombreuses cicatrices, elle a v&eacute;cu dans la haine d’elle-m&ecirc;me jusqu’au jour o&ugrave; elle a d&eacute;cid&eacute; de s’accepter. Une d&eacute;cision que cette m&egrave;re de deux enfants n’a jamais regrett&eacute;e depuis.</p> 
  <p> Encore aujourd’hui, Adrianna Kluk panique chaque fois qu’elle sent l’odeur de l’huile br&ucirc;l&eacute;e. &laquo;Je deviens p&acirc;le comme un drap et je me sauve de la pi&egrave;ce. Les images de mon accident reviennent automatiquement&raquo;, confie cette Qu&eacute;b&eacute;coise d’origine polonaise de 41 ans.</p> 
  <p> Le 25 novembre 1988, quelques secondes d’inattention ont transform&eacute; sa vie &agrave; jamais. Ce jour-l&agrave;, Adrianna pr&eacute;parait, comme elle en avait l’habitude, des patates &agrave; la polonaise dans une marmite remplie d’huile bouillante. Dans son insouciance juv&eacute;nile, elle a d&eacute;laiss&eacute; son ouvrage pour rejoindre sa sœur cadette dans la pi&egrave;ce d’&agrave; c&ocirc;t&eacute;. &laquo;Quand nous avons senti l’odeur de la fum&eacute;e, je me suis pr&eacute;cipit&eacute;e vers la cuisine. En voulant retirer la marmite, je me suis br&ucirc;l&eacute;e et je l’ai renvers&eacute;e.&raquo; Le contenu enflamm&eacute; s’est aussit&ocirc;t r&eacute;pandu sur le plancher. Prisonni&egrave;re de l’incendie, Adrianna s’est &eacute;vanouie sous le regard horrifi&eacute; de sa sœur. Les pompiers et les ambulanciers sont intervenus tout juste &agrave; temps pour la sauver.</p> 
  <p> L’&eacute;quipe de l’h&ocirc;pital Sainte-Justine a lutt&eacute; pour maintenir en vie la jeune fille br&ucirc;l&eacute;e au troisi&egrave;me degr&eacute; de la t&ecirc;te jusqu’au nombril. Elle est rest&eacute;e dans le coma pendant deux semaines. &laquo;Les docteurs m’ont dit que c’&eacute;tait un miracle: j’avais 50 % de chances de survivre.&raquo; H&eacute;las, le tribut &agrave; payer &eacute;tait lourd.</p> 
  <p> Adrianna a d&ucirc; subir une greffe de peau sur sa poitrine, son cou et ses bras. En revanche, son visage n’a subi aucune op&eacute;ration, &eacute;tant donn&eacute; les grandes probabilit&eacute;s d’une gu&eacute;rison.</p> 
  <p> En plus de vivre avec des douleurs atroces, elle a &eacute;t&eacute; contrainte de porter une gaine de maintien pour sa nouvelle peau pendant deux ans. &laquo;Je souffrais sans comprendre pourquoi &ccedil;a m’arrivait. Je ne voulais plus sortir de chez moi et encore moins aller &agrave; l’&eacute;cole.&raquo;</p> 
  <h2> Long passage &agrave; vide</h2> 
  <p> D&egrave;s son entr&eacute;e au secondaire, elle est devenue la cible d’insultes dans les corridors de l’&eacute;cole. En r&eacute;action &agrave; ce mauvais traitement, la jeune fille a d&eacute;velopp&eacute; un caract&egrave;re explosif, n&eacute;gligeant ses &eacute;tudes et bousculant ceux qui la d&eacute;visageaient. &laquo;Je n’arrivais pas &agrave; accepter ce que je voyais dans le miroir. J’&eacute;tais convaincue que personne ne pourrait jamais m’aimer et que je ne pourrais jamais fonder de famille.&raquo; &Agrave; 15 ans, Adrianna ne voyait plus la lumi&egrave;re au bout du tunnel: par deux fois elle a tent&eacute; de mettre fin &agrave; ses jours.</p> 
  <p> Sa m&egrave;re l’a amen&eacute;e consulter diff&eacute;rents psychologues, sans succ&egrave;s. &laquo;Comment comprendre une chose qu’ils n’avaient jamais v&eacute;cue?&raquo; D’un sp&eacute;cialiste &agrave; un autre, Adrianna est atterrie dans le bureau d’une intervenante du CLSC de Pierrefonds qui a su trouver les mots justes. Tout de suite, le courant est pass&eacute; entre les deux femmes. Pour la premi&egrave;re fois, elle sentait qu’elle pouvait se confier &agrave; quelqu’un. Au fil des rencontres, l’intervenante lui a fait comprendre que le suicide n’&eacute;tait pas une solution. &laquo;Un jour, elle m’a dit: deux chemins s’offrent &agrave; toi. Choisis lequel.&raquo; Adrianna a d&eacute;cid&eacute; de vivre.</p> 
  <p> Elle a continu&eacute; de consulter cette intervenante pendant 10 ans, une p&eacute;riode en &laquo;montagnes russes&raquo; marqu&eacute;e par le d&eacute;crochage scolaire et les abus d’alcool. Retrouver confiance en elle, surtout face aux hommes, a &eacute;t&eacute; ardu. &laquo;Dans chacune de mes rencontres, je me d&eacute;p&ecirc;chais de montrer mes cicatrices. C’&eacute;tait &agrave; prendre ou &agrave; laisser. Dans le cas du p&egrave;re de ma premi&egrave;re fille et de mon conjoint actuel, &ccedil;a n’a jamais &eacute;t&eacute; un obstacle. Je me suis alors rendu compte que c’&eacute;tait moi qui cr&eacute;ais une barri&egrave;re.&raquo;</p> 
  <h2> Voler de ses propres ailes</h2> 
  <p> &Agrave; 25 ans, Adrianna s’est sentie pr&ecirc;te &agrave; voler de ses propres ailes. &laquo;J’ai arr&ecirc;t&eacute; de me poser des questions et je me suis accept&eacute;e telle quelle. Tant pis pour les autres s’ils n’&eacute;taient pas contents!&raquo; Apr&egrave;s sa derni&egrave;re rencontre avec son intervenante, elle lui a envoy&eacute; un &eacute;norme bouquet de fleurs et une carte de remerciement. &laquo;Cette femme m’a sauv&eacute; la vie.&raquo;</p> 
  <p> Un an plus tard, Adrianna accueillait avec bonheur sa premi&egrave;re grossesse. Pour elle, ce cadeau de la vie venait d&eacute;mentir les craintes qui la hantaient depuis son accident. Mais une grossesse, pour une grande br&ucirc;l&eacute;e, n’est pas une mince affaire.</p> 
  <p> &Agrave; mesure que l’enfant grandissait en elle, la peau d&eacute;licate de son ventre se dilatait, provoquant de vives douleurs. Les premiers mois suivant l’accouchement ont aussi &eacute;t&eacute; p&eacute;nibles pour celle qui s’est retrouv&eacute;e tr&egrave;s t&ocirc;t m&egrave;re monoparentale.</p> 
  <p> &laquo;L’allaitement &eacute;tait douloureux puisque certains tissus sont compl&egrave;tement br&ucirc;l&eacute;s, mais le plus d&eacute;chirant a &eacute;t&eacute; de ne pas pouvoir la tenir dans mes bras, car ma peau &eacute;tait trop fragile.&raquo; &Agrave; l’&acirc;ge de 6 ans, sa fille a commenc&eacute; &agrave; l’interroger &agrave; propos de ses cicatrices. &laquo;Cela a &eacute;t&eacute; tr&egrave;s &eacute;mouvant de lui raconter mon histoire, mais elle avait besoin de savoir pourquoi je ne pouvais pas la serrer contre moi.&raquo;</p> 
  <p> En d&eacute;pit de ses craintes, la venue de sa deuxi&egrave;me fille, &agrave; 38 ans, avec son nouveau conjoint, s’est g&eacute;n&eacute;ralement bien d&eacute;roul&eacute;e. Cette fois-ci, sa peau avait suffisamment gu&eacute;ri pour qu’elle puisse bercer son enfant sans souffrir. &laquo;Si ma premi&egrave;re fille m’a apport&eacute; le bonheur de devenir m&egrave;re, ma plus jeune m’a permis de vivre pleinement les joies de la maternit&eacute;.&raquo;</p> 
  <h2> Vivre pleinement</h2> 
  <p> En plus de son emploi de coordonnatrice aux ventes chez Exceldor, Adrianna fait depuis deux ans du b&eacute;n&eacute;volat pour l’organisme Entraide Grands Br&ucirc;l&eacute;s. Ses visites dans les h&ocirc;pitaux appliquent un baume aux jeunes qui ont v&eacute;cu un drame semblable au sien.</p> 
  <p> &laquo;&Agrave; travers mon exemple, je veux leur montrer qu’il est possible de mener une vie heureuse malgr&eacute; tout. Je me dis que si j’avais pu rencontrer un grand br&ucirc;l&eacute; apr&egrave;s mon accident, mon parcours aurait peut-&ecirc;tre &eacute;t&eacute; plus facile.&raquo;</p> 
  <p> Malgr&eacute; le passage du temps, Adrianna vit encore avec les s&eacute;quelles de l’accident. Sa peau, extr&ecirc;mement sensible, ne peut &ecirc;tre expos&eacute;e au soleil en raison des risques li&eacute;s au cancer. L’&eacute;t&eacute;, elle ne sort jamais sans mettre un large chapeau, une abondante couche de cr&egrave;me solaire et des v&ecirc;tements longs, m&ecirc;me par temps de canicule.</p> 
  <p> Aussi, certaines parties de son corps, comme ses doigts, saignent facilement par temps froid.</p> 
  <p> Cela dit, ces contraintes sont peu de choses en comparaison des joies que lui a apport&eacute;es sa famille.</p> 
  <p> &laquo;Souvent, je me demande ce qu’aurait &eacute;t&eacute; ma vie si je n’avais pas eu d’accident, mais &ccedil;a ne sert &agrave; rien de se casser la t&ecirc;te avec cette question. Les &eacute;preuves que j’ai travers&eacute;es m’ont rendue forte et me font appr&eacute;cier plus que tout les moments que je passe avec mon conjoint et mes filles.&raquo;</p> 
 

    </div>
    <div class="social-small social-likes float-right clearfix" data-counters="false" data-url="http://www.tvanouvelles.ca/2018/04/01/marquee-a-vie-par-le-feu-1" data-title="Marquée à vie par le feu">
      <div class="facebook float-left fa fa-facebook" ></div>
      <div class="twitter float-left fa fa-twitter"></div>
      <div class="plusone float-left fa fa-google-plus" data-counters="false"></div>
    </div>
  
  
      <a rel="next" href="http://www.tvanouvelles.ca/2018/03/31/le-uss-little-rock-a-finalement-quitte-montreal"></a>

<span class="story-analytics" 
      data-article-name="Marquée à vie par le feu"
      data-article-author="David Riendeau"
      data-article-type="Story"
      data-article-words="1 153"
      data-article-date="2018-04-01 05:54:38"
      data-article-main-element-type="Photo"
      data-article-premium-content="false"
      data-article-type="Story">
</span>

<span class="story-tracking" 
      data-article-section-name = "Montréal"
      data-article-url          = "/2018/04/01/marquee-a-vie-par-le-feu-1"
      data-article-year         = "2018"
      data-article-month        = "2018/04"
      data-article-day          = "2018/04/01">
</span>
  </div>
          <!-- dfpBigBox -->
  <div class="dfp-container">
    <div  id='bigbox-aec12af7'
          class='ad-to-load dfp-ad dfp-bigbox block'
          data-size="dfpBigBox"
          data-position="inline1"
            data-story-body-index="3"
          data-is-empty="true">
    </div>
  </div>
          <!-- storyToReadAlso -->
    <div class="row story-to-read-also block inline-block">
      <div class="col-xs-12 block">
        <h2>Dans la même catégorie</h2>
      </div>
      <div class="col-xs-12 block">
        <div class="row">
          <ul>
              <li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
  <article class="news_unit judicial" itemscope itemtype="http://schema.org/NewsArticle">
<a href="http://www.tvanouvelles.ca/actualites/judiciaire" itemprop="articleSection" class="news_unit-etq" >Judiciaire</a>
<a href="http://www.tvanouvelles.ca/2018/03/22/brulee-au-3e-degre-elle-poursuit-son-salon-de-coiffure-pour-408-000" class="news_unit-link" ><div class="news_unit-img "> <div class="content"> <span class="story_icon icon-story"> </span> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/375b388f-4868-4e1e-9dfb-f3198844f441_16x9_WEB.jpg?quality=80&size=400x&version=19, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/375b388f-4868-4e1e-9dfb-f3198844f441_16x9_WEB.jpg?quality=80&size=800x&version=19 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/375b388f-4868-4e1e-9dfb-f3198844f441_16x9_WEB.jpg?quality=80&size=200x&version=19, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/375b388f-4868-4e1e-9dfb-f3198844f441_16x9_WEB.jpg?quality=80&size=400x&version=19 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/375b388f-4868-4e1e-9dfb-f3198844f441_ORIGINAL.jpg?quality=80&size=800x&version=19"> </div> </div> <div class="news_unit-text"> <span class="strapline" itemprop="alternativeHeadline">Hospitalisée pendant 40 jours</span> <h3 class="smallheadline"> <span itemprop="headline">Brûlée au 3e degré, elle poursuit son salon de coiffure pour 408 000$</span> </h3> </div></a>
    <div class="byline clearfix">
      <time class="date" datetime="2018-03-22T10:54:00-04:00" itemprop="datePublished">
        <i class="icon-clock"></i>
      </time>
        <div>
          <span class="hide">
Nombre de commentaires :          </span>
  <div class="show-comments">

	
  </div>
        </div>
    </div>
  </article>
              </li>
              <li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
  <article class="news_unit info-patrol" itemscope itemtype="http://schema.org/NewsArticle">
<a href="http://www.tvanouvelles.ca/actualites/infopatrouille" itemprop="articleSection" class="news_unit-etq" >Info Patrouille</a>
<a href="http://www.tvanouvelles.ca/2018/02/06/accident-de-travail-mortel-dans-un-atelier-de-carrosserie" class="news_unit-link" ><div class="news_unit-img "> <div class="content"> <span class="story_icon icon-play"> </span> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/31c5200b-daa1-4f0a-a243-c1fd47a72360/accident-de-travail-mortel_16x9_WEB.jpg?quality=80&size=400x&version=32, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/31c5200b-daa1-4f0a-a243-c1fd47a72360/accident-de-travail-mortel_16x9_WEB.jpg?quality=80&size=800x&version=32 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/31c5200b-daa1-4f0a-a243-c1fd47a72360/accident-de-travail-mortel_16x9_WEB.jpg?quality=80&size=200x&version=32, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/31c5200b-daa1-4f0a-a243-c1fd47a72360/accident-de-travail-mortel_16x9_WEB.jpg?quality=80&size=400x&version=32 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/31c5200b-daa1-4f0a-a243-c1fd47a72360/accident-de-travail-mortel_ORIGINAL.jpg?quality=80&size=800x&version=32"> </div> </div> <div class="news_unit-text"> <span class="strapline" itemprop="alternativeHeadline">Montréal-Nord</span> <h3 class="smallheadline"> <span itemprop="headline">Incendie mortel dans un atelier de carrosserie</span> </h3> </div></a>
    <div class="byline clearfix">
      <time class="date" datetime="2018-02-06T16:03:53-05:00" itemprop="datePublished">
        <i class="icon-clock"></i>
      </time>
        <div>
          <span class="hide">
Nombre de commentaires :          </span>
  <div class="show-comments">

	
  </div>
        </div>
    </div>
  </article>
              </li>
              <li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
  <article class="news_unit international" itemscope itemtype="http://schema.org/NewsArticle">
<a href="http://www.tvanouvelles.ca/actualites/international" itemprop="articleSection" class="news_unit-etq" >International</a>
<a href="http://www.tvanouvelles.ca/2018/01/31/le-gendre-ideal-inculpe-pour-le-meurtre-de-la-joggeuse" class="news_unit-link" ><div class="news_unit-img "> <div class="content"> <span class="story_icon icon-story"> </span> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/509b2d01-6e87-4a20-9de9-aa0977e47a6e_16x9_WEB.jpg?quality=80&size=400x&version=31, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/509b2d01-6e87-4a20-9de9-aa0977e47a6e_16x9_WEB.jpg?quality=80&size=800x&version=31 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/509b2d01-6e87-4a20-9de9-aa0977e47a6e_16x9_WEB.jpg?quality=80&size=200x&version=31, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/509b2d01-6e87-4a20-9de9-aa0977e47a6e_16x9_WEB.jpg?quality=80&size=400x&version=31 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/509b2d01-6e87-4a20-9de9-aa0977e47a6e_ORIGINAL.jpg?quality=80&size=800x&version=31"> </div> </div> <div class="news_unit-text"> <span class="strapline" itemprop="alternativeHeadline">Des aveux trois mois plus tard</span> <h3 class="smallheadline"> <span itemprop="headline">Le «gendre idéal» inculpé pour le meurtre de la joggeuse</span> </h3> </div></a>
    <div class="byline clearfix">
      <time class="date" datetime="2018-01-31T10:25:49-05:00" itemprop="datePublished">
        <i class="icon-clock"></i>
      </time>
        <div>
          <span class="hide">
Nombre de commentaires :          </span>
  <div class="show-comments">

	
  </div>
        </div>
    </div>
  </article>
              </li>
          </ul>
        </div>
      </div>
    </div>
          <!-- recommendedStory -->



  
  <div class="row recommended-story internal" id="reco_cx" data-cxense-widget-id="da054a3ed3fa2449022ad13026e098dbe8dc7442"
                                                  data-widgettype="module reco"
                                                  data-context="StoryDetail"
                                                  data-algo="collabctx"
                                                  data-widget-pos="bas article"
                                                  data-cxense-widgettype="Recommandé pour vous">
                                                  
    <div class="col-xs-12 block recommended-widget-title">
      <h2>Recommandé pour vous</h2>
    </div>
    <div class="col-xs-12 block">
      <div class="row">
        <ul>
          <li class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot1" 
                                                                data-cxense-widget-id="da054a3ed3fa2449022ad13026e098dbe8dc7442"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="collabctx"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Recommandé pour vous">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot2" 
                                                                data-cxense-widget-id="da054a3ed3fa2449022ad13026e098dbe8dc7442"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="collabctx"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Recommandé pour vous">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot3" 
                                                                data-cxense-widget-id="da054a3ed3fa2449022ad13026e098dbe8dc7442"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="collabctx"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Recommandé pour vous">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
        </ul>
      </div>
    </div>
  </div>
  
          <!-- recommendedStory -->



  
  <div class="row recommended-story external" id="reco_cx" data-cxense-widget-id="a8cd2524dd1a01a552abefd3d046e702e8a5a717"
                                                  data-widgettype="module reco"
                                                  data-context="StoryDetail"
                                                  data-algo="trend"
                                                  data-widget-pos="bas article"
                                                  data-cxense-widgettype="Ailleurs sur le web">
                                                  
    <div class="col-xs-12 block recommended-widget-title">
      <h2>Ailleurs sur le web</h2>
    </div>
    <div class="col-xs-12 block">
      <div class="row">
        <ul>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot1" 
                                                                data-cxense-widget-id="a8cd2524dd1a01a552abefd3d046e702e8a5a717"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot2" 
                                                                data-cxense-widget-id="a8cd2524dd1a01a552abefd3d046e702e8a5a717"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot3" 
                                                                data-cxense-widget-id="a8cd2524dd1a01a552abefd3d046e702e8a5a717"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot4" 
                                                                data-cxense-widget-id="a8cd2524dd1a01a552abefd3d046e702e8a5a717"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
        </ul>
      </div>
    </div>
  </div>
  
          <!-- facebookComments -->
		 <div id="fb-comments" class="fb-comments" data-href="http://www.tvanouvelles.ca/2018/04/01/marquee-a-vie-par-le-feu-1" data-order-by="reverse_time" data-numposts="2" data-width="100%"></div>
          <!-- additionalStory -->
  <div class="ajax-story" data-complete="false">
  </div>
</article>
</div><div class="zone story-right-column col-md-4 col-lg-3 hidden-xs hidden-sm">          <!-- dfpHalfBox -->
  <div id='halfbox-0675d629'
       class='ad-to-load dfp-halfbox dfp-ad'
       data-size="dfpHalfBox"
       data-position=""
       data-ajax-interval=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
          <!-- dfpMultiflexBigBox -->
  <div id='multiflex-bigbox-dede4a77'
       class='ad-to-load dfp-ad dfp-multiflex-bigbox'
       data-size="dfpMultiflexBigBox"
       data-position="top"
       data-companion="true"
       data-ajax-interval=""
       data-is-empty="true"
       data-hidden-if-empty="false">
   </div>
          <!-- storyListWidget -->
  <div class="story-list-widget" data-current-story-path="/2018/04/01/marquee-a-vie-par-le-feu-1">
      <h2 class="list-widget-title">Liste de lecture</h2>
        <div class="story-list-wrapper">
          <ul class="story-list-ul">
              <li class="clearfix position-relative story-list-widget-item region"
                  data-story-path="/2018/04/01/marquee-a-vie-par-le-feu-1"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2018/04/01/marquee-a-vie-par-le-feu-1" ><span class="story-list-strapline region">Brûlée au troisième degré</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Marquée à vie par le feu</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/b9d047e1-fc16-42cf-b9f2-9d3a78b9eb85_1x1_WEB.jpg?quality=80&size=172x&version=4, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/b9d047e1-fc16-42cf-b9f2-9d3a78b9eb85_1x1_WEB.jpg?quality=80&size=344x&version=4 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/b9d047e1-fc16-42cf-b9f2-9d3a78b9eb85_1x1_WEB.jpg?quality=80&size=86x&version=4, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/b9d047e1-fc16-42cf-b9f2-9d3a78b9eb85_1x1_WEB.jpg?quality=80&size=172x&version=4 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/b9d047e1-fc16-42cf-b9f2-9d3a78b9eb85_ORIGINAL.jpg?quality=80&size=800x&version=4"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item region"
                  data-story-path="/2018/03/31/le-uss-little-rock-a-finalement-quitte-montreal"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2018/03/31/le-uss-little-rock-a-finalement-quitte-montreal" ><span class="story-list-strapline region">Coincé par l'hiver</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Le «USS Little Rock» a finalement quitté Montréal</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/cee8c51a-c78a-49e0-8683-b21827f1b724_1x1_WEB.jpg?quality=80&size=172x&version=8, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/cee8c51a-c78a-49e0-8683-b21827f1b724_1x1_WEB.jpg?quality=80&size=344x&version=8 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/cee8c51a-c78a-49e0-8683-b21827f1b724_1x1_WEB.jpg?quality=80&size=86x&version=8, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/cee8c51a-c78a-49e0-8683-b21827f1b724_1x1_WEB.jpg?quality=80&size=172x&version=8 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/cee8c51a-c78a-49e0-8683-b21827f1b724_ORIGINAL.jpg?quality=80&size=800x&version=8"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item info-patrol"
                  data-story-path="/2018/03/31/je-ne-lache-pas-prise-mon-fils-a-ete-enleve"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2018/03/31/je-ne-lache-pas-prise-mon-fils-a-ete-enleve" ><span class="story-list-strapline info-patrol">Disparition du petit Ariel</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">«Je ne lâche pas prise, mon fils a été enlevé»</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/4cc27d27-29ce-45d0-b498-8a2715306692_1x1_WEB.jpg?quality=80&size=172x&version=8, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/4cc27d27-29ce-45d0-b498-8a2715306692_1x1_WEB.jpg?quality=80&size=344x&version=8 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/4cc27d27-29ce-45d0-b498-8a2715306692_1x1_WEB.jpg?quality=80&size=86x&version=8, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/4cc27d27-29ce-45d0-b498-8a2715306692_1x1_WEB.jpg?quality=80&size=172x&version=8 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/4cc27d27-29ce-45d0-b498-8a2715306692_ORIGINAL.jpg?quality=80&size=800x&version=8"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item info-patrol"
                  data-story-path="/2018/03/31/nouvelle-battue-pour-retrouver-le-petit-ariel"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2018/03/31/nouvelle-battue-pour-retrouver-le-petit-ariel" ><span class="story-list-strapline info-patrol">300 personnes attendues</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Nouvelle battue pour retrouver le petit Ariel</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/36ff2bcf-b424-4115-b012-616a9805f913_1x1_WEB.jpg?quality=80&size=172x&version=22, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/36ff2bcf-b424-4115-b012-616a9805f913_1x1_WEB.jpg?quality=80&size=344x&version=22 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/36ff2bcf-b424-4115-b012-616a9805f913_1x1_WEB.jpg?quality=80&size=86x&version=22, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/36ff2bcf-b424-4115-b012-616a9805f913_1x1_WEB.jpg?quality=80&size=172x&version=22 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/36ff2bcf-b424-4115-b012-616a9805f913_ORIGINAL.jpg?quality=80&size=800x&version=22"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item society"
                  data-story-path="/2018/03/31/catastrophe-evitee-de-justesse-au-nouveau-pont-champlain"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2018/03/31/catastrophe-evitee-de-justesse-au-nouveau-pont-champlain" ><span class="story-list-strapline society">Manoeuvre d'un grutier</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Catastrophe évitée de justesse au nouveau pont Champlain</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/01f4103c-f65d-4bf8-8d09-0b946a7ce41b/terex-rt-780_1x1_WEB.jpg?quality=80&size=172x&version=26, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/01f4103c-f65d-4bf8-8d09-0b946a7ce41b/terex-rt-780_1x1_WEB.jpg?quality=80&size=344x&version=26 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/01f4103c-f65d-4bf8-8d09-0b946a7ce41b/terex-rt-780_1x1_WEB.jpg?quality=80&size=86x&version=26, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/01f4103c-f65d-4bf8-8d09-0b946a7ce41b/terex-rt-780_1x1_WEB.jpg?quality=80&size=172x&version=26 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/01f4103c-f65d-4bf8-8d09-0b946a7ce41b/terex-rt-780_ORIGINAL.jpg?quality=80&size=800x&version=26"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item society"
                  data-story-path="/2018/03/30/il-changeait-les-etiquettes-pour-des-plus-recentes-1"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2018/03/30/il-changeait-les-etiquettes-pour-des-plus-recentes-1" ><span class="story-list-strapline society">Marché Jean-Talon</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Il changeait les étiquettes des saucisses pour des plus récentes</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/8738f71d-4dbb-4cde-adc9-46ea480f277b_1x1_WEB.jpg?quality=80&size=172x&version=29, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/8738f71d-4dbb-4cde-adc9-46ea480f277b_1x1_WEB.jpg?quality=80&size=344x&version=29 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/8738f71d-4dbb-4cde-adc9-46ea480f277b_1x1_WEB.jpg?quality=80&size=86x&version=29, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/8738f71d-4dbb-4cde-adc9-46ea480f277b_1x1_WEB.jpg?quality=80&size=172x&version=29 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/8738f71d-4dbb-4cde-adc9-46ea480f277b_ORIGINAL.jpg?quality=80&size=800x&version=29"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item info-patrol"
                  data-story-path="/2018/03/30/deux-malfaiteurs-et-leur-victime-arretes-apres-une-entree-par-effraction"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2018/03/30/deux-malfaiteurs-et-leur-victime-arretes-apres-une-entree-par-effraction" ><span class="story-list-strapline info-patrol">Arrondissement de Lachine</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Entrée par effraction: deux malfaiteurs et leur victime arrêtés</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/25031ee3-a11d-4a60-8fab-b08604339f10/fdagressionlachine_1x1_WEB.jpg?quality=80&size=172x&version=10, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/25031ee3-a11d-4a60-8fab-b08604339f10/fdagressionlachine_1x1_WEB.jpg?quality=80&size=344x&version=10 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/25031ee3-a11d-4a60-8fab-b08604339f10/fdagressionlachine_1x1_WEB.jpg?quality=80&size=86x&version=10, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/25031ee3-a11d-4a60-8fab-b08604339f10/fdagressionlachine_1x1_WEB.jpg?quality=80&size=172x&version=10 2x" alt="FD-AGRESSION-LACHINE" title="FD-AGRESSION-LACHINE" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/25031ee3-a11d-4a60-8fab-b08604339f10/fdagressionlachine_ORIGINAL.jpg?quality=80&size=800x&version=10"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item info-patrol"
                  data-story-path="/2018/03/30/un-chien-pisteur-prend-part-aux-recherches"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2018/03/30/un-chien-pisteur-prend-part-aux-recherches" ><span class="story-list-strapline info-patrol">Disparition du petit Ariel</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Un chien pisteur d'Halifax en renfort</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/aafe9d64-e99b-4acf-bf8c-27d777d845a0_1x1_WEB.jpg?quality=80&size=172x&version=28, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/aafe9d64-e99b-4acf-bf8c-27d777d845a0_1x1_WEB.jpg?quality=80&size=344x&version=28 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/aafe9d64-e99b-4acf-bf8c-27d777d845a0_1x1_WEB.jpg?quality=80&size=86x&version=28, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/aafe9d64-e99b-4acf-bf8c-27d777d845a0_1x1_WEB.jpg?quality=80&size=172x&version=28 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/aafe9d64-e99b-4acf-bf8c-27d777d845a0_ORIGINAL.jpg?quality=80&size=800x&version=28"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item techno"
                  data-story-path="/2018/03/30/concevoir-un-jeu-video-en-dix-semaines-a-peine"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2018/03/30/concevoir-un-jeu-video-en-dix-semaines-a-peine" ><span class="story-list-strapline techno">Concours universitaire</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Concevoir un jeu vidéo en dix semaines à peine</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/791606df-e3dd-4efc-b3ad-7eedb8eca510_1x1_WEB.jpg?quality=80&size=172x&version=23, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/791606df-e3dd-4efc-b3ad-7eedb8eca510_1x1_WEB.jpg?quality=80&size=344x&version=23 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/791606df-e3dd-4efc-b3ad-7eedb8eca510_1x1_WEB.jpg?quality=80&size=86x&version=23, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/791606df-e3dd-4efc-b3ad-7eedb8eca510_1x1_WEB.jpg?quality=80&size=172x&version=23 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/791606df-e3dd-4efc-b3ad-7eedb8eca510_ORIGINAL.jpg?quality=80&size=800x&version=23"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item society"
                  data-story-path="/2018/03/30/une-piquerie-dhochelaga-maisonneuve-officiellement-fermee"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2018/03/30/une-piquerie-dhochelaga-maisonneuve-officiellement-fermee" ><span class="story-list-strapline society">Montréal</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Une piquerie d’Hochelaga-Maisonneuve officiellement fermée</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/6ebb948d-2322-49e1-afcc-26a20741b59a_1x1_WEB.jpg?quality=80&size=172x&version=29, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/6ebb948d-2322-49e1-afcc-26a20741b59a_1x1_WEB.jpg?quality=80&size=344x&version=29 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/6ebb948d-2322-49e1-afcc-26a20741b59a_1x1_WEB.jpg?quality=80&size=86x&version=29, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/6ebb948d-2322-49e1-afcc-26a20741b59a_1x1_WEB.jpg?quality=80&size=172x&version=29 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/6ebb948d-2322-49e1-afcc-26a20741b59a_ORIGINAL.jpg?quality=80&size=800x&version=29"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item region"
                  data-story-path="/2018/03/30/leur-avion-infeste-de-fourmis-elles-peinent-a-ravoir-leurs-bagages"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2018/03/30/leur-avion-infeste-de-fourmis-elles-peinent-a-ravoir-leurs-bagages" ><span class="story-list-strapline region">WOW air</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Leur avion «infesté» de fourmis, elles peinent à ravoir leurs bagages</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/a6595280-691d-4f0f-b6fc-5486e1caa41c_1x1_WEB.jpg?quality=80&size=172x&version=30, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/a6595280-691d-4f0f-b6fc-5486e1caa41c_1x1_WEB.jpg?quality=80&size=344x&version=30 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/a6595280-691d-4f0f-b6fc-5486e1caa41c_1x1_WEB.jpg?quality=80&size=86x&version=30, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/a6595280-691d-4f0f-b6fc-5486e1caa41c_1x1_WEB.jpg?quality=80&size=172x&version=30 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/a6595280-691d-4f0f-b6fc-5486e1caa41c_ORIGINAL.jpg?quality=80&size=800x&version=30"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item region"
                  data-story-path="/2018/03/30/le-cellulaire-de-lex-maire-gerald-tremblay-sous-ecoute-1"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2018/03/30/le-cellulaire-de-lex-maire-gerald-tremblay-sous-ecoute-1" ><span class="story-list-strapline region">En 2015</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Le cellulaire de l'ex-maire Gérald Tremblay sous écoute</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/860c6509-b030-4dcd-a0d6-9804d39d1bec/les-funrailles-de-lexmaire-de-montral-jean-dor_1x1_WEB.jpg?quality=80&size=172x&version=36, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/860c6509-b030-4dcd-a0d6-9804d39d1bec/les-funrailles-de-lexmaire-de-montral-jean-dor_1x1_WEB.jpg?quality=80&size=344x&version=36 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/860c6509-b030-4dcd-a0d6-9804d39d1bec/les-funrailles-de-lexmaire-de-montral-jean-dor_1x1_WEB.jpg?quality=80&size=86x&version=36, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/860c6509-b030-4dcd-a0d6-9804d39d1bec/les-funrailles-de-lexmaire-de-montral-jean-dor_1x1_WEB.jpg?quality=80&size=172x&version=36 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/860c6509-b030-4dcd-a0d6-9804d39d1bec/les-funrailles-de-lexmaire-de-montral-jean-dor_ORIGINAL.jpg?quality=80&size=800x&version=36"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item judicial"
                  data-story-path="/2018/03/30/deux-ans-de-prison-pour-une-violente-attaque-a-coups-de-marteau"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2018/03/30/deux-ans-de-prison-pour-une-violente-attaque-a-coups-de-marteau" ><span class="story-list-strapline judicial">Montréal</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Deux ans de prison pour une violente attaque à coups de marteau</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/27edca76-ce91-4b99-b6aa-cb6a9f168bcc_1x1_WEB.jpg?quality=80&size=172x&version=26, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/27edca76-ce91-4b99-b6aa-cb6a9f168bcc_1x1_WEB.jpg?quality=80&size=344x&version=26 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/27edca76-ce91-4b99-b6aa-cb6a9f168bcc_1x1_WEB.jpg?quality=80&size=86x&version=26, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/27edca76-ce91-4b99-b6aa-cb6a9f168bcc_1x1_WEB.jpg?quality=80&size=172x&version=26 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/27edca76-ce91-4b99-b6aa-cb6a9f168bcc_ORIGINAL.jpg?quality=80&size=800x&version=26"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item info-patrol"
                  data-story-path="/2018/03/30/la-police-recherche-un-suspect-de-vol-didentite"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2018/03/30/la-police-recherche-un-suspect-de-vol-didentite" ><span class="story-list-strapline info-patrol">Grande région de Montréal</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">La police recherche un suspect de vol d’identité</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/242b07fa-005e-4d06-ab90-cc4eb9ce09eb_1x1_WEB.jpg?quality=80&size=172x&version=15, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/242b07fa-005e-4d06-ab90-cc4eb9ce09eb_1x1_WEB.jpg?quality=80&size=344x&version=15 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/242b07fa-005e-4d06-ab90-cc4eb9ce09eb_1x1_WEB.jpg?quality=80&size=86x&version=15, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/242b07fa-005e-4d06-ab90-cc4eb9ce09eb_1x1_WEB.jpg?quality=80&size=172x&version=15 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/242b07fa-005e-4d06-ab90-cc4eb9ce09eb_ORIGINAL.jpg?quality=80&size=800x&version=15"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item judicial"
                  data-story-path="/2018/03/30/un-recours-collectif-contre-le-spvm-pour-profilage-racial-se-prepare"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2018/03/30/un-recours-collectif-contre-le-spvm-pour-profilage-racial-se-prepare" ><span class="story-list-strapline judicial">Ligue des noirs</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Un recours collectif contre le SPVM pour profilage racial se prépare</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/26d4cc19-900d-4af0-ad92-e9ae7971d7bd/stockqmipolice_1x1_WEB.jpg?quality=80&size=172x&version=35, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/26d4cc19-900d-4af0-ad92-e9ae7971d7bd/stockqmipolice_1x1_WEB.jpg?quality=80&size=344x&version=35 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/26d4cc19-900d-4af0-ad92-e9ae7971d7bd/stockqmipolice_1x1_WEB.jpg?quality=80&size=86x&version=35, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/26d4cc19-900d-4af0-ad92-e9ae7971d7bd/stockqmipolice_1x1_WEB.jpg?quality=80&size=172x&version=35 2x" alt="STOCKQMI-POLICE" title="STOCKQMI-POLICE" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/26d4cc19-900d-4af0-ad92-e9ae7971d7bd/stockqmipolice_ORIGINAL.jpg?quality=80&size=800x&version=35"> </div></a>                  
                </div>
              </li>
          </ul>
        </div>
  </div>
</div><!-- Close right story column -->
</div><!-- Close Left & Right row -->
</div><!-- Close the-article div -->    <div class="zoneFOOTER zone">
          <!-- footer -->

  <footer>
    <span class="loader"></span>
    <div class="footer_primary">
      <div class="container-fluid">
        <div class="row">
          <div class="col-xs-12 col-sm-9 col-md-9 col-lg-9">
            <div class="row">
              <div class="col-xs-6 col-md-8 col-lg-6">
                <div class="row">
                  <div class="col-xs-12 col-md-4 col-lg-5">
                    <a href="http://www.tvanouvelles.ca" class="logo-footer-container">
                      <picture>
                        <!--[if IE 9]><video style="display: none;"><![endif]-->
                          <source type="image/svg+xml" srcset="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/e7a1f418-98cd-4c5c-b391-a055c312f682_logo-footer.svg?version=1">
                        <!--[if IE 9]></video><![endif]-->
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/2b4a72c1-5978-47e0-8167-350270184040_tvan_small.png?version=1" 
      alt=""
        class="logo_main"
      />
                      </picture>
                    </a>
                  </div>
                    <div class="col-xs-12 col-md-6 col-md-offset-2 col-lg-6 col-lg-offset-0 list-container left-list">
                      <div class="with-border">
                        <ul class="clearfix with-border">
                          <li class="footer-list-title">Nous suivre</li>
                              <li class="pull-left">
                                <a href="https://www.facebook.com/TVAnouvelles"><i class="fa fa-facebook-official"><span class="text-hide">Page Facebook</span></i></a>
                              </li>
                              <li class="pull-left">
                                <a href="https://twitter.com/tvanouvelles"><i class="fa fa-twitter"><span class="text-hide">Page Twitter</span></i></a>
                              </li>
                        </ul>
                      </div>
                      <div class="mobile-aps with-border">
                        <ul class="clearfix with-border mobile-app-list">
                          <li class="footer-list-title">Applications mobiles</li>
                              <li class="clearfix">
                                <a href="https://play.google.com/store/apps/details?id=com.nurun.lcn&feature=search_result#?t=W251bGwsMSwxLDEsImNvbS5udXJ1bi5sY24iXQ" title='Android'>
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/3fc9cb83-b12b-4fef-89c5-6bc06e8468ee_icone-android.jpg?version=1" 
      alt=""
        class="pull-left"
      />
                                  <span class="pull-left">Android</span>
                                </a>
                              </li>
                              <li class="clearfix">
                                <a href="https://itunes.apple.com/app/tva-nouvelles/id437251500?mt=8" title='iOS'>
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/0cf28086-9505-43cb-a309-ce65101bb3ef_icone-ios.jpg?version=1" 
      alt=""
        class="pull-left"
      />
                                  <span class="pull-left">iOS</span>
                                </a>
                              </li>
                        </ul>
                      </div>
                      <div class="contact-us">
                        <ul class="clearfix">
                          <li class="footer-list-title">Questions, réactions ou problèmes techniques?</li>
                                <li class="join-us-element">
<a href="http://www.tvanouvelles.ca/nous-joindre" >Nous joindre</a>                                </li>
                        </ul>
                      </div>
                  </div>
                </div>
              </div>
              <div class="col-xs-6 col-md-4 col-lg-6">
                <div class="row">
                  <h2 class="text-hide">
Sections importantes                  </h2>
                    <div class="col-xs-12 col-lg-6 list-container">
                      <ul class="clearfix">
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca" >Accueil</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca/actualites" >Actualité</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca/regional" >Ma région</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca/argent" >Argent</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca/sports" >Sports</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca/buzz" >Buzz</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca/dossiers" >Dossiers</a>                                </h3>
                              </li>
                      </ul>
                    </div>
                    <div class="col-xs-12 col-lg-6 list-container caps">
                     <ul class="clearfix">
                            <li>
                              <h3><a href="https://membre.tvanouvelles.ca/member/tvan/account">Mon compte</a></h3>
                            </li>
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca/videos" >Vidéos</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca/emissions" >Télé</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca/emissions/grille-horaire" >Grille horaire</a>                                </h3>
                              </li>
                      </ul>
                    </div>
                </div>
              </div>
            </div>
          </div>
          <div class="col-xs-12 col-sm-3 col-md-3 col-lg-2 col-lg-offset-1">
            <div class="row">
                <div class="col-xs-6 col-sm-12 col-lg-12 list-container tva-group">
                  <ul class="clearfix">
                    <li class="footer-list-title">Groupe TVA </li>
                        <li>
                          <a href="http://tva.canoe.ca/" title='TVA'>
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/6db206e4-7dfe-48ec-ab88-c1c00c7c011f_tva.jpg?version=1" 
      alt=""
      />
                          </a>
                        </li>
                        <li>
                          <a href="http://www.tvasports.com" title='TVA Sports'>
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/2b6588c2-dc19-407b-94b8-63b97a9a0090_logo_TVASPORTS_footer_gris.png?version=1" 
      alt=""
      />
                          </a>
                        </li>
                        <li>
                          <a href="http://www.tvhebdo.com/" title='TV Hebdo'>
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/73c705bb-6b34-4114-bb81-7a5125ee318b_tv-hebdo.jpg?version=1" 
      alt=""
      />
                          </a>
                        </li>
                  </ul>
                </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <div class="footer_secondary">
      <div class="container">
        <div class="row">
          <div class="col-xs-12 footer_secondary-split">
            <div class="row">
              <div class="col-xs-12 col-md-6 col-lg-6 footer-copyright">
                <p>
Copyright © 1998-2016 - Tous droits réservés. Une réalisation de MédiaQMI inc.                </p>
              </div>
                <div class="col-xs-12 col-md-6 col-lg-6 footer_secondary-bottom">
                  <ul class="clearfix">
                        <li class="col-xs-6 col-lg-6 uppercase">
                          <a href="http://groupetva.ca/politique-confidentialite">Confidentialité</a>
                        </li>
                        <li class="col-xs-6 col-lg-6 uppercase">
                          <a href="http://groupetva.ca/conditions-utilisation">Conditions d'utilisation</a>
                        </li>
                  </ul>
                </div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </footer>
    </div>
  </div>
      </div><!-- wrapper -->

      <!-- BOTTOM -->
      
  <script type="text/javascript">
$(function() { try { Logger.init(" -- ", 3); Wasp.Sso.init(true, "https", "membre.tvanouvelles.ca", "tvan", "fr_CA", "http://www.tvanouvelles.ca", "http://www.tvanouvelles.ca/sso", ".headernav-connexion", ".sso-newsletter-container", "", "0"); } catch(error){ console.log('SSO initialization is undefined or unreachable with the following error : ' + error); } });  </script>

	 	  
			


	<script>

		var _comscore = _comscore || []; 
	    _comscore.push({ 
	    c1: "*null", 
	    c2: "3005667", 
	    c3: "tvanouvelles"

		}); 

      (function() { 
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; 
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; 
        el.parentNode.insertBefore(s, el); 
      })(); 
	</script>
 

<!-- start group footer--><script  type="text/javascript" src="//theme.tvanouvelles.ca/assets/6dc558f/wro/js/tvan_js.js"></script>

<!-- end group footer-->

<script>
    (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/fr_CA/all.js#xfbml=1&version=v2.7&appId=319550675056697"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));
</script>
  <script>
    window.twttr = (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0],
        t = window.twttr || {};
      if (d.getElementById(id)) return t;
      js = d.createElement(s);
      js.id = id;
      js.src = "https://platform.twitter.com/widgets.js";
      fjs.parentNode.insertBefore(js, fjs);

      t._e = [];
      t.ready = function(f) {
        t._e.push(f);
      };

      return t;
    }(document, "script", "twitter-wjs"));
  </script>
  <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

  	
   		<script src="//players.brightcove.net/1741764581/BJgoGBoGg_default/index.min.js"></script>
      


	<script>
	
		var chartBeatId = "37966";
		var chartBeatAuthor = "";
		
			var chartBeatDomainName = "tvanouvelles.ca";
		
				var chartBeatAuthor = "David Riendeau";	
		
		var _sf_async_config = _sf_async_config || {};
		/** CONFIGURATION START **/
		_sf_async_config.uid = chartBeatId;
		_sf_async_config.domain = chartBeatDomainName;
		_sf_async_config.useCanonical = "false";
		_sf_async_config.sections = "Montréal";
		_sf_async_config.authors = chartBeatAuthor;
		/** CONFIGURATION END **/
	   (function () {
          function loadChartbeat() {
               window._sf_endpt = (new Date()).getTime();
               var e = document.createElement('script');
               e.setAttribute('language', 'javascript');
               e.setAttribute('type', 'text/javascript');
               e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
               document.body.appendChild(e);
          }
          loadChartbeat();
     })();
     
  </script>
	
	 	  
	 	  
      <!-- END OF BOTTOM -->
    </body>
  </html>
