



  
  
  <!DOCTYPE html>
  <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
  <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
  <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
  <!--[if gt IE 8]><!--> <html class="no-js"><!--<![endif]-->
  <!--[if lt IE 9]>
    <p class="chromeframe">Votre navigateur est <em>ancien!</em> <a href="http://browsehappy.com/">
    Mettez votre navigateur à jour</a>.</p>
  <![endif]-->

  <head>

    <!-- HEAD -->
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">


    <title>Le Parti québécois corrige le tweet de Trudeau sur les migrants | TVA Nouvelles</title>
    <meta name="description" content="Le PQ a l’intention de demander au premier ministre Justin Trudeau de corriger le tweet dans lequel il invitait les migrants au pays.">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">

    <meta name="apple-itunes-app" content="app-id=437251500,app-argument=http://www.tvanouvelles.ca/2018/05/08/le-parti-quebecois-corrige-le-tweet-de-trudeau-sur-les-migrants?source=smartAppBanner">

    <link rel="icon" type="image/png" sizes="32x32"    href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/fdf9d9c3-9f07-47f7-8bfe-cf909049580c_Favicon_TVANouv_96X96.png?quality=100&size=32x32&version=1">
    <link rel="icon" type="image/png" sizes="96x96"    href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/fdf9d9c3-9f07-47f7-8bfe-cf909049580c_Favicon_TVANouv_96X96.png?quality=100&size=96x96&version=1">
    <link rel="icon" type="image/png" sizes="16x16"    href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/fdf9d9c3-9f07-47f7-8bfe-cf909049580c_Favicon_TVANouv_96X96.png?quality=100&size=16x16&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="57x57"   href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=57x57&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="60x60"   href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=60x60&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="72x72"   href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=72x72&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="76x76"   href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=76x76&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=114x114&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=120x120&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=144x144&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=152x152&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=180x180&version=1">
    <link rel="icon" type="image/png" sizes="192x192"        href="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=192x192&version=1">

    <meta name="robots" content="index, follow" />
    <meta name="google-site-verification" content="" />

      <meta name="news_keywords" content="bras ouverts,décret de Trump,migrants Immigration,tweet de Trudeau,énormément d’argent,nouveau message,ministère de l’Immigration,corriger le tweet,sources de TVA,premier ministre,billet gratuit,Justin Trudeau,Marc Garneau,Twitter,États-Unis,Québec,Canada" />
      <meta name="keywords" content="bras ouverts,décret de Trump,migrants Immigration,tweet de Trudeau,énormément d’argent,nouveau message,ministère de l’Immigration,corriger le tweet,sources de TVA,premier ministre,billet gratuit,Justin Trudeau,Marc Garneau,Twitter,États-Unis,Québec,Canada" />

      <meta name="lastModified" content="2018-05-128" />
    <link rel="canonical" href="http://www.tvanouvelles.ca/2018/05/08/le-parti-quebecois-corrige-le-tweet-de-trudeau-sur-les-migrants" />
    <meta name="cXenseParse:recs:image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/b1299678-e523-4702-92f6-1bb67574f799_16x9_WEB.jpg?quality=80&size=500x&version=1"/>
    <meta name="cXenseParse:recs:que-image1x1" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/b1299678-e523-4702-92f6-1bb67574f799_1x1_WEB.jpg?quality=80&size=500x&version=1"/>
    <meta property="og:title" content="Le Parti québécois corrige le tweet de Trudeau sur les migrants" />
    <meta property="og:url" content="http://www.tvanouvelles.ca/2018/05/08/le-parti-quebecois-corrige-le-tweet-de-trudeau-sur-les-migrants" />
    <meta property="og:image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/b1299678-e523-4702-92f6-1bb67574f799_16x9_WEB.jpg?quality=80&size=1200x&version=1" />
    <meta property="og:type"   content="article" />
    <meta property="og:description" content="Le PQ a l’intention de demander au premier ministre Justin Trudeau de corriger le tweet dans lequel il invitait les migrants au pays. " />
    <meta property="og:locale" content="fr_CA" />
    <meta property="og:site_name" content="TVA Nouvelles" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="tvanouvelles" />
    <meta name="twitter:title" content="Le Parti québécois corrige le tweet de Trudeau sur les migrants">
    <meta name="twitter:image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/b1299678-e523-4702-92f6-1bb67574f799_16x9_WEB.jpg?quality=80&size=1200x&version=1" />
    <meta name="twitter:description" content="Le PQ a l’intention de demander au premier ministre Justin Trudeau de corriger le tweet dans lequel il invitait les migrants au pays. ">



<!-- start group header--><link type="text/css" rel="stylesheet" media="all" href="//theme.tvanouvelles.ca/assets/eae601e/wro/css/tvan_css.css" />
<!--[if lt IE 9]><script  type="text/javascript" src="//theme.tvanouvelles.ca/assets/eae601e/wro/js/core_legacy.js"></script>
<![endif]-->
<!--[if gte IE 9]><!--><script  type="text/javascript" src="//theme.tvanouvelles.ca/assets/eae601e/wro/js/core.js"></script>
<!--<![endif]-->
<!-- end group header-->
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads    = document.createElement("script");
      gads.async  = true;
      gads.type   = "text/javascript";
      var useSSL  = "https:" == document.location.protocol;
      gads.src    = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node    = document.getElementsByTagName("script")[0]; 
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();
      
    });

    var waspDfpInitializer = {
      siteKey : '/7548/GTVA_CSP_TVAN_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>

	


        <link rel="stylesheet" href="http://www.tvanouvelles.ca/sso/theme/resources/css/publications/widget-tvan.css">
        <script type="text/javascript" src="http://www.tvanouvelles.ca/sso/theme/wro/sso.js"></script>
    

    <!-- SEO for google -->

  <script type="application/ld+json">
    {
      "@context" :  "http://schema.org",
      "@type" :     "Organization",
      "name" :      "TVA Nouvelles",
      "url" :       "http://www.tvanouvelles.ca",
      "logo" :      "https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/2b4a72c1-5978-47e0-8167-350270184040_tvan_small.png?version=1",
      "sameAs" : [
        "https://www.facebook.com/TVAN-PROD",
        "https://twitter.com/tvanouvelles"
      ]
    }
  </script>

    <!-- Cxense script & meta -->

    <meta name="cXenseParse:recs:que-version" content="1.01"/>
  
  	
	
	
    
      <meta name="cXenseParse:pageclass" content="article"/>
      <meta name="cXenseParse:recs:articleid" content="5af1bbd8e4b0a9d97d1ee6b5"/>
      <meta name="cXenseParse:recs:publishtime" content="2018-05-08T14:54:00Z"/>

        <meta name="cXenseParse:author" content="TVA Nouvelles"/>

        <meta name="cXenseParse:recs:que-strapline" content="Immigration irrégulière"/>

	  <meta name="cXenseParse:recs:que-sectionclassname" content="politics"/>

        <meta name="cXenseParse:recs:que-category" content="Politique"/>
        <meta name="cXenseParse:recs:category" content="Politique"/>


        <meta name="cXenseParse:recs:que-typeasset" content="article"/>


      <meta name="cXenseParse:recs:que-taxonomy" content="actualités/politique"/>

      <meta name="cXenseParse:recs:que-hasvideo" content="true"/>





    
  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
    dataLayer = [{
      "referrer"          :   document.referrer.split('/')[2],

      "temperature"       :   "0",
      "weatherCondition"  :   "N/A",
       
      	"cxense_siteid"     :   "1144070717178357692",
      
		    'section': "Politique",
    		'rootChannel': "Actualités",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
            "sponsoredContent" : "false",
      "assetId"           :   "5af1bbd8e4b0a9d97d1ee6b5",
      "assetTitle"        :   "Le Parti québécois corrige le tweet de Trudeau sur les migrants" ,
      "userId" : userId
    }];

        $( document ).ready(function() {
            var urlCx = "http://recherche-api.quebecormedia.com/sites/common/cx.php";
            var urlFetch = urlCx+'?url='+window.location;
            $.ajax({
                url: urlFetch,
                dataType:'json'
            }).done(function( data ) {
                dataLayer.push({
                    event : 'cxense_profile',
                    profile: {
                        elements : data
                    }
                });
            });
        });
  </script>
    
    <meta property="fb:app_id" content="319550675056697" />
    
    <style>
      .detailsEmission .video-gallery .data-container{word-break:break-word!important;}
      
    </style>
     
     <script async src="//js-sec.indexww.com/ht/p/184070-252195762360750.js"></script>
<!-- District M Header Bid Script for tvanouvelles.ca -->
<script type='text/javascript' src='//hi.districtm.ca/v3.0.102612.js'></script>
<script type='text/javascript' src='//hi.districtm.ca/currency.js'></script>
<script type='text/javascript' src='//cdn.districtm.ca/v4.0.header.min.js'></script>
<!-- End District M Header Bid Script -->
    

  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PC42MM"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PC42MM');</script>
  <!-- End Google Tag Manager -->
    
        
    
    <!-- END OF HEAD -->
  </head>

  <body class="dfp-path"
      data-baseUrl              = "http://www.tvanouvelles.ca"
      data-dfp-path             = "/news/politics"
      data-themeAssetsUrl       = "http://theme.tvanouvelles.ca"
      data-imgPath              = "//theme.tvanouvelles.ca/assets/eae601e"
      data-logoMainFallback		= "http://storage.quebecormedia.com/v1/tvanouvelles_prod/photo/61cac5b5-f8eb-43f2-bb3c-2d4c2b087a6a_tvan.png"
      data-logoMainFallback-1x1		= "http://storage.quebecormedia.com/v1/tvanouvelles_prod/photo/2b41d8cc-886a-436d-8bb0-749bf8d18640_tvan-1x1.png"
      data-pagetype             = "story"
      data-currentsection       = "POLITIQUE"
      
      data-show-empty-ads       = "false"
      data-fb-show-comment-count = "false"
      data-fb-show-share-count = "false"
      data-fb-netino-app-id = "QBFC3"
      data-section-path = "/actualites/politique" 
       data-dfp-tags = ""
      >
        <div class="dfp-path hide">/news/politics</div>


      <div id="wrapper" class="politics">
  <div id="Article" class="page_story">
    <div class="zoneHEADER zone">
          <!-- menu -->
  
  <header>
    <nav class="main_nav container-fluid" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
      <div class="row">
        <div class="visible-xs visible-sm col-sm-1 menu_responsive">
          <div class="menu_responsive-icon toggle-menu ">
            <span class="menu-hb"></span>
            <span class="text-hide">Menu</span>
          </div>
        </div>
        <div class="col-lg-2 col-md-3 col-sm-12 col-sm-offset-0 col-xs-9 col-xs-offset-1 logo">
          <a href="http://www.tvanouvelles.ca" class="logo_main_container">
            <picture>
              <!--[if IE 9]><video style="display: none;"><![endif]-->
                <source type="image/svg+xml" srcset="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/314cf908-1118-4efe-98d4-88d765ad6c31_Logo-svg.svg?version=1">
              <!--[if IE 9]></video><![endif]-->
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/bbba3824-0ca3-45a8-9008-42d598541928_f2ce226d-829d-47e1-abcf-9a78741a7979_Logo_TVA_transparent.png?version=1" 
      alt="logo"
        class="logo_main"
      />
            </picture>
          </a>
        </div>
        <div class="nav_container">
          <div class="col-lg-6 col-md-7 nav_primary">
            <ul class="clearfix">
                  <li class="menu accueil ">
<a href="http://www.tvanouvelles.ca" itemprop="url" ><span class="label" itemprop="name">Accueil</span> <span class="fa fa-caret-down"></span></a>                      <div class="dropdown-menu">
                        <div class="container-fluid">
                          <div class="row">
                            <span class="loader"></span>
                            <div class="dropdown-menu-l">
                              <ul data-section="Accueil">
                              </ul>
                            </div>
                            <div class="dropdown-menu-r ">
                              <div class="row">
                                    <div class="menu-r-title pull-left">Populaires dans Accueil</div>
                                <div class="userRegionSelection"></div>
                              </div>
                              <div class="row popular_list" data-section-path="//_mostpopular" data-code="ACCUEIL">
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                  </li>
                  <li class="menu actualites section-etq ">
<a href="http://www.tvanouvelles.ca/actualites" itemprop="url" ><span class="label" itemprop="name">Actualités</span> <span class="fa fa-caret-down"></span></a>                      <div class="dropdown-menu">
                        <div class="container-fluid">
                          <div class="row">
                            <span class="loader"></span>
                            <div class="dropdown-menu-l">
                              <ul data-section="Actualités">
                                        <li class="actualites section-etq" data-sub-section="Toute l'actualité">
<a href="http://www.tvanouvelles.ca/actualites" >Toute l'actualité</a>                                        </li>
                                        <li class="info-patrol" data-sub-section="Info Patrouille">
<a href="http://www.tvanouvelles.ca/actualites/infopatrouille" >Info Patrouille</a>                                        </li>
                                        <li class="judicial" data-sub-section="Judiciaire">
<a href="http://www.tvanouvelles.ca/actualites/judiciaire" >Judiciaire</a>                                        </li>
                                        <li class="politics" data-sub-section="Politique">
<a href="http://www.tvanouvelles.ca/actualites/politique" >Politique</a>                                        </li>
                                        <li class="international" data-sub-section="International">
<a href="http://www.tvanouvelles.ca/actualites/international" >International</a>                                        </li>
                                        <li class="society" data-sub-section="Societe">
<a href="http://www.tvanouvelles.ca/actualites/societe" >Societe</a>                                        </li>
                                        <li class="techno" data-sub-section="Techno">
<a href="http://www.tvanouvelles.ca/actualites/techno" >Techno</a>                                        </li>
                                        <li class="culture" data-sub-section="Culture">
<a href="http://www.tvanouvelles.ca/actualites/culture" >Culture</a>                                        </li>
                                        <li class="actualites" data-sub-section="Télévision">
<a href="http://www.tvanouvelles.ca/actualites/television" >Télévision</a>                                        </li>
                                        <li class="society" data-sub-section="Voyages">
<a href="http://www.tvanouvelles.ca/actualites/voyages" >Voyages</a>                                        </li>
                              </ul>
                            </div>
                            <div class="dropdown-menu-r ">
                              <div class="row">
                                    <div class="menu-r-title pull-left">Populaires dans Actualités</div>
                                <div class="userRegionSelection"></div>
                              </div>
                              <div class="row popular_list" data-section-path="/actualites/_mostpopular" data-code="ACTUALITES">
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                  </li>
                  <li class="menu region ">
<a href="http://www.tvanouvelles.ca/regional" itemprop="url" ><span class="label" itemprop="name">Ma région</span> <span class="fa fa-caret-down"></span></a>                      <div class="dropdown-menu">
                        <div class="container-fluid">
                          <div class="row">
                            <span class="loader"></span>
                            <div class="dropdown-menu-l">
                              <ul data-section="Ma région">
                                        <li class="region" data-sub-section="Toutes les régions">
<a href="http://www.tvanouvelles.ca/regional" >Toutes les régions</a>                                        </li>
                                        <li  data-sub-section="TVA Montréal">
<a href="http://www.tvanouvelles.ca/regional/tva-montreal" >TVA Montréal</a>                                        </li>
                                        <li  data-sub-section="TVA Québec">
<a href="http://www.tvanouvelles.ca/regional/tva-quebec" >TVA Québec</a>                                        </li>
                                        <li  data-sub-section="TVA Sherbrooke">
<a href="http://www.tvanouvelles.ca/regional/tva-sherbrooke" >TVA Sherbrooke</a>                                        </li>
                                        <li  data-sub-section="TVA Trois-Rivières">
<a href="http://www.tvanouvelles.ca/regional/tva-trois-rivieres" >TVA Trois-Rivières</a>                                        </li>
                                        <li  data-sub-section="TVA Saguenay-Lac-St-Jean">
<a href="http://www.tvanouvelles.ca/regional/tva-saguenay-lac-st-jean" >TVA Saguenay-Lac-St-Jean</a>                                        </li>
                                        <li  data-sub-section="TVA Est-du-Québec">
<a href="http://www.tvanouvelles.ca/regional/tva-est-du-quebec" >TVA Est-du-Québec</a>                                        </li>
                                        <li  data-sub-section="Outaouais">
<a href="http://www.tvanouvelles.ca/regional/outaouais" >Outaouais</a>                                        </li>
                                        <li  data-sub-section="Abitibi-Témiscamingue">
<a href="http://www.tvanouvelles.ca/regional/abitibi-temiscamingue" >Abitibi-Témiscamingue</a>                                        </li>
                              </ul>
                            </div>
                            <div class="dropdown-menu-r ">
                              <div class="row">
                                    <div class="menu-r-title pull-left">Populaires dans Ma région</div>
                                <div class="userRegionSelection"></div>
                              </div>
                              <div class="row popular_list" data-section-path="/regional/_mostpopular" data-code="regional">
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                  </li>
                  <li class="menu argent ">
<a href="http://www.tvanouvelles.ca/argent" itemprop="url" ><span class="label" itemprop="name">Argent</span> <span class="fa fa-caret-down"></span></a>                      <div class="dropdown-menu">
                        <div class="container-fluid">
                          <div class="row">
                            <span class="loader"></span>
                            <div class="dropdown-menu-l">
                              <ul data-section="Argent">
                                        <li class="argent" data-sub-section="Toute l'économie">
<a href="http://www.tvanouvelles.ca/argent" >Toute l'économie</a>                                        </li>
                                        <li  data-sub-section="Vos finances">
<a href="http://www.tvanouvelles.ca/argent/vos-finances" >Vos finances</a>                                        </li>
                                        <li  data-sub-section="Bourse">
<a href="http://www.tvanouvelles.ca/argent/bourse" >Bourse</a>                                        </li>
                                        <li  data-sub-section="PME">
<a href="http://www.tvanouvelles.ca/argent/pme" >PME</a>                                        </li>
                                        <li  data-sub-section="Retraite">
<a href="http://www.tvanouvelles.ca/argent/retraite" >Retraite</a>                                        </li>
                                        <li  data-sub-section="Immobilier">
<a href="http://www.tvanouvelles.ca/argent/immobilier" >Immobilier</a>                                        </li>
                                        <li  data-sub-section="Dans vos poches">
<a href="http://www.tvanouvelles.ca/argent/dansvospoches" >Dans vos poches</a>                                        </li>
                                        <li  data-sub-section="Forum">
<a href="http://www.tvanouvelles.ca/argent/forum" >Forum</a>                                        </li>
                                        <li class="argent" data-sub-section="Des idées pour entreprendre">
<a href="http://www.tvanouvelles.ca/argent/des-idees-pour-entreprendre" >Des idées pour entreprendre</a>                                        </li>
                                        <li class="argent" data-sub-section="Mon portefeuille">
<a href="http://www.tvanouvelles.ca/argent/mon-portefeuille" >Mon portefeuille</a>                                        </li>
                                        <li  data-sub-section="Bonne nouvelle économique">
<a href="http://www.tvanouvelles.ca/argent/bonne-nouvelle-economique" >Bonne nouvelle économique</a>                                        </li>
                              </ul>
                            </div>
                            <div class="dropdown-menu-r ">
                              <div class="row">
                                    <div class="menu-r-title pull-left">Populaires dans Argent</div>
                                <div class="userRegionSelection"></div>
                              </div>
                              <div class="row popular_list" data-section-path="/argent/_mostpopular" data-code="ARGENT">
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                  </li>
                  <li class="menu sports ">
<a href="http://www.tvanouvelles.ca/sports" itemprop="url" ><span class="label" itemprop="name">Sports</span> <span class="fa fa-caret-down"></span></a>                      <div class="dropdown-menu">
                        <div class="container-fluid">
                          <div class="row">
                            <span class="loader"></span>
                            <div class="dropdown-menu-l">
                              <ul data-section="Sports">
                                        <li class="sports" data-sub-section="Tous les sports">
<a href="http://www.tvanouvelles.ca/sports" >Tous les sports</a>                                        </li>
                                    <li data-sub-section="LNH">
                                       <a href="http://www.tvasports.ca/hockey/lnh">LNH</a>
                                    </li>
                                    <li data-sub-section="Canadiens">
                                       <a href="http://www.tvasports.ca/hockey/lnh/canadiens">Canadiens</a>
                                    </li>
                                    <li data-sub-section="MLS">
                                       <a href="http://www.tvasports.ca/soccer/mls">MLS</a>
                                    </li>
                                    <li data-sub-section="Impact">
                                       <a href="http://www.tvasports.ca/soccer/mls/impact">Impact</a>
                                    </li>
                              </ul>
                            </div>
                            <div class="dropdown-menu-r ">
                              <div class="row">
                                    <div class="menu-r-title pull-left">Articles récents</div>
                                <div class="userRegionSelection"></div>
                              </div>
                              <div class="row popular_list" data-section-path="/sports/_mostpopular" data-code="SPORTS">
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                  </li>
                  <li class="menu buzz ">
<a href="http://www.tvanouvelles.ca/buzz" itemprop="url" ><span class="label" itemprop="name"><span class="text-hide">Buzz</span></span> <span class="fa fa-caret-down"></span></a>                      <div class="dropdown-menu">
                        <div class="container-fluid">
                          <div class="row">
                            <span class="loader"></span>
                            <div class="dropdown-menu-l">
                              <ul data-section="<span class="text-hide">Buzz</span>">
                              </ul>
                            </div>
                            <div class="dropdown-menu-r ">
                              <div class="row">
                                    <div class="menu-r-title pull-left">Populaires dans <span class="text-hide">Buzz</span></div>
                                <div class="userRegionSelection"></div>
                              </div>
                              <div class="row popular_list" data-section-path="/buzz/_mostpopular" data-code="BUZZ">
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                  </li>
            </ul>
          </div>

          <div class="col-lg-2 col-md-12 col-xs-12 nav_secondary">
            <ul class="row clearfix">
                    <li class="col-lg-6 col-md-1 col-xs-6" itemprop="name">
<a href="http://www.tvanouvelles.ca/videos" itemprop="url" class="menu-videos " ><span class="icon"></span> Vidéos</a>                    </li>
                    <li class="col-lg-6 col-md-1 col-xs-6" itemprop="name">
<a href="http://www.tvanouvelles.ca/emissions" itemprop="url" class="menu-tv " ><span class="icon"></span> Émissions</a>                    </li>
            </ul>
          </div>

        </div>

        <div class="col-lg-2 col-md-2 nav_icons">
            <ul class="row clearfix">
              <li class="hidden-lg col-md-4 hidden-xs hidden-sm dots-btn toggleSecondary nopadding">
                <a href="javascript:void(0)">
                  <span class="fa fa-circle"></span>
                  <span class="fa fa-circle"></span>
                  <span class="fa fa-circle"></span>
                </a>
              </li>

              <li class="col-lg-9 col-md-4 headernav-connexion nopadding nomargin">
              </li>

              <li class="col-lg-3 col-md-4 search nopadding nomargin">
                <div class="searchClick fa fa-search">
                  <span class="text-hide">Que cherchez vous ?</span>
                </div>
                <div class="dropdown_search">
                    <div class="container_search container-fluid">
                        <form action="http://www.tvanouvelles.ca/recherche" method="get">
                          <input name="motcle" type="search" class="input_search" placeholder="Que cherchez vous ?" autocomplete="off" />
                        </form>
                    </div>
                </div>
              </li>
            </ul>
        </div>
      </div>
    </nav>
  </header>
          <!-- dfpPixel -->
  <div id='pixel-68de7716'
       class='dfp-ad dfp-pixel'
       data-size="dfpPixel"
       data-position=""
       data-tile=""
       data-ajax-interval=""
       data-is-empty="true"
       data-out-of-page="true"
       data-hidden-if-empty="false">
  </div>
    </div>
<div class="zoneTOP zone zone-header-draw">          <!-- dfpMultiflexBanner -->
  <div  id='multiflex_banner-c0666ace'
        class='ad-to-load dfp-multiflex-banner dfp-ad block'
        data-size="dfpMultiflexBanner"
        data-position="top"
        data-tile="1"
        data-is-empty="true">
  </div>
</div><div class=" zone story-detail container-fluid">
<div class="zone row">
    <div class="story-left-column col-xs-12 col-md-8 col-lg-9">
      <article class="ajax-element" itemscope itemtype="http://schema.org/NewsArticle">          <!-- breadcrumb -->
<div class="container-fluid breadcrumb">
  <ul itemscope itemtype="http://schema.org/BreadcrumbList">
    <li class="sectionlink_home">
<a href="http://www.tvanouvelles.ca" class="icon-home" ><span class="text-hide">Accueil</span></a>    </li>
        <li data-section="Actualités" data-section-type="section" class="breadcrumb_section" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
          <i class="fa fa-chevron-right"></i>
<a href="http://www.tvanouvelles.ca/actualites" itemprop="item" ><span itemprop="name">Actualités</span></a>          <meta itemprop="position" content="1" />
        </li>
        <li data-section="Politique" data-section-type="sub section" class="breadcrumb_section" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
          <i class="fa fa-chevron-right"></i>
<a href="http://www.tvanouvelles.ca/actualites/politique" itemprop="item" ><span itemprop="name">Politique</span></a>          <meta itemprop="position" content="2" />
        </li>
      <li class="breadcrumb_story current" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
        <i class="fa fa-chevron-right"></i>
<a href="http://www.tvanouvelles.ca/2018/05/08/le-parti-quebecois-corrige-le-tweet-de-trudeau-sur-les-migrants" itemprop="item" ><span itemprop="name">Le Parti québécois corrige le tweet...</span></a>        <meta itemprop="position" content="3" />
      </li>
  </ul>
</div>
          <!-- storyTitle -->
  <div class="row">
  <meta itemprop="articleSection" content="Politique">
    <div class="story-title block col-xs-12" data-story-path="/2018/05/08/le-parti-quebecois-corrige-le-tweet-de-trudeau-sur-les-migrants">
        <p class="strap-line" itemprop="alternativeHeadline">
          Immigration irrégulière
        </p>
      <h1 itemprop="headline" data-cleaned-headline="Le Parti québécois corrige le tweet de Trudeau sur les migrants">Le Parti québécois corrige le tweet de Trudeau sur les migrants</h1>
      <div class="author-container">
          <p>TVA Nouvelles</p>
        <p class="date-line">
           | 
           <span class="strong-date">
             Publié le 
            <time itemprop="datePublished" datetime="2018-05-08T10:54:00-04:00" class="dateFirstAdEr">
              8 mai 2018 à 10:54
            </time>
          </span>
	           - Mis à jour 
	          <time itemprop="dateUpdated" datetime="2018-05-08T11:01:41-04:00" class="dateFirstAdEr">
	          	à 11:01
	          </time>
        </p>
      </div>
    </div>
  </div>
          <!-- storyMainElement -->


  <div class="row politics">
    <div class="story-main-element block col-xs-12 clearfix" data-main-element-type="Video" data-enable-docking="true">
      <div class="share-bar">
        <div class="add-to-favourites float-left">
          <p>
            <a href="javascript:void()"><i class="fa fa-bookmark"></i>Ajouter aux favoris</a>
          </p>
        </div>
        <div class="social-likes float-right clearfix" data-zeroes="false" data-url="http://www.tvanouvelles.ca/2018/05/08/le-parti-quebecois-corrige-le-tweet-de-trudeau-sur-les-migrants"
             data-title="Le Parti québécois corrige le tweet de Trudeau sur les migrants">
          <div class="facebook float-left fa fa-facebook" data-counters="true" data-zeroes="false"></div>
          <div class="twitter float-left fa fa-twitter" data-counters="false" data-zeroes="false"></div>
          <div class="plusone float-left fa fa-google-plus" data-counters="false" data-zeroes="false"></div>
        </div>
      </div>

    <meta itemprop="image" content="http://brightcove.tvasports.com.edgesuite.net/img/1741764581/201805/2041/1741764581_5781884934001_5781868477001-vs.jpg?pubId=1741764581">

    <div class="brightcove-wrapper clear-both">
      <div class="brightcove-responsive-container content clear-both" itemscope itemtype="http://schema.org/VideoObject">
        <div style="display:none"></div>
        <div id="video-inline-5af1bbd8e4b0a9d97d1ee6b5-5781868477001-9f9f7367"
              class="videoInline video-inline" 
              
              	data-dfp-path=/7548/GTVA_CSP_TVAN_FR_WEB/news/politics
              data-autostart=true
              data-share-url="www.tvanouvelles.ca/2018/05/08/le-parti-quebecois-corrige-le-tweet-de-trudeau-sur-les-migrants"
              data-player-id="player-9f9f7367"
              data-player="BJgoGBoGg">
          <video  id="player-9f9f7367"
                  class="video-js videoInline"
                  itemprop="video"
                  data-video-id=5781868477001
                  data-account="1741764581"
                  data-player="BJgoGBoGg"
                  data-embed="default"
                  controls=""
                  lang="fr_CA">
          </video>
          <div class="toggle-wrapper">
            <div class="full-screen-docked docked-icon">
              <i class="fa fa-expand"></i>
            </div>
            <div class="reduce-docked docked-icon">
              <i class="fa fa-angle-down"></i>
            </div>
          </div>
          <div class="close-docked">
            <i class="fa fa-times"></i>
          </div>
        </div>
      </div>

      <div class="video-toggle">
        <i class="fa fa-play-circle-o"></i>
      </div>

          <meta itemprop="duration" content="PT0H2 655M17S" />
          <link itemprop="url" href="http://www.tvanouvelles.ca/videos/5781868477001" />
        <meta itemprop="name" content="Migrants irréguliers: le PQ réagit" />
        <meta itemprop="thumbnailUrl" content="http://brightcove.tvasports.com.edgesuite.net/img/1741764581/201805/2041/1741764581_5781884934001_5781868477001-vs.jpg?pubId=1741764581" />
        <meta itemprop="uploadDate" content="2018-05-08T10:37:38.391-04:00" />
        <meta itemprop="description" content="L'ancienne ministre libérale Marguerite Blais sera candidate de la CAQ. TVA a appris que ce sera dans Prévost. Elle sera donc l'adversaire de Paul St-Pierre-Plamondon." />

    </div>
    </div>
  </div>
          <!-- storyBody -->
  <div class="row story-row">
    <div class="story-body block col-sm-12 col-lg-10 col-sm-offset-1" data-story-id="5af1bbd8e4b0a9d97d1ee6b5" data-story-uri="/2018/05/08/le-parti-quebecois-corrige-le-tweet-de-trudeau-sur-les-migrants" itemprop="articleBody">
            
 
 
  <p> Le Parti qu&eacute;b&eacute;cois (PQ) a l’intention de demander au premier ministre Justin Trudeau de corriger le tweet dans lequel il invitait les migrants du monde entier &agrave; se r&eacute;fugier au Canada, o&ugrave; ils seraient accueillis &agrave; bras ouverts.&nbsp;&nbsp;</p> 
  <p> <strong><u>&Agrave; LIRE &Eacute;GALEMENT</u></strong></p> 
  <p> <strong><a href="http://www.tvanouvelles.ca/2017/01/28/apres-le-decret-de-trump-trudeau-lance-un-appel-aux-immigrants">Apr&egrave;s le d&eacute;cret de Trump, Trudeau lance un appel aux immigrants</a></strong></p> 
  <p> &laquo;&Agrave; ceux qui fuient la pers&eacute;cution, la terreur, et la guerre, sachez que le Canada vous accueillera ind&eacute;pendamment de votre foi. La diversit&eacute; fait notre force&raquo;, avait &eacute;crit en fran&ccedil;ais et en anglais Justin Trudeau sur Twitter, le 28 janvier 2017.</p> 
  <p> Depuis, son micromessage en anglais a &eacute;t&eacute; retweet&eacute; ou partag&eacute; plus de 411&nbsp;000 fois.</p> 
  
    <div class="element-embed clear-both">
          <!-- Embed ,  , default rendering -->
          <blockquote class="twitter-tweet" data-lang="fr"><p lang="fr" dir="ltr">À ceux qui fuient la persécution, la terreur et la guerre, sachez que le Canada vous accueillera...</p>&mdash; Justin Trudeau (@JustinTrudeau) <a href="https://twitter.com/JustinTrudeau/status/825438187279499265?ref_src=twsrc%5Etfw">28 janvier 2017</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<blockquote class="twitter-tweet" data-lang="fr"><p lang="fr" dir="ltr">...indépendamment de votre foi. La diversité fait notre force. <a href="https://twitter.com/hashtag/BienvenueAuCanada?src=hash&amp;ref_src=twsrc%5Etfw">#BienvenueAuCanada</a></p>&mdash; Justin Trudeau (@JustinTrudeau) <a href="https://twitter.com/JustinTrudeau/status/825438272210030592?ref_src=twsrc%5Etfw">28 janvier 2017</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

    </div>
             
  <p> Selon les sources de TVA Nouvelles au minist&egrave;re de l’Immigration, les gens qui arrivent au pays sont scolaris&eacute;s, financi&egrave;rement &agrave; l’aise et ont d&eacute;bours&eacute; &eacute;norm&eacute;ment d’argent pour se rendre aux &Eacute;tats-Unis pour ensuite passer au Canada.</p> 
  <p> Le Parti qu&eacute;b&eacute;cois demande &agrave; ce que ce tweet de 2017 soit corrig&eacute;, en envoyant un nouveau message.</p> 
  <p> &laquo;Les demandeurs d’asile &agrave; notre fronti&egrave;re ne re&ccedil;oivent pas un billet gratuit vers le Canada... Un peu plus de 90% des migrants irr&eacute;guliers ne r&eacute;pondent pas &agrave; nos crit&egrave;res et devront quitter.&raquo;</p> 
  
            <div class="photo-inline" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject" >
              <div class="photo_object position-relative">
                <div class="photo-wrapper">
      <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
          <source data-srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/eb97c87c-8304-46ea-b699-1ddb16d9b74c_ORIGINAL.jpg?quality=80&size=940x&version=2, 
                          http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/eb97c87c-8304-46ea-b699-1ddb16d9b74c_ORIGINAL.jpg?quality=80&size=1880x&version=2 2x" media="(min-width: 481px)">
        <!--[if IE 9]></video><![endif]-->
          <img data-srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/eb97c87c-8304-46ea-b699-1ddb16d9b74c_ORIGINAL.jpg?quality=80&size=470x&version=2,
                          http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/eb97c87c-8304-46ea-b699-1ddb16d9b74c_ORIGINAL.jpg?quality=80&size=940x&version=2 2x"
                          alt=""
          class="lazyload"
        />
      </picture>
      <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/eb97c87c-8304-46ea-b699-1ddb16d9b74c_ORIGINAL.jpg?quality=80&size=800x&version=2">
	              </div>
              </div>
            </div>
             
  <p> Ces propos ont &eacute;t&eacute; tenus par le ministre Marc Garneau.</p> 
  <p> Au cours des mois qui ont suivi le message de Justin Trudeau, des milliers de migrants sont entr&eacute;s ill&eacute;galement au pays, dont plusieurs par le chemin Roxham, au Qu&eacute;bec.</p> 
  <p> Depuis le d&eacute;but de 2017, ce sont environ 500 demandeurs d’asile qui ont &eacute;t&eacute; emprisonn&eacute;s apr&egrave;s avoir travers&eacute; ill&eacute;galement la fronti&egrave;re &agrave; pied, la majorit&eacute; pour des v&eacute;rifications d’identit&eacute;.</p> 
  <p> &nbsp;</p> 
 

    </div>
    <div class="social-small social-likes float-right clearfix" data-counters="false" data-url="http://www.tvanouvelles.ca/2018/05/08/le-parti-quebecois-corrige-le-tweet-de-trudeau-sur-les-migrants" data-title="Le Parti québécois corrige le tweet de Trudeau sur les migrants">
      <div class="facebook float-left fa fa-facebook" ></div>
      <div class="twitter float-left fa fa-twitter"></div>
      <div class="plusone float-left fa fa-google-plus" data-counters="false"></div>
    </div>
  
  
      <a rel="next" href="http://www.tvanouvelles.ca/2018/05/08/marguerite-blais-fera-un-retour-en-politique-pour-la-caq"></a>

<span class="story-analytics" 
      data-article-name="Le Parti québécois corrige le tweet de Trudeau sur les migrants"
      data-article-author="TVA Nouvelles"
      data-article-type="Story"
      data-article-words="289"
      data-article-date="2018-05-08 11:01:41"
      data-article-main-element-type="Video"
      data-article-premium-content="false"
      data-article-type="Story">
</span>

<span class="story-tracking" 
      data-article-section-name = "Politique"
      data-article-url          = "/2018/05/08/le-parti-quebecois-corrige-le-tweet-de-trudeau-sur-les-migrants"
      data-article-year         = "2018"
      data-article-month        = "2018/05"
      data-article-day          = "2018/05/08">
</span>
  </div>
          <!-- dfpBigBox -->
  <div class="dfp-container">
    <div  id='bigbox-ff766c43'
          class='ad-to-load dfp-ad dfp-bigbox block'
          data-size="dfpBigBox"
          data-position="inline1"
          data-tile=""
            data-story-body-index="3"
          data-is-empty="true">
    </div>
  </div>
          <!-- storyToReadAlso -->
    <div class="row story-to-read-also block inline-block">
      <div class="col-xs-12 block">
        <h2>Dans la même catégorie</h2>
      </div>
      <div class="col-xs-12 block">
        <div class="row">
          <ul>
              <li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
  <article class="news_unit politics" itemscope itemtype="http://schema.org/NewsArticle">
<a href="http://www.tvanouvelles.ca/actualites/politique" itemprop="articleSection" class="news_unit-etq" >Politique</a>
<a href="http://www.tvanouvelles.ca/2018/05/08/des-migrants-en-detention-de-plus-en-plus-longtemps" class="news_unit-link" ><div class="news_unit-img "> <div class="content"> <span class="story_icon icon-play"> </span> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/cd606061-2751-4b45-9cec-afbdc047f989/genmigrantsfrontiere_16x9_WEB.jpg?quality=80&size=400x&version=13, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/cd606061-2751-4b45-9cec-afbdc047f989/genmigrantsfrontiere_16x9_WEB.jpg?quality=80&size=800x&version=13 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/cd606061-2751-4b45-9cec-afbdc047f989/genmigrantsfrontiere_16x9_WEB.jpg?quality=80&size=200x&version=13, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/cd606061-2751-4b45-9cec-afbdc047f989/genmigrantsfrontiere_16x9_WEB.jpg?quality=80&size=400x&version=13 2x" alt="GEN-MIGRANTS-FRONTIERE" title="GEN-MIGRANTS-FRONTIERE" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/cd606061-2751-4b45-9cec-afbdc047f989/genmigrantsfrontiere_ORIGINAL.jpg?quality=80&size=800x&version=13"> </div> </div> <div class="news_unit-text"> <span class="strapline" itemprop="alternativeHeadline">Immigration</span> <h3 class="smallheadline"> <span itemprop="headline">Des migrants en détention de plus en plus longtemps</span> </h3> </div></a>
    <div class="byline clearfix">
      <time class="date" datetime="2018-05-08T05:10:57-04:00" itemprop="datePublished">
        <i class="icon-clock"></i>
      </time>
        <div>
          <span class="hide">
Nombre de commentaires :          </span>
  <div class="show-comments">

	
  </div>
        </div>
    </div>
  </article>
              </li>
              <li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
  <article class="news_unit politics" itemscope itemtype="http://schema.org/NewsArticle">
<a href="http://www.tvanouvelles.ca/actualites/politique" itemprop="articleSection" class="news_unit-etq" >Politique</a>
<a href="http://www.tvanouvelles.ca/2018/05/07/64-nouveaux-employes-pour-traiter-les-demandes-plus-rapidement" class="news_unit-link" ><div class="news_unit-img "> <div class="content"> <span class="story_icon icon-play"> </span> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/63e7fbb4-402c-4b33-a534-b747b6008fb7_16x9_WEB.jpg?quality=80&size=400x&version=49, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/63e7fbb4-402c-4b33-a534-b747b6008fb7_16x9_WEB.jpg?quality=80&size=800x&version=49 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/63e7fbb4-402c-4b33-a534-b747b6008fb7_16x9_WEB.jpg?quality=80&size=200x&version=49, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/63e7fbb4-402c-4b33-a534-b747b6008fb7_16x9_WEB.jpg?quality=80&size=400x&version=49 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/63e7fbb4-402c-4b33-a534-b747b6008fb7_ORIGINAL.jpg?quality=80&size=800x&version=49"> <span class="story_icon icon-popular popular"></span> </div> </div> <div class="news_unit-text"> <span class="strapline" itemprop="alternativeHeadline">Migration illégale</span> <h3 class="smallheadline"> <span itemprop="headline">64 nouveaux employés pour traiter les demandes plus rapidement</span> </h3> </div></a>
    <div class="byline clearfix">
      <time class="date" datetime="2018-05-07T13:17:23-04:00" itemprop="datePublished">
        <i class="icon-clock"></i>
      </time>
        <div>
          <span class="hide">
Nombre de commentaires :          </span>
  <div class="show-comments">

	
  </div>
        </div>
    </div>
  </article>
              </li>
              <li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
  <article class="news_unit politics" itemscope itemtype="http://schema.org/NewsArticle">
<a href="http://www.tvanouvelles.ca/actualites/politique" itemprop="articleSection" class="news_unit-etq" >Politique</a>
<a href="http://www.tvanouvelles.ca/2018/05/06/crise-des-migrants--ottawa-est-force-de-reagir" class="news_unit-link" ><div class="news_unit-img "> <div class="content"> <span class="story_icon icon-play"> </span> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/df215b97-21b9-4b11-a824-2982cafc49ca_16x9_WEB.jpg?quality=80&size=400x&version=26, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/df215b97-21b9-4b11-a824-2982cafc49ca_16x9_WEB.jpg?quality=80&size=800x&version=26 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/df215b97-21b9-4b11-a824-2982cafc49ca_16x9_WEB.jpg?quality=80&size=200x&version=26, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/df215b97-21b9-4b11-a824-2982cafc49ca_16x9_WEB.jpg?quality=80&size=400x&version=26 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/df215b97-21b9-4b11-a824-2982cafc49ca_ORIGINAL.jpg?quality=80&size=800x&version=26"> </div> </div> <div class="news_unit-text"> <span class="strapline" itemprop="alternativeHeadline">Trois ministres vont faire le point</span> <h3 class="smallheadline"> <span itemprop="headline">Crise des migrants : Ottawa est forcé de réagir</span> </h3> </div></a>
    <div class="byline clearfix">
      <time class="date" datetime="2018-05-06T19:32:58-04:00" itemprop="datePublished">
        <i class="icon-clock"></i>
      </time>
        <div>
          <span class="hide">
Nombre de commentaires :          </span>
  <div class="show-comments">

	
  </div>
        </div>
    </div>
  </article>
              </li>
          </ul>
        </div>
      </div>
    </div>
          <!-- recommendedStory -->



  
  <div class="row recommended-story internal" id="reco_cx" data-cxense-widget-id="da054a3ed3fa2449022ad13026e098dbe8dc7442"
                                                  data-widgettype="module reco"
                                                  data-context="StoryDetail"
                                                  data-algo="collabctx"
                                                  data-widget-pos="bas article"
                                                  data-cxense-widgettype="Recommandé pour vous">
                                                  
    <div class="col-xs-12 block recommended-widget-title">
      <h2>Recommandé pour vous</h2>
    </div>
    <div class="col-xs-12 block">
      <div class="row">
        <ul>
          <li class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot1" 
                                                                data-cxense-widget-id="da054a3ed3fa2449022ad13026e098dbe8dc7442"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="collabctx"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Recommandé pour vous">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot2" 
                                                                data-cxense-widget-id="da054a3ed3fa2449022ad13026e098dbe8dc7442"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="collabctx"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Recommandé pour vous">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot3" 
                                                                data-cxense-widget-id="da054a3ed3fa2449022ad13026e098dbe8dc7442"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="collabctx"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Recommandé pour vous">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
        </ul>
      </div>
    </div>
  </div>
  
          <!-- recommendedStory -->



  
  <div class="row recommended-story external" id="reco_cx" data-cxense-widget-id="a8cd2524dd1a01a552abefd3d046e702e8a5a717"
                                                  data-widgettype="module reco"
                                                  data-context="StoryDetail"
                                                  data-algo="trend"
                                                  data-widget-pos="bas article"
                                                  data-cxense-widgettype="Ailleurs sur le web">
                                                  
    <div class="col-xs-12 block recommended-widget-title">
      <h2>Ailleurs sur le web</h2>
    </div>
    <div class="col-xs-12 block">
      <div class="row">
        <ul>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot1" 
                                                                data-cxense-widget-id="a8cd2524dd1a01a552abefd3d046e702e8a5a717"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot2" 
                                                                data-cxense-widget-id="a8cd2524dd1a01a552abefd3d046e702e8a5a717"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot3" 
                                                                data-cxense-widget-id="a8cd2524dd1a01a552abefd3d046e702e8a5a717"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot4" 
                                                                data-cxense-widget-id="a8cd2524dd1a01a552abefd3d046e702e8a5a717"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
        </ul>
      </div>
    </div>
  </div>
  
          <!-- facebookComments -->
		 <div id="fb-comments" class="fb-comments" data-href="http://www.tvanouvelles.ca/2018/05/08/le-parti-quebecois-corrige-le-tweet-de-trudeau-sur-les-migrants" data-order-by="reverse_time" data-numposts="2" data-width="100%"></div>
          <!-- additionalStory -->
  <div class="ajax-story" data-complete="false">
  </div>
</article>
</div><div class="zone story-right-column col-md-4 col-lg-3 hidden-xs hidden-sm">          <!-- dfpHalfBox -->
  <div id='halfbox-26a97985'
       class='ad-to-load dfp-halfbox dfp-ad'
       data-size="dfpHalfBox"
       data-position=""
       data-tile=""
       data-ajax-interval=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
          <!-- dfpMultiflexBigBox -->
  <div id='multiflex-bigbox-fb431a2c'
       class='ad-to-load dfp-ad dfp-multiflex-bigbox'
       data-size="dfpMultiflexBigBox"
       data-position="top"
       data-tile=""
       data-companion="true"
       data-ajax-interval=""
       data-is-empty="true"
       data-hidden-if-empty="false">
   </div>
          <!-- storyListWidget -->
  <div class="story-list-widget" data-current-story-path="/2018/05/08/le-parti-quebecois-corrige-le-tweet-de-trudeau-sur-les-migrants">
      <h2 class="list-widget-title">Liste de lecture</h2>
        <div class="story-list-wrapper">
          <ul class="story-list-ul">
              <li class="clearfix position-relative story-list-widget-item politics"
                  data-story-path="/2018/05/08/le-parti-quebecois-corrige-le-tweet-de-trudeau-sur-les-migrants"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2018/05/08/le-parti-quebecois-corrige-le-tweet-de-trudeau-sur-les-migrants" ><span class="story-list-strapline politics">Immigration irrégulière</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Le Parti québécois corrige le tweet de Trudeau sur les migrants</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/b1299678-e523-4702-92f6-1bb67574f799_1x1_WEB.jpg?quality=80&size=172x&version=2, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/b1299678-e523-4702-92f6-1bb67574f799_1x1_WEB.jpg?quality=80&size=344x&version=2 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/b1299678-e523-4702-92f6-1bb67574f799_1x1_WEB.jpg?quality=80&size=86x&version=2, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/b1299678-e523-4702-92f6-1bb67574f799_1x1_WEB.jpg?quality=80&size=172x&version=2 2x" alt="capture d'écran et AFP" title="capture d'écran et AFP" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/b1299678-e523-4702-92f6-1bb67574f799_ORIGINAL.jpg?quality=80&size=800x&version=2"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item politics"
                  data-story-path="/2018/05/08/marguerite-blais-fera-un-retour-en-politique-pour-la-caq"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2018/05/08/marguerite-blais-fera-un-retour-en-politique-pour-la-caq" ><span class="story-list-strapline politics">Ex-ministre libérale</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Marguerite Blais fera un retour en politique pour la CAQ</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/085b90b6-1fac-40ac-a27f-90d04779a044_1x1_WEB.jpg?quality=80&size=172x&version=6, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/085b90b6-1fac-40ac-a27f-90d04779a044_1x1_WEB.jpg?quality=80&size=344x&version=6 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/085b90b6-1fac-40ac-a27f-90d04779a044_1x1_WEB.jpg?quality=80&size=86x&version=6, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/085b90b6-1fac-40ac-a27f-90d04779a044_1x1_WEB.jpg?quality=80&size=172x&version=6 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/085b90b6-1fac-40ac-a27f-90d04779a044_ORIGINAL.jpg?quality=80&size=800x&version=6"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item politics"
                  data-story-path="/2018/05/08/veronique-hivon-upstage-jean-francois-lisee-selon-richard-martineau"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2018/05/08/veronique-hivon-upstage-jean-francois-lisee-selon-richard-martineau" ><span class="story-list-strapline politics">«Chronique réveillez-vous»</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Véronique Hivon «upstage» Jean-François Lisée, selon Richard Martineau</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/c4929f71-4104-4330-a58e-4f4967b9c947_1x1_WEB.jpg?quality=80&size=172x&version=6, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/c4929f71-4104-4330-a58e-4f4967b9c947_1x1_WEB.jpg?quality=80&size=344x&version=6 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/c4929f71-4104-4330-a58e-4f4967b9c947_1x1_WEB.jpg?quality=80&size=86x&version=6, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/c4929f71-4104-4330-a58e-4f4967b9c947_1x1_WEB.jpg?quality=80&size=172x&version=6 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/c4929f71-4104-4330-a58e-4f4967b9c947_ORIGINAL.jpg?quality=80&size=800x&version=6"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item politics"
                  data-story-path="/2018/05/08/les-survivants-de-lac-megantic-hantes-pour-toujours-selon-couillard"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2018/05/08/les-survivants-de-lac-megantic-hantes-pour-toujours-selon-couillard" ><span class="story-list-strapline politics">«Souvenirs épouvantables»</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Les survivants de Lac-Mégantic hantés pour toujours, selon Couillard</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/a2417120-23a1-41a3-ac66-cdbad845763f/parite-homme-femme_1x1_WEB.jpg?quality=80&size=172x&version=18, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/a2417120-23a1-41a3-ac66-cdbad845763f/parite-homme-femme_1x1_WEB.jpg?quality=80&size=344x&version=18 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/a2417120-23a1-41a3-ac66-cdbad845763f/parite-homme-femme_1x1_WEB.jpg?quality=80&size=86x&version=18, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/a2417120-23a1-41a3-ac66-cdbad845763f/parite-homme-femme_1x1_WEB.jpg?quality=80&size=172x&version=18 2x" alt="parite homme femme" title="parite homme femme" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/a2417120-23a1-41a3-ac66-cdbad845763f/parite-homme-femme_ORIGINAL.jpg?quality=80&size=800x&version=18"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item politics"
                  data-story-path="/2018/05/08/des-migrants-en-detention-de-plus-en-plus-longtemps"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2018/05/08/des-migrants-en-detention-de-plus-en-plus-longtemps" ><span class="story-list-strapline politics">Immigration</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Des migrants en détention de plus en plus longtemps</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/cd606061-2751-4b45-9cec-afbdc047f989/genmigrantsfrontiere_1x1_WEB.jpg?quality=80&size=172x&version=13, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/cd606061-2751-4b45-9cec-afbdc047f989/genmigrantsfrontiere_1x1_WEB.jpg?quality=80&size=344x&version=13 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/cd606061-2751-4b45-9cec-afbdc047f989/genmigrantsfrontiere_1x1_WEB.jpg?quality=80&size=86x&version=13, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/cd606061-2751-4b45-9cec-afbdc047f989/genmigrantsfrontiere_1x1_WEB.jpg?quality=80&size=172x&version=13 2x" alt="GEN-MIGRANTS-FRONTIERE" title="GEN-MIGRANTS-FRONTIERE" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/cd606061-2751-4b45-9cec-afbdc047f989/genmigrantsfrontiere_ORIGINAL.jpg?quality=80&size=800x&version=13"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item politics"
                  data-story-path="/2018/05/08/deux-ministres-oublient-de-declarer-des-billets-de-bal-recus-en-cadeau-1"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2018/05/08/deux-ministres-oublient-de-declarer-des-billets-de-bal-recus-en-cadeau-1" ><span class="story-list-strapline politics">Québec</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Deux ministres oublient de déclarer des billets de bal reçus en cadeau</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/7abf6bb4-5947-4356-a8e5-96c839b21582/periode-des-questions_1x1_WEB.jpg?quality=80&size=172x&version=22, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/7abf6bb4-5947-4356-a8e5-96c839b21582/periode-des-questions_1x1_WEB.jpg?quality=80&size=344x&version=22 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/7abf6bb4-5947-4356-a8e5-96c839b21582/periode-des-questions_1x1_WEB.jpg?quality=80&size=86x&version=22, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/7abf6bb4-5947-4356-a8e5-96c839b21582/periode-des-questions_1x1_WEB.jpg?quality=80&size=172x&version=22 2x" alt="Periode des questions" title="Periode des questions" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/7abf6bb4-5947-4356-a8e5-96c839b21582/periode-des-questions_ORIGINAL.jpg?quality=80&size=800x&version=22"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item politics"
                  data-story-path="/2018/05/07/47-000-pour-des-avis-sur-une-lettre"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2018/05/07/47-000-pour-des-avis-sur-une-lettre" ><span class="story-list-strapline politics">Agence du revenu du Canada</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">47 000$ pour des avis sur une lettre</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/03a0465f-0753-4a6b-b673-256c614a6731/the-headquarters-of-the-canada-revenue-agency-is-photographed-in-ottawa_1x1_WEB.jpg?quality=80&size=172x&version=11, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/03a0465f-0753-4a6b-b673-256c614a6731/the-headquarters-of-the-canada-revenue-agency-is-photographed-in-ottawa_1x1_WEB.jpg?quality=80&size=344x&version=11 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/03a0465f-0753-4a6b-b673-256c614a6731/the-headquarters-of-the-canada-revenue-agency-is-photographed-in-ottawa_1x1_WEB.jpg?quality=80&size=86x&version=11, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/03a0465f-0753-4a6b-b673-256c614a6731/the-headquarters-of-the-canada-revenue-agency-is-photographed-in-ottawa_1x1_WEB.jpg?quality=80&size=172x&version=11 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/03a0465f-0753-4a6b-b673-256c614a6731/the-headquarters-of-the-canada-revenue-agency-is-photographed-in-ottawa_ORIGINAL.jpg?quality=80&size=800x&version=11"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item politics"
                  data-story-path="/2018/05/07/lisee-parle-dune-place-de-choix-pour-hivon-mais-demeure-le-chef"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2018/05/07/lisee-parle-dune-place-de-choix-pour-hivon-mais-demeure-le-chef" ><span class="story-list-strapline politics">Direction du parti</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Lisée parle d’une place de choix pour Hivon, mais demeure le chef</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/ca3c1504-21a8-43a4-acb7-af021493cf8d_1x1_WEB.jpg?quality=80&size=172x&version=31, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/ca3c1504-21a8-43a4-acb7-af021493cf8d_1x1_WEB.jpg?quality=80&size=344x&version=31 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/ca3c1504-21a8-43a4-acb7-af021493cf8d_1x1_WEB.jpg?quality=80&size=86x&version=31, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/ca3c1504-21a8-43a4-acb7-af021493cf8d_1x1_WEB.jpg?quality=80&size=172x&version=31 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/ca3c1504-21a8-43a4-acb7-af021493cf8d_ORIGINAL.jpg?quality=80&size=800x&version=31"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item politics"
                  data-story-path="/2018/05/07/prestations-de-maladie-le-gouvernement-trudeau-appele-a-respecter-sa-promesse-1"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2018/05/07/prestations-de-maladie-le-gouvernement-trudeau-appele-a-respecter-sa-promesse-1" ><span class="story-list-strapline politics">Assurance-emploi</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Prestations de maladie : Ottawa appelé à respecter sa promesse</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/306c8849-ecca-4851-abe5-b7cec38cdfc0/soudure_1x1_WEB.jpg?quality=80&size=172x&version=13, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/306c8849-ecca-4851-abe5-b7cec38cdfc0/soudure_1x1_WEB.jpg?quality=80&size=344x&version=13 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/306c8849-ecca-4851-abe5-b7cec38cdfc0/soudure_1x1_WEB.jpg?quality=80&size=86x&version=13, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/306c8849-ecca-4851-abe5-b7cec38cdfc0/soudure_1x1_WEB.jpg?quality=80&size=172x&version=13 2x" alt="soudure" title="soudure" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/306c8849-ecca-4851-abe5-b7cec38cdfc0/soudure_ORIGINAL.jpg?quality=80&size=800x&version=13"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item politics"
                  data-story-path="/2018/05/07/justin-trudeau-a-une-nouvelle-conseillere-au-renseignement"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2018/05/07/justin-trudeau-a-une-nouvelle-conseillere-au-renseignement" ><span class="story-list-strapline politics">Daniel Jean à la retraite</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Justin Trudeau a une nouvelle conseillère au renseignement</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/c191132c-6e85-4fec-b52e-1fcbb1746b94/canadaportugaldiplomacytrudeaucosta_1x1_WEB.jpg?quality=80&size=172x&version=0, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/c191132c-6e85-4fec-b52e-1fcbb1746b94/canadaportugaldiplomacytrudeaucosta_1x1_WEB.jpg?quality=80&size=344x&version=0 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/c191132c-6e85-4fec-b52e-1fcbb1746b94/canadaportugaldiplomacytrudeaucosta_1x1_WEB.jpg?quality=80&size=86x&version=0, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/c191132c-6e85-4fec-b52e-1fcbb1746b94/canadaportugaldiplomacytrudeaucosta_1x1_WEB.jpg?quality=80&size=172x&version=0 2x" alt="CANADA-PORTUGAL-DIPLOMACY-TRUDEAU-COSTA" title="CANADA-PORTUGAL-DIPLOMACY-TRUDEAU-COSTA" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/c191132c-6e85-4fec-b52e-1fcbb1746b94/canadaportugaldiplomacytrudeaucosta_ORIGINAL.jpg?quality=80&size=800x&version=0"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item menu-tv"
                  data-story-path="/2018/05/07/difficultes-de-recrutement-au-plq--les-conseils-de-bernard-drainville"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2018/05/07/difficultes-de-recrutement-au-plq--les-conseils-de-bernard-drainville" ><span class="story-list-strapline menu-tv">«L’opposition est très formatrice»</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Difficultés de recrutement au PLQ : les conseils de Bernard Drainville</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/aff6c797-b4fa-4c57-927c-45bf9c33042e_1x1_WEB.jpg?quality=80&size=172x&version=28, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/aff6c797-b4fa-4c57-927c-45bf9c33042e_1x1_WEB.jpg?quality=80&size=344x&version=28 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/aff6c797-b4fa-4c57-927c-45bf9c33042e_1x1_WEB.jpg?quality=80&size=86x&version=28, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/aff6c797-b4fa-4c57-927c-45bf9c33042e_1x1_WEB.jpg?quality=80&size=172x&version=28 2x" alt="" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/aff6c797-b4fa-4c57-927c-45bf9c33042e_ORIGINAL.jpg?quality=80&size=800x&version=28"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item politics"
                  data-story-path="/2018/05/07/le-depute-liberal-pierre-giguere-veut-se-presenter-a-la-place-de-julie-boulet"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2018/05/07/le-depute-liberal-pierre-giguere-veut-se-presenter-a-la-place-de-julie-boulet" ><span class="story-list-strapline politics">Circonscription de Laviolette-Saint-Maurice</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Pierre Giguère veut se présenter à la place de Julie Boulet</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/b8ab60d5-4b4a-4520-9ded-433a2eeb000a_1x1_WEB.jpg?quality=80&size=172x&version=4, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/b8ab60d5-4b4a-4520-9ded-433a2eeb000a_1x1_WEB.jpg?quality=80&size=344x&version=4 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/b8ab60d5-4b4a-4520-9ded-433a2eeb000a_1x1_WEB.jpg?quality=80&size=86x&version=4, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/b8ab60d5-4b4a-4520-9ded-433a2eeb000a_1x1_WEB.jpg?quality=80&size=172x&version=4 2x" alt="PHOTO D'ARCHIVES, SIMON CLARK | Journal de Montréal" title="PHOTO D'ARCHIVES, SIMON CLARK | Journal de Montréal" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/b8ab60d5-4b4a-4520-9ded-433a2eeb000a_ORIGINAL.jpg?quality=80&size=800x&version=4"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item politics"
                  data-story-path="/2018/05/07/bus-hybrides-quebec-critique-la-stm-1"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2018/05/07/bus-hybrides-quebec-critique-la-stm-1" ><span class="story-list-strapline politics">Appel d'offres</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Bus hybrides: Québec critique la STM</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/acd38298-94b7-434b-8e7c-5a3140552bce/geninestissementstmautobushybrides_1x1_WEB.jpg?quality=80&size=172x&version=16, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/acd38298-94b7-434b-8e7c-5a3140552bce/geninestissementstmautobushybrides_1x1_WEB.jpg?quality=80&size=344x&version=16 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/acd38298-94b7-434b-8e7c-5a3140552bce/geninestissementstmautobushybrides_1x1_WEB.jpg?quality=80&size=86x&version=16, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/acd38298-94b7-434b-8e7c-5a3140552bce/geninestissementstmautobushybrides_1x1_WEB.jpg?quality=80&size=172x&version=16 2x" alt="GEN-INESTISSEMENT-STM-AUTOBUS-HYBRIDES" title="GEN-INESTISSEMENT-STM-AUTOBUS-HYBRIDES" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/acd38298-94b7-434b-8e7c-5a3140552bce/geninestissementstmautobushybrides_ORIGINAL.jpg?quality=80&size=800x&version=16"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item politics"
                  data-story-path="/2018/05/07/9-choses-a-savoir-sur-ruba-ghazal-celle-qui-desire-remplacer-amir-khadir"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2018/05/07/9-choses-a-savoir-sur-ruba-ghazal-celle-qui-desire-remplacer-amir-khadir" ><span class="story-list-strapline politics">Circonscription de Mercier</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">9 choses à savoir sur Ruba Ghazal, celle qui désire remplacer Khadir</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/7ce0c50a-3bea-4874-8746-2ba34927e06b/polcandidature-de-quebec-solidaire-dans-mercier_1x1_WEB.jpg?quality=80&size=172x&version=17, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/7ce0c50a-3bea-4874-8746-2ba34927e06b/polcandidature-de-quebec-solidaire-dans-mercier_1x1_WEB.jpg?quality=80&size=344x&version=17 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/7ce0c50a-3bea-4874-8746-2ba34927e06b/polcandidature-de-quebec-solidaire-dans-mercier_1x1_WEB.jpg?quality=80&size=86x&version=17, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/7ce0c50a-3bea-4874-8746-2ba34927e06b/polcandidature-de-quebec-solidaire-dans-mercier_1x1_WEB.jpg?quality=80&size=172x&version=17 2x" alt="POL-Candidature de Québec solidaire dans Mercier" title="POL-Candidature de Québec solidaire dans Mercier" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/7ce0c50a-3bea-4874-8746-2ba34927e06b/polcandidature-de-quebec-solidaire-dans-mercier_ORIGINAL.jpg?quality=80&size=800x&version=17"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item politics"
                  data-story-path="/2018/05/07/alexandre-taillefer-simpliquera-dans-la-campagne-electorale"
                  data-external="false">
 
                <div class="story-list-content">
<a href="http://www.tvanouvelles.ca/2018/05/07/alexandre-taillefer-simpliquera-dans-la-campagne-electorale" ><span class="story-list-strapline politics">Élections provinciales</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Alexandre Taillefer s’impliquera dans la campagne électorale</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/f3051a21-3717-48f4-a2d3-4c73a55ae5f5/quebec_1x1_WEB.jpg?quality=80&size=172x&version=24, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/f3051a21-3717-48f4-a2d3-4c73a55ae5f5/quebec_1x1_WEB.jpg?quality=80&size=344x&version=24 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/f3051a21-3717-48f4-a2d3-4c73a55ae5f5/quebec_1x1_WEB.jpg?quality=80&size=86x&version=24, http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/f3051a21-3717-48f4-a2d3-4c73a55ae5f5/quebec_1x1_WEB.jpg?quality=80&size=172x&version=24 2x" alt="Quebec" title="Quebec" /> </picture> <meta itemprop="image" content="http://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/f3051a21-3717-48f4-a2d3-4c73a55ae5f5/quebec_ORIGINAL.jpg?quality=80&size=800x&version=24"> </div></a>                  
                </div>
              </li>
          </ul>
        </div>
  </div>
</div><!-- Close right story column -->
</div><!-- Close Left & Right row -->
</div><!-- Close the-article div -->    <div class="zoneFOOTER zone">
          <!-- footer -->

  <footer>
    <span class="loader"></span>
    <div class="footer_primary">
      <div class="container-fluid">
        <div class="row">
          <div class="col-xs-12 col-sm-9 col-md-9 col-lg-9">
            <div class="row">
              <div class="col-xs-6 col-md-8 col-lg-6">
                <div class="row">
                  <div class="col-xs-12 col-md-4 col-lg-5">
                    <a href="http://www.tvanouvelles.ca" class="logo-footer-container">
                      <picture>
                        <!--[if IE 9]><video style="display: none;"><![endif]-->
                          <source type="image/svg+xml" srcset="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/e7a1f418-98cd-4c5c-b391-a055c312f682_logo-footer.svg?version=1">
                        <!--[if IE 9]></video><![endif]-->
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/2b4a72c1-5978-47e0-8167-350270184040_tvan_small.png?version=1" 
      alt=""
        class="logo_main"
      />
                      </picture>
                    </a>
                  </div>
                    <div class="col-xs-12 col-md-6 col-md-offset-2 col-lg-6 col-lg-offset-0 list-container left-list">
                      <div class="with-border">
                        <ul class="clearfix with-border">
                          <li class="footer-list-title">Nous suivre</li>
                              <li class="pull-left">
                                <a href="https://www.facebook.com/TVAnouvelles"><i class="fa fa-facebook-official"><span class="text-hide">Page Facebook</span></i></a>
                              </li>
                              <li class="pull-left">
                                <a href="https://twitter.com/tvanouvelles"><i class="fa fa-twitter"><span class="text-hide">Page Twitter</span></i></a>
                              </li>
                        </ul>
                      </div>
                      <div class="mobile-aps with-border">
                        <ul class="clearfix with-border mobile-app-list">
                          <li class="footer-list-title">Applications mobiles</li>
                              <li class="clearfix">
                                <a href="https://play.google.com/store/apps/details?id=com.nurun.lcn&feature=search_result#?t=W251bGwsMSwxLDEsImNvbS5udXJ1bi5sY24iXQ" title='Android'>
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/3fc9cb83-b12b-4fef-89c5-6bc06e8468ee_icone-android.jpg?version=1" 
      alt=""
        class="pull-left"
      />
                                  <span class="pull-left">Android</span>
                                </a>
                              </li>
                              <li class="clearfix">
                                <a href="https://itunes.apple.com/app/tva-nouvelles/id437251500?mt=8" title='iOS'>
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/0cf28086-9505-43cb-a309-ce65101bb3ef_icone-ios.jpg?version=1" 
      alt=""
        class="pull-left"
      />
                                  <span class="pull-left">iOS</span>
                                </a>
                              </li>
                        </ul>
                      </div>
                      <div class="contact-us">
                        <ul class="clearfix">
                          <li class="footer-list-title">Questions, réactions ou problèmes techniques?</li>
                                <li class="join-us-element">
<a href="http://www.tvanouvelles.ca/nous-joindre" >Nous joindre</a>                                </li>
                        </ul>
                      </div>
                  </div>
                </div>
              </div>
              <div class="col-xs-6 col-md-4 col-lg-6">
                <div class="row">
                  <h2 class="text-hide">
Sections importantes                  </h2>
                    <div class="col-xs-12 col-lg-6 list-container">
                      <ul class="clearfix">
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca" >Accueil</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca/actualites" >Actualité</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca/regional" >Ma région</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca/argent" >Argent</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca/sports" >Sports</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca/buzz" >Buzz</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca/dossiers" >Dossiers</a>                                </h3>
                              </li>
                      </ul>
                    </div>
                    <div class="col-xs-12 col-lg-6 list-container caps">
                     <ul class="clearfix">
                            <li>
                              <h3><a href="https://membre.tvanouvelles.ca/member/tvan/account">Mon compte</a></h3>
                            </li>
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca/videos" >Vidéos</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca/emissions" >Télé</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="http://www.tvanouvelles.ca/emissions/grille-horaire" >Grille horaire</a>                                </h3>
                              </li>
                      </ul>
                    </div>
                </div>
              </div>
            </div>
          </div>
          <div class="col-xs-12 col-sm-3 col-md-3 col-lg-2 col-lg-offset-1">
            <div class="row">
                <div class="col-xs-6 col-sm-12 col-lg-12 list-container tva-group">
                  <ul class="clearfix">
                    <li class="footer-list-title">Groupe TVA </li>
                        <li>
                          <a href="http://tva.canoe.ca/" title='TVA'>
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/6db206e4-7dfe-48ec-ab88-c1c00c7c011f_tva.jpg?version=1" 
      alt=""
      />
                          </a>
                        </li>
                        <li>
                          <a href="http://www.tvasports.com" title='TVA Sports'>
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/2b6588c2-dc19-407b-94b8-63b97a9a0090_logo_TVASPORTS_footer_gris.png?version=1" 
      alt=""
      />
                          </a>
                        </li>
                        <li>
                          <a href="http://www.tvhebdo.com/" title='TV Hebdo'>
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/73c705bb-6b34-4114-bb81-7a5125ee318b_tv-hebdo.jpg?version=1" 
      alt=""
      />
                          </a>
                        </li>
                  </ul>
                </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <div class="footer_secondary">
      <div class="container">
        <div class="row">
          <div class="col-xs-12 footer_secondary-split">
            <div class="row">
              <div class="col-xs-12 col-md-6 col-lg-6 footer-copyright">
                <p>
Copyright © 1998-2016 - Tous droits réservés. Une réalisation de MédiaQMI inc.                </p>
              </div>
                <div class="col-xs-12 col-md-6 col-lg-6 footer_secondary-bottom">
                  <ul class="clearfix">
                        <li class="col-xs-6 col-lg-6 uppercase">
                          <a href="http://groupetva.ca/politique-confidentialite">Confidentialité</a>
                        </li>
                        <li class="col-xs-6 col-lg-6 uppercase">
                          <a href="http://groupetva.ca/conditions-utilisation">Conditions d'utilisation</a>
                        </li>
                  </ul>
                </div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </footer>
    </div>
  </div>
      </div><!-- wrapper -->

      <!-- BOTTOM -->
      
  <script type="text/javascript">
$(function() { try { Logger.init(" -- ", 3); Wasp.Sso.init(true, "https", "membre.tvanouvelles.ca", "tvan", "fr_CA", "http://www.tvanouvelles.ca", "http://www.tvanouvelles.ca/sso", ".headernav-connexion", ".sso-newsletter-container", "", "0"); } catch(error){ console.log('SSO initialization is undefined or unreachable with the following error : ' + error); } });  </script>

	 	  
			


	<script>

		var _comscore = _comscore || []; 
	    _comscore.push({ 
	    c1: "*null", 
	    c2: "3005667", 
	    c3: "tvanouvelles"

		    ,c4: "*null" 
		    ,c6: "*null"

		}); 

      (function() { 
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; 
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; 
        el.parentNode.insertBefore(s, el); 
      })(); 
	</script>
 

<!-- start group footer--><script  type="text/javascript" src="//theme.tvanouvelles.ca/assets/eae601e/wro/js/tvan_js.js"></script>

<!-- end group footer-->

<script>
    (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/fr_CA/all.js#xfbml=1&version=v2.7&appId=319550675056697"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));
</script>
  <script>
    window.twttr = (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0],
        t = window.twttr || {};
      if (d.getElementById(id)) return t;
      js = d.createElement(s);
      js.id = id;
      js.src = "https://platform.twitter.com/widgets.js";
      fjs.parentNode.insertBefore(js, fjs);

      t._e = [];
      t.ready = function(f) {
        t._e.push(f);
      };

      return t;
    }(document, "script", "twitter-wjs"));
  </script>
  <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

  	
   		<script src="//players.brightcove.net/1741764581/BJgoGBoGg_default/index.min.js"></script>
      


	<script>
	
		var chartBeatId = "37966";
		var chartBeatAuthor = "";
		
			var chartBeatDomainName = "tvanouvelles.ca";
		
				var chartBeatAuthor = "TVA Nouvelles";	
		
		var _sf_async_config = _sf_async_config || {};
		/** CONFIGURATION START **/
		_sf_async_config.uid = chartBeatId;
		_sf_async_config.domain = chartBeatDomainName;
		_sf_async_config.useCanonical = "false";
		_sf_async_config.sections = "Politique";
		_sf_async_config.authors = chartBeatAuthor;
		/** CONFIGURATION END **/
	   (function () {
          function loadChartbeat() {
               window._sf_endpt = (new Date()).getTime();
               var e = document.createElement('script');
               e.setAttribute('language', 'javascript');
               e.setAttribute('type', 'text/javascript');
               e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
               document.body.appendChild(e);
          }
          loadChartbeat();
     })();
     
  </script>
	
	 	  
	 	  
      <!-- END OF BOTTOM -->
    </body>
  </html>
