



  
  
  <!DOCTYPE html>
  <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
  <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
  <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
  <!--[if gt IE 8]><!--> <html class="no-js"><!--<![endif]-->
  <!--[if lt IE 9]>
    <p class="chromeframe">Votre navigateur est <em>ancien!</em> <a href="http://browsehappy.com/">
    Mettez votre navigateur à jour</a>.</p>
  <![endif]-->

  <head>

    <!-- HEAD -->
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">


    <title>La guerre Montréal-Québec est déclarée à «La Joute» | TVA Nouvelles</title>
    <meta name="description" content="Le thème du troisième lien a déchainé les passions entre les jouteurs mardi.">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">

    <meta name="apple-itunes-app" content="app-id=437251500,app-argument=https://www.tvanouvelles.ca/2018/08/14/la-guerre-montreal-quebec-est-declaree-a-la-joute?source=smartAppBanner">

    <link rel="icon" type="image/png" sizes="32x32"    href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/fdf9d9c3-9f07-47f7-8bfe-cf909049580c_Favicon_TVANouv_96X96.png?quality=100&size=32x32&version=1">
    <link rel="icon" type="image/png" sizes="96x96"    href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/fdf9d9c3-9f07-47f7-8bfe-cf909049580c_Favicon_TVANouv_96X96.png?quality=100&size=96x96&version=1">
    <link rel="icon" type="image/png" sizes="16x16"    href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/fdf9d9c3-9f07-47f7-8bfe-cf909049580c_Favicon_TVANouv_96X96.png?quality=100&size=16x16&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="57x57"   href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=57x57&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="60x60"   href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=60x60&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="72x72"   href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=72x72&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="76x76"   href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=76x76&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=114x114&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=120x120&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=144x144&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=152x152&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=180x180&version=1">
    <link rel="icon" type="image/png" sizes="192x192"        href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=192x192&version=1">

    <meta name="robots" content="index, follow" />
    <meta name="google-site-verification" content="" />

      <meta name="news_keywords" content="bonne raison,pont Champlain,congestion réelle,état lamentable,région de Québec,prendre un engagement,pont de Québec,deuxième lien,Caroline St-Hilaire,Jonathan Trudeau,Thomas Mulcair,Vidéotron,Québec,Montréal,Capitale-Nationale" />
      <meta name="keywords" content="bonne raison,pont Champlain,congestion réelle,état lamentable,région de Québec,prendre un engagement,pont de Québec,deuxième lien,Caroline St-Hilaire,Jonathan Trudeau,Thomas Mulcair,Vidéotron,Québec,Montréal,Capitale-Nationale" />

      <meta name="lastModified" content="2018-08-226" />
    <link rel="canonical" href="https://www.tvanouvelles.ca/2018/08/14/la-guerre-montreal-quebec-est-declaree-a-la-joute" />
    <meta name="cXenseParse:recs:image" content="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/deadf704-91b9-42a7-9ab5-be397d0a60b5_16x9_WEB.jpg?quality=80&size=500x&version=1"/>
    <meta name="cXenseParse:recs:que-image1x1" content="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/deadf704-91b9-42a7-9ab5-be397d0a60b5_1x1_WEB.jpg?quality=80&size=500x&version=1"/>
    <meta property="og:title" content="La guerre Montréal-Québec est déclarée à «La Joute»" />
    <meta property="og:url" content="https://www.tvanouvelles.ca/2018/08/14/la-guerre-montreal-quebec-est-declaree-a-la-joute" />
    <meta property="og:image" content="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/deadf704-91b9-42a7-9ab5-be397d0a60b5_16x9_WEB.jpg?quality=80&size=1200x&version=1" />
    <meta property="og:type"   content="article" />
    <meta property="og:description" content="Le thème du troisième lien a déchainé les passions entre les jouteurs mardi." />
    <meta property="og:locale" content="fr_CA" />
    <meta property="og:site_name" content="TVA Nouvelles" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="tvanouvelles" />
    <meta name="twitter:title" content="La guerre Montréal-Québec est déclarée à «La Joute»">
    <meta name="twitter:image" content="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/deadf704-91b9-42a7-9ab5-be397d0a60b5_16x9_WEB.jpg?quality=80&size=1200x&version=1" />
    <meta name="twitter:description" content="Le thème du troisième lien a déchainé les passions entre les jouteurs mardi.">



<!-- start group header--><link type="text/css" rel="stylesheet" media="all" href="//theme.tvanouvelles.ca/assets/c342c8d/wro/css/tvan_css.css" />
<!--[if lt IE 9]><script  type="text/javascript" src="//theme.tvanouvelles.ca/assets/c342c8d/wro/js/core_legacy.js"></script>
<![endif]-->
<!--[if gte IE 9]><!--><script  type="text/javascript" src="//theme.tvanouvelles.ca/assets/c342c8d/wro/js/core.js"></script>
<!--<![endif]-->
<!-- end group header-->
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads    = document.createElement("script");
      gads.async  = true;
      gads.type   = "text/javascript";
      var useSSL  = "https:" == document.location.protocol;
      gads.src    = (useSSL ? "https:" : "https:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node    = document.getElementsByTagName("script")[0]; 
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();
      
    });

    var waspDfpInitializer = {
      siteKey : '/7548/GTVA_CSP_TVAN_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>

        <link rel="stylesheet" href="https://www.tvanouvelles.ca/sso/theme/resources/css/publications/widget-tvan.css">
        <script type="text/javascript" src="https://www.tvanouvelles.ca/sso/theme/wro/sso.js"></script>


    <!-- SEO for google -->

  <script type="application/ld+json">
    {
      "@context" :  "https://schema.org",
      "@type" :     "Organization",
      "name" :      "TVA Nouvelles",
      "url" :       "https://www.tvanouvelles.ca",
      "logo" :      "https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/2b4a72c1-5978-47e0-8167-350270184040_tvan_small.png?version=1",
      "sameAs" : [
        "https://www.facebook.com/TVAN-PROD",
        "https://twitter.com/tvanouvelles"
      ]
    }
  </script>

    <!-- Cxense script & meta -->

    <meta name="cXenseParse:recs:que-version" content="1.01"/>
  
  	
	
	
    
      <meta name="cXenseParse:pageclass" content="article"/>
      <meta name="cXenseParse:recs:articleid" content="5b735b4fe4b06857a2a4a8c1"/>
      <meta name="cXenseParse:recs:publishtime" content="2018-08-14T22:33:39Z"/>

        <meta name="cXenseParse:author" content="TVA Nouvelles"/>

        <meta name="cXenseParse:recs:que-strapline" content="Troisième lien"/>

	  <meta name="cXenseParse:recs:que-sectionclassname" content="menu-tv"/>

        <meta name="cXenseParse:recs:que-category" content="La joute"/>
        <meta name="cXenseParse:recs:category" content="La joute"/>


        <meta name="cXenseParse:recs:que-typeasset" content="article"/>


      <meta name="cXenseParse:recs:que-taxonomy" content="émissions/la joute"/>

      <meta name="cXenseParse:recs:que-hasvideo" content="true"/>






  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
    dataLayer = [{
      "referrer"          :   document.referrer.split('/')[2],

      "temperature"       :   "0",
      "weatherCondition"  :   "N/A",
       
      	"cxense_siteid"     :   "1144070717178357692",
      
		    'section': "La joute",
    		'rootChannel': "Émissions",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
            "sponsoredContent" : "false",
      "assetId"           :   "5b735b4fe4b06857a2a4a8c1",
      "assetTitle"        :   "La guerre Montréal-Québec est déclarée à «La Joute»" ,
      "userId" : userId
    }];

        $( document ).ready(function() {
            var urlCx = "https://recherche-api.quebecormedia.com/sites/common/cx.php";
            var urlFetch = urlCx+'?url='+window.location;
            $.ajax({
                url: urlFetch,
                dataType:'json'
            }).done(function( data ) {
                dataLayer.push({
                    event : 'cxense_profile',
                    profile: {
                        elements : data
                    }
                });
            });
        });
  </script>

    <meta property="fb:app_id" content="319550675056697" />

    <style>
      .detailsEmission .video-gallery .data-container{word-break:break-word!important;}
      
    </style>
     
     <script async src="//js-sec.indexww.com/ht/p/184070-252195762360750.js"></script>
<!-- District M Header Bid Script for tvanouvelles.ca -->
<script type='text/javascript' src='//hi.districtm.ca/v3.0.102612.js'></script>
<script type='text/javascript' src='//hi.districtm.ca/currency.js'></script>
<script type='text/javascript' src='//cdn.districtm.ca/v4.0.header.min.js'></script>
<!-- End District M Header Bid Script -->


  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PC42MM"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PC42MM');</script>
  <!-- End Google Tag Manager -->

    

    <!-- END OF HEAD -->
  </head>

  <body class="dfp-path"
      data-baseUrl              = "https://www.tvanouvelles.ca"
      data-dfp-path             = "/tv/shows/lajoute"
      data-themeAssetsUrl       = "https://theme.tvanouvelles.ca"
      data-protocol             = "https"
      data-imgPath              = "//theme.tvanouvelles.ca/assets/c342c8d"
      data-logoMainFallback		= "https://storage.quebecormedia.com/v1/tvanouvelles_prod/photo/61cac5b5-f8eb-43f2-bb3c-2d4c2b087a6a_tvan.png"
      data-logoMainFallback-1x1		= "https://storage.quebecormedia.com/v1/tvanouvelles_prod/photo/2b41d8cc-886a-436d-8bb0-749bf8d18640_tvan-1x1.png"
      data-pagetype             = "story"
      data-currentsection       = "emissionLaJoute"
      data-show-empty-ads       = "false"
      data-fb-show-comment-count = "false"
      data-fb-show-share-count = "false"
      data-fb-netino-app-id = "QBFC3"
      data-section-path = "/emissions/la-joute" 
       data-dfp-tags = ""
      >
        <div class="dfp-path hide">/tv/shows/lajoute</div>


      <div id="wrapper" class="menu-tv">
  <div id="Article" class="page_story">
    <div class="zoneHEADER zone">
          <!-- menu -->
  
  <header>
    <nav class="main_nav container-fluid" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
      <div class="row">
        <div class="visible-xs visible-sm col-sm-1 menu_responsive">
          <div class="menu_responsive-icon toggle-menu ">
            <span class="menu-hb"></span>
            <span class="text-hide">Menu</span>
          </div>
        </div>
        <div class="col-lg-2 col-md-3 col-sm-12 col-sm-offset-0 col-xs-9 col-xs-offset-1 logo">
          <a href="https://www.tvanouvelles.ca" class="logo_main_container">
            <picture>
              <!--[if IE 9]><video style="display: none;"><![endif]-->
                <source type="image/svg+xml" srcset="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/314cf908-1118-4efe-98d4-88d765ad6c31_Logo-svg.svg?version=1">
              <!--[if IE 9]></video><![endif]-->
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/bbba3824-0ca3-45a8-9008-42d598541928_f2ce226d-829d-47e1-abcf-9a78741a7979_Logo_TVA_transparent.png?version=1" 
      alt="logo"
        class="logo_main"
      />
            </picture>
          </a>
        </div>
        <div class="nav_container">
          <div class="col-lg-6 col-md-7 nav_primary">
            <ul class="clearfix">
                  <li class="menu accueil ">
<a href="https://www.tvanouvelles.ca" itemprop="url" ><span class="label" itemprop="name">Accueil</span> <span class="fa fa-caret-down"></span></a>                      <div class="dropdown-menu">
                        <div class="container-fluid">
                          <div class="row">
                            <span class="loader"></span>
                            <div class="dropdown-menu-l">
                              <ul data-section="Accueil">
                              </ul>
                            </div>
                            <div class="dropdown-menu-r ">
                              <div class="row">
                                    <div class="menu-r-title pull-left">Populaires dans Accueil</div>
                                <div class="userRegionSelection"></div>
                              </div>
                              <div class="row popular_list" data-section-path="//_mostpopular" data-code="ACCUEIL">
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                  </li>
                  <li class="menu actualites section-etq ">
<a href="https://www.tvanouvelles.ca/actualites" itemprop="url" ><span class="label" itemprop="name">Actualités</span> <span class="fa fa-caret-down"></span></a>                      <div class="dropdown-menu">
                        <div class="container-fluid">
                          <div class="row">
                            <span class="loader"></span>
                            <div class="dropdown-menu-l">
                              <ul data-section="Actualités">
                                        <li class="actualites section-etq" data-sub-section="Toute l'actualité">
<a href="https://www.tvanouvelles.ca/actualites" >Toute l'actualité</a>                                        </li>
                                        <li class="politics" data-sub-section="Québec 2018">
<a href="https://www.tvanouvelles.ca/actualites/quebec2018" >Québec 2018</a>                                        </li>
                                        <li class="info-patrol" data-sub-section="Info Patrouille">
<a href="https://www.tvanouvelles.ca/actualites/infopatrouille" >Info Patrouille</a>                                        </li>
                                        <li class="judicial" data-sub-section="Judiciaire">
<a href="https://www.tvanouvelles.ca/actualites/judiciaire" >Judiciaire</a>                                        </li>
                                        <li class="politics" data-sub-section="Politique">
<a href="https://www.tvanouvelles.ca/actualites/politique" >Politique</a>                                        </li>
                                        <li class="international" data-sub-section="International">
<a href="https://www.tvanouvelles.ca/actualites/international" >International</a>                                        </li>
                                        <li class="society" data-sub-section="Societe">
<a href="https://www.tvanouvelles.ca/actualites/societe" >Societe</a>                                        </li>
                                        <li class="techno" data-sub-section="Techno">
<a href="https://www.tvanouvelles.ca/actualites/techno" >Techno</a>                                        </li>
                                        <li class="culture" data-sub-section="Culture">
<a href="https://www.tvanouvelles.ca/actualites/culture" >Culture</a>                                        </li>
                                        <li class="actualites" data-sub-section="Télévision">
<a href="https://www.tvanouvelles.ca/actualites/television" >Télévision</a>                                        </li>
                                        <li class="society" data-sub-section="Voyages">
<a href="https://www.tvanouvelles.ca/actualites/voyages" >Voyages</a>                                        </li>
                              </ul>
                            </div>
                            <div class="dropdown-menu-r ">
                              <div class="row">
                                    <div class="menu-r-title pull-left">Populaires dans Actualités</div>
                                <div class="userRegionSelection"></div>
                              </div>
                              <div class="row popular_list" data-section-path="/actualites/_mostpopular" data-code="ACTUALITES">
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                  </li>
                  <li class="menu region ">
<a href="https://www.tvanouvelles.ca/regional" itemprop="url" ><span class="label" itemprop="name">Ma région</span> <span class="fa fa-caret-down"></span></a>                      <div class="dropdown-menu">
                        <div class="container-fluid">
                          <div class="row">
                            <span class="loader"></span>
                            <div class="dropdown-menu-l">
                              <ul data-section="Ma région">
                                        <li class="region" data-sub-section="Toutes les régions">
<a href="https://www.tvanouvelles.ca/regional" >Toutes les régions</a>                                        </li>
                                        <li  data-sub-section="TVA Montréal">
<a href="https://www.tvanouvelles.ca/regional/tva-montreal" >TVA Montréal</a>                                        </li>
                                        <li  data-sub-section="TVA Québec">
<a href="https://www.tvanouvelles.ca/regional/tva-quebec" >TVA Québec</a>                                        </li>
                                        <li  data-sub-section="TVA Sherbrooke">
<a href="https://www.tvanouvelles.ca/regional/tva-sherbrooke" >TVA Sherbrooke</a>                                        </li>
                                        <li  data-sub-section="TVA Trois-Rivières">
<a href="https://www.tvanouvelles.ca/regional/tva-trois-rivieres" >TVA Trois-Rivières</a>                                        </li>
                                        <li  data-sub-section="TVA Saguenay-Lac-St-Jean">
<a href="https://www.tvanouvelles.ca/regional/tva-saguenay-lac-st-jean" >TVA Saguenay-Lac-St-Jean</a>                                        </li>
                                        <li  data-sub-section="TVA Est-du-Québec">
<a href="https://www.tvanouvelles.ca/regional/tva-est-du-quebec" >TVA Est-du-Québec</a>                                        </li>
                                        <li  data-sub-section="Outaouais">
<a href="https://www.tvanouvelles.ca/regional/outaouais" >Outaouais</a>                                        </li>
                                        <li  data-sub-section="Abitibi-Témiscamingue">
<a href="https://www.tvanouvelles.ca/regional/abitibi-temiscamingue" >Abitibi-Témiscamingue</a>                                        </li>
                              </ul>
                            </div>
                            <div class="dropdown-menu-r ">
                              <div class="row">
                                    <div class="menu-r-title pull-left">Populaires dans Ma région</div>
                                <div class="userRegionSelection"></div>
                              </div>
                              <div class="row popular_list" data-section-path="/regional/_mostpopular" data-code="regional">
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                  </li>
                  <li class="menu argent ">
<a href="https://www.tvanouvelles.ca/argent" itemprop="url" ><span class="label" itemprop="name">Argent</span> <span class="fa fa-caret-down"></span></a>                      <div class="dropdown-menu">
                        <div class="container-fluid">
                          <div class="row">
                            <span class="loader"></span>
                            <div class="dropdown-menu-l">
                              <ul data-section="Argent">
                                        <li class="argent" data-sub-section="Toute l'économie">
<a href="https://www.tvanouvelles.ca/argent" >Toute l'économie</a>                                        </li>
                                        <li  data-sub-section="Vos finances">
<a href="https://www.tvanouvelles.ca/argent/vos-finances" >Vos finances</a>                                        </li>
                                        <li  data-sub-section="Bourse">
<a href="https://www.tvanouvelles.ca/argent/bourse" >Bourse</a>                                        </li>
                                        <li  data-sub-section="PME">
<a href="https://www.tvanouvelles.ca/argent/pme" >PME</a>                                        </li>
                                        <li  data-sub-section="Retraite">
<a href="https://www.tvanouvelles.ca/argent/retraite" >Retraite</a>                                        </li>
                                        <li  data-sub-section="Immobilier">
<a href="https://www.tvanouvelles.ca/argent/immobilier" >Immobilier</a>                                        </li>
                                        <li  data-sub-section="Dans vos poches">
<a href="https://www.tvanouvelles.ca/argent/dansvospoches" >Dans vos poches</a>                                        </li>
                                        <li  data-sub-section="Forum">
<a href="https://www.tvanouvelles.ca/argent/forum" >Forum</a>                                        </li>
                                        <li class="argent" data-sub-section="Des idées pour entreprendre">
<a href="https://www.tvanouvelles.ca/argent/des-idees-pour-entreprendre" >Des idées pour entreprendre</a>                                        </li>
                                        <li class="argent" data-sub-section="Mon portefeuille">
<a href="https://www.tvanouvelles.ca/argent/mon-portefeuille" >Mon portefeuille</a>                                        </li>
                                        <li  data-sub-section="Bonne nouvelle économique">
<a href="https://www.tvanouvelles.ca/argent/bonne-nouvelle-economique" >Bonne nouvelle économique</a>                                        </li>
                              </ul>
                            </div>
                            <div class="dropdown-menu-r ">
                              <div class="row">
                                    <div class="menu-r-title pull-left">Populaires dans Argent</div>
                                <div class="userRegionSelection"></div>
                              </div>
                              <div class="row popular_list" data-section-path="/argent/_mostpopular" data-code="ARGENT">
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                  </li>
                  <li class="menu sports ">
<a href="https://www.tvanouvelles.ca/sports" itemprop="url" ><span class="label" itemprop="name">Sports</span> <span class="fa fa-caret-down"></span></a>                      <div class="dropdown-menu">
                        <div class="container-fluid">
                          <div class="row">
                            <span class="loader"></span>
                            <div class="dropdown-menu-l">
                              <ul data-section="Sports">
                                        <li class="sports" data-sub-section="Tous les sports">
<a href="https://www.tvanouvelles.ca/sports" >Tous les sports</a>                                        </li>
                                    <li data-sub-section="LNH">
                                       <a href="http://www.tvasports.ca/hockey/lnh">LNH</a>
                                    </li>
                                    <li data-sub-section="Canadiens">
                                       <a href="http://www.tvasports.ca/hockey/lnh/canadiens">Canadiens</a>
                                    </li>
                                    <li data-sub-section="MLS">
                                       <a href="http://www.tvasports.ca/soccer/mls">MLS</a>
                                    </li>
                                    <li data-sub-section="Impact">
                                       <a href="http://www.tvasports.ca/soccer/mls/impact">Impact</a>
                                    </li>
                              </ul>
                            </div>
                            <div class="dropdown-menu-r ">
                              <div class="row">
                                    <div class="menu-r-title pull-left">Articles récents</div>
                                <div class="userRegionSelection"></div>
                              </div>
                              <div class="row popular_list" data-section-path="/sports/_mostpopular" data-code="SPORTS">
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                  </li>
                  <li class="menu buzz ">
<a href="https://www.tvanouvelles.ca/buzz" itemprop="url" ><span class="label" itemprop="name"><span class="text-hide">Buzz</span></span> <span class="fa fa-caret-down"></span></a>                      <div class="dropdown-menu">
                        <div class="container-fluid">
                          <div class="row">
                            <span class="loader"></span>
                            <div class="dropdown-menu-l">
                              <ul data-section="<span class="text-hide">Buzz</span>">
                              </ul>
                            </div>
                            <div class="dropdown-menu-r ">
                              <div class="row">
                                    <div class="menu-r-title pull-left">Populaires dans <span class="text-hide">Buzz</span></div>
                                <div class="userRegionSelection"></div>
                              </div>
                              <div class="row popular_list" data-section-path="/buzz/_mostpopular" data-code="BUZZ">
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                  </li>
            </ul>
          </div>

          <div class="col-lg-2 col-md-12 col-xs-12 nav_secondary">
            <ul class="row clearfix">
                    <li class="col-lg-6 col-md-1 col-xs-6" itemprop="name">
<a href="https://www.tvanouvelles.ca/videos" itemprop="url" class="menu-videos " ><span class="icon"></span> Vidéos</a>                    </li>
                    <li class="col-lg-6 col-md-1 col-xs-6" itemprop="name">
<a href="https://www.tvanouvelles.ca/emissions" itemprop="url" class="menu-tv " ><span class="icon"></span> Émissions</a>                    </li>
            </ul>
          </div>

        </div>

        <div class="col-lg-2 col-md-2 nav_icons">
            <ul class="row clearfix">
              <li class="hidden-lg col-md-4 hidden-xs hidden-sm dots-btn toggleSecondary nopadding">
                <a href="javascript:void(0)">
                  <span class="fa fa-circle"></span>
                  <span class="fa fa-circle"></span>
                  <span class="fa fa-circle"></span>
                </a>
              </li>

              <li class="col-lg-9 col-md-4 headernav-connexion nopadding nomargin">
              </li>

              <li class="col-lg-3 col-md-4 search nopadding nomargin">
                <div class="searchClick fa fa-search">
                  <span class="text-hide">Que cherchez vous ?</span>
                </div>
                <div class="dropdown_search">
                    <div class="container_search container-fluid">
                        <form action="https://www.tvanouvelles.ca/recherche" method="get">
                          <input name="motcle" type="search" class="input_search" placeholder="Que cherchez vous ?" autocomplete="off" />
                        </form>
                    </div>
                </div>
              </li>
            </ul>
        </div>
      </div>
    </nav>
  </header>
          <!-- dfpPixel -->
  <div id='pixel-33ea360f'
       class='dfp-ad dfp-pixel'
       data-size="dfpPixel"
       data-position=""
       data-tile=""
       data-ajax-interval=""
       data-is-empty="true"
       data-out-of-page="true"
       data-hidden-if-empty="false">
  </div>
    </div>
<div class="zoneTOP zone zone-header-draw">          <!-- dfpMultiflexBanner -->
  <div  id='multiflex_banner-0ab6c0d4'
        class='ad-to-load dfp-multiflex-banner dfp-ad block'
        data-size="dfpMultiflexBanner"
        data-position="top"
        data-tile="1"
        data-is-empty="true">
  </div>
</div><div class=" zone story-detail container-fluid">
<div class="zone row">
    <div class="story-left-column col-xs-12 col-md-8 col-lg-9">
      <article class="ajax-element" itemscope itemtype="https://schema.org/NewsArticle">          <!-- breadcrumb -->
<div class="container-fluid breadcrumb">
  <ul itemscope itemtype="https://schema.org/BreadcrumbList">
    <li class="sectionlink_home">
<a href="https://www.tvanouvelles.ca" class="icon-home" ><span class="text-hide">Accueil</span></a>    </li>
        <li data-section="Émissions" data-section-type="section" class="breadcrumb_section" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
          <i class="fa fa-chevron-right"></i>
<a href="https://www.tvanouvelles.ca/emissions" itemprop="item" ><span itemprop="name">Émissions</span></a>          <meta itemprop="position" content="1" />
        </li>
        <li data-section="La joute" data-section-type="sub section" class="breadcrumb_section" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
          <i class="fa fa-chevron-right"></i>
<a href="https://www.tvanouvelles.ca/emissions/la-joute" itemprop="item" ><span itemprop="name">La joute</span></a>          <meta itemprop="position" content="2" />
        </li>
      <li class="breadcrumb_story current" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
        <i class="fa fa-chevron-right"></i>
<a href="https://www.tvanouvelles.ca/2018/08/14/la-guerre-montreal-quebec-est-declaree-a-la-joute" itemprop="item" ><span itemprop="name">La guerre Montréal-Québec est décla...</span></a>        <meta itemprop="position" content="3" />
      </li>
  </ul>
</div>
          <!-- storyTitle -->
  <div class="row">
  <meta itemprop="articleSection" content="La joute">
    <div class="story-title block col-xs-12" data-story-path="/2018/08/14/la-guerre-montreal-quebec-est-declaree-a-la-joute">
        <p class="strap-line" itemprop="alternativeHeadline">
          Troisième lien
        </p>
      <h1 itemprop="headline" data-cleaned-headline="La guerre Montréal-Québec est déclarée à «La Joute»">La guerre Montréal-Québec est déclarée à «La Joute»</h1>
      <div class="author-container">
          <p>TVA Nouvelles</p>
        <p class="date-line">
           | 
           <span class="strong-date">
             Publié le 
            <time itemprop="datePublished" datetime="2018-08-14T18:33:39-04:00" class="dateFirstAdEr">
              14 août 2018 à 18:33
            </time>
          </span>
	           - Mis à jour 
	          <time itemprop="dateUpdated" datetime="2018-08-14T18:44:29-04:00" class="dateFirstAdEr">
	          	à 18:44
	          </time>
        </p>
      </div>
    </div>
  </div>
          <!-- storyMainElement -->


  <div class="row menu-tv">
    <div class="story-main-element block col-xs-12 clearfix" data-main-element-type="Video" data-enable-docking="true">
      <div class="share-bar">
        <div class="add-to-favourites float-left">
          <p>
            <a href="javascript:void()"><i class="fa fa-bookmark"></i>Ajouter aux favoris</a>
          </p>
        </div>
        <div class="social-likes float-right clearfix" data-zeroes="false" data-url="https://www.tvanouvelles.ca/2018/08/14/la-guerre-montreal-quebec-est-declaree-a-la-joute"
             data-title="La guerre Montréal-Québec est déclarée à «La Joute»">
          <div class="facebook float-left fa fa-facebook" data-counters="true" data-zeroes="false"></div>
          <div class="twitter float-left fa fa-twitter" data-counters="false" data-zeroes="false"></div>
          <div class="plusone float-left fa fa-google-plus" data-counters="false" data-zeroes="false"></div>
        </div>
      </div>

    <meta itemprop="image" content="https://brightcove.tvasports.com/img/1741764581/201808/902/1741764581_5822160727001_5822155374001-vs.jpg?pubId=1741764581">

    <div class="brightcove-wrapper clear-both">
      <div class="brightcove-responsive-container content clear-both" itemscope itemtype="https://schema.org/VideoObject">
        <div style="display:none"></div>
        <div id="video-inline-5b735b4fe4b06857a2a4a8c1-5822155374001-55f0a2dc"
              class="videoInline video-inline" 
              
              	data-dfp-path=/7548/GTVA_CSP_TVAN_FR_WEB/tv/shows/lajoute
              data-autostart=true
              data-share-url="www.tvanouvelles.ca/2018/08/14/la-guerre-montreal-quebec-est-declaree-a-la-joute"
              data-player-id="player-55f0a2dc"
              data-player="BJgoGBoGg">
          <video  id="player-55f0a2dc"
                  class="video-js videoInline"
                  itemprop="video"
                  data-video-id=5822155374001
                  data-account="1741764581"
                  data-player="BJgoGBoGg"
                  data-embed="default"
                  controls=""
                  lang="fr_CA">
          </video>
          <div class="toggle-wrapper">
            <div class="full-screen-docked docked-icon">
              <i class="fa fa-expand"></i>
            </div>
            <div class="reduce-docked docked-icon">
              <i class="fa fa-angle-down"></i>
            </div>
          </div>
          <div class="close-docked">
            <i class="fa fa-times"></i>
          </div>
        </div>
      </div>

      <div class="video-toggle">
        <i class="fa fa-play-circle-o"></i>
      </div>

          <meta itemprop="duration" content="PT0H2 682M40S" />
          <link itemprop="url" href="https://www.tvanouvelles.ca/videos/5822155374001" />
        <meta itemprop="name" content="Troisième lien: la guerre Montréal-Québec est déclarée à «La Joute» - extrait" />
        <meta itemprop="thumbnailUrl" content="https://brightcove.tvasports.com/img/1741764581/201808/902/1741764581_5822160727001_5822155374001-vs.jpg?pubId=1741764581" />
        <meta itemprop="uploadDate" content="2018-08-14T18:30:09.768-04:00" />
        <meta itemprop="description" content="Le thème du troisième lien a déchainé les passions entre les jouteurs mardi entre ceux qui sont pour le projet et ceux qui pensent qui sont un peu moins convaincus..." />

    </div>
    </div>
  </div>
          <!-- storyBody -->
  <div class="row story-row">
    <div class="story-body block col-sm-12 col-lg-10 col-sm-offset-1" data-story-id="5b735b4fe4b06857a2a4a8c1" data-story-uri="/2018/08/14/la-guerre-montreal-quebec-est-declaree-a-la-joute" itemprop="articleBody">
            
 
 
  <p> Le th&egrave;me du troisi&egrave;me lien a d&eacute;chain&eacute; les passions entre les jouteurs mardi entre ceux qui sont pour le projet et ceux qui pensent qui sont un peu moins convaincus...</p> 
  <p> &laquo;On sait que c’est tr&egrave;s populaire &agrave; Montr&eacute;al de se moquer des gens de Qu&eacute;bec qui parlent de leur circulation mais en fait il y a un r&eacute;el besoin de ce troisi&egrave;me lien pour la simple et bonne raison que le pont de Qu&eacute;bec est dans un &eacute;tat lamentable&raquo;, a avanc&eacute; Thomas Mulcair qui a v&eacute;cu dans la r&eacute;gion de la Capitale-Nationale pendant plusieurs ann&eacute;es.</p> 
  <p> &laquo;Il pourrait &ecirc;tre ferm&eacute; &agrave; tout moment et il faut commencer &agrave; planifier.&raquo;</p> 
  <p> Cet argument n’a pas &eacute;t&eacute; du go&ucirc;t de Caroline St-Hilaire qui pense que la d&eacute;monstration de la congestion r&eacute;elle dans la r&eacute;gion de Qu&eacute;bec n’a pas &eacute;t&eacute; faite.</p> 
  <p> &laquo;Avant de prendre un engagement comme &ccedil;a, avant de dire &agrave; l’ensemble du Qu&eacute;bec &quot;vous allez payer pour une infrastructure pour qu’il y ait une d&eacute;congestion du trafic&quot;, la d&eacute;monstration je ne l’ai pas vu. Donc avant de faire un ch&egrave;que, il va falloir qu’on me d&eacute;montre un petit plus que &ccedil;a&raquo;, a-t-elle lanc&eacute;.</p> 
  <p> R&eacute;sident de Qu&eacute;bec, Jonathan Trudeau lui a r&eacute;torqu&eacute; que la construction du pont Champlain &eacute;tait elle aussi en partie financ&eacute;e par les Qu&eacute;b&eacute;cois.</p> 
  <p> &laquo;Est-ce qu’avec le pont Champlain on nous a d&eacute;montr&eacute; des choses? Quand on parle du troisi&egrave;me lien &agrave; Qu&eacute;bec, on devrait parler du deuxi&egrave;me lien et demi parce que le pont de Qu&eacute;bec tombe en ruines!&raquo;, a-t-il dit.</p> 
  <p> &laquo;&Agrave; Qu&eacute;bec quand il y a des investissements, que ce soit le centre Vid&eacute;otron ou le troisi&egrave;me lien, on se fait toujours dire &quot;un instant, c’est tout le Qu&eacute;bec qui va payer pour quelque chose &agrave; Qu&eacute;bec&quot;. Alors que quand c’est pour l’Orchestre symphonique &agrave; Montr&eacute;al, quand c’est pour le m&eacute;tro, quand c’est pour le REM, quand c’est pour la toile du Stade olympique, &ccedil;a c’est correct!&raquo;</p> 
  <p> <em>Voyez la suite des &eacute;changes entre nos jouteurs dans la vid&eacute;o ci-dessus.</em></p> 
 

    </div>
    <div class="social-small social-likes float-right clearfix" data-counters="false" data-url="https://www.tvanouvelles.ca/2018/08/14/la-guerre-montreal-quebec-est-declaree-a-la-joute" data-title="La guerre Montréal-Québec est déclarée à «La Joute»">
      <div class="facebook float-left fa fa-facebook" ></div>
      <div class="twitter float-left fa fa-twitter"></div>
      <div class="plusone float-left fa fa-google-plus" data-counters="false"></div>
    </div>
  
  
      <a rel="next" href="http://www.tvanouvelles.ca/2018/08/14/la-promesse-de-la-caq-ne-tient-pas-la-route-dit-mulcair"></a>

<span class="story-analytics" 
      data-article-name="La guerre Montréal-Québec est déclarée à «La Joute»"
      data-article-author=""
      data-article-type="Story"
      data-article-words="339"
      data-article-date="2018-08-14 18:44:29"
      data-article-main-element-type="Video"
      data-article-premium-content="false"
      data-article-type="Story">
</span>

<span class="story-tracking" 
      data-article-section-name = "La joute"
      data-article-url          = "/2018/08/14/la-guerre-montreal-quebec-est-declaree-a-la-joute"
      data-article-year         = "2018"
      data-article-month        = "2018/08"
      data-article-day          = "2018/08/14">
</span>
  </div>
          <!-- dfpBigBox -->
  <div class="dfp-container">
    <div  id='bigbox-a4627b40'
          class='ad-to-load dfp-ad dfp-bigbox block'
          data-size="dfpBigBox"
          data-position="inline1"
          data-tile=""
            data-story-body-index="3"
          data-is-empty="true">
    </div>
  </div>
          <!-- storyToReadAlso -->
    <div class="row story-to-read-also block inline-block">
      <div class="col-xs-12 block">
        <h2>Dans la même catégorie</h2>
      </div>
      <div class="col-xs-12 block">
        <div class="row">
          <ul>
              <li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
  <article class="news_unit region" itemscope itemtype="https://schema.org/NewsArticle">
<a href="https://www.tvanouvelles.ca/regional/tva-quebec/chaudiere-appalaches" itemprop="articleSection" class="news_unit-etq" >Chaudière-Appalaches</a>
<a href="https://www.tvanouvelles.ca/2018/08/14/le-maire-lehouillier-irrite-par-linvitation-de-derniere-minute" class="news_unit-link" ><div class="news_unit-img "> <div class="content"> <span class="story_icon icon-story"> </span> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/44114a7f-65ed-46fa-95e3-9d3b1ea89578_16x9_WEB.jpg?quality=80&size=400x&version=1, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/44114a7f-65ed-46fa-95e3-9d3b1ea89578_16x9_WEB.jpg?quality=80&size=800x&version=1 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/44114a7f-65ed-46fa-95e3-9d3b1ea89578_16x9_WEB.jpg?quality=80&size=200x&version=1, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/44114a7f-65ed-46fa-95e3-9d3b1ea89578_16x9_WEB.jpg?quality=80&size=400x&version=1 2x" alt="" /> </picture> <meta itemprop="image" content="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/44114a7f-65ed-46fa-95e3-9d3b1ea89578_ORIGINAL.jpg?quality=80&size=800x&version=1"> </div> </div> <div class="news_unit-text"> <span class="strapline" itemprop="alternativeHeadline">Cinq corridors proposés</span> <h3 class="smallheadline"> <span itemprop="headline">Lehouillier déçu de l’annonce sur le troisième lien</span> </h3> </div></a>
    <div class="byline clearfix">
      <time class="date" datetime="2018-08-14T19:11:25-04:00" itemprop="datePublished">
        <i class="icon-clock"></i>
      </time>
        <div>
          <span class="hide">
Nombre de commentaires :          </span>
  <div class="show-comments">

	
  </div>
        </div>
    </div>
  </article>
              </li>
              <li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
  <article class="news_unit politics" itemscope itemtype="https://schema.org/NewsArticle">
<a href="https://www.tvanouvelles.ca/actualites/politique" itemprop="articleSection" class="news_unit-etq" >Politique</a>
<a href="https://www.tvanouvelles.ca/2018/08/14/cinq-corridors-potentiels-etudies-pour-limplantation-du-3e-lien" class="news_unit-link" ><div class="news_unit-img "> <div class="content"> <span class="story_icon icon-play"> </span> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/0cbbcc2a-9407-4736-9992-37c25962dd50_16x9_WEB.jpg?quality=80&size=400x&version=15, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/0cbbcc2a-9407-4736-9992-37c25962dd50_16x9_WEB.jpg?quality=80&size=800x&version=15 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/0cbbcc2a-9407-4736-9992-37c25962dd50_16x9_WEB.jpg?quality=80&size=200x&version=15, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/0cbbcc2a-9407-4736-9992-37c25962dd50_16x9_WEB.jpg?quality=80&size=400x&version=15 2x" alt="" /> </picture> <meta itemprop="image" content="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/0cbbcc2a-9407-4736-9992-37c25962dd50_ORIGINAL.jpg?quality=80&size=800x&version=15"> <span class="story_icon icon-popular popular"></span> </div> </div> <div class="news_unit-text"> <span class="strapline" itemprop="alternativeHeadline">Lien Québec-Lévis</span> <h3 class="smallheadline"> <span itemprop="headline">Cinq corridors potentiels étudiés pour l’implantation du 3e lien</span> </h3> </div></a>
    <div class="byline clearfix">
      <time class="date" datetime="2018-08-14T15:04:29-04:00" itemprop="datePublished">
        <i class="icon-clock"></i>
      </time>
        <div>
          <span class="hide">
Nombre de commentaires :          </span>
  <div class="show-comments">

	
  </div>
        </div>
    </div>
  </article>
              </li>
              <li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
  <article class="news_unit region" itemscope itemtype="https://schema.org/NewsArticle">
<a href="https://www.tvanouvelles.ca/regional/tva-quebec/quebec" itemprop="articleSection" class="news_unit-etq" >Québec</a>
<a href="https://www.tvanouvelles.ca/2018/08/14/labeaume-salue-la-rigueur-du-gouvernement" class="news_unit-link" ><div class="news_unit-img "> <div class="content"> <span class="story_icon icon-story"> </span> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/213b5ae0-3f23-4f08-a279-395a628903b5_16x9_WEB.jpg?quality=80&size=400x&version=0, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/213b5ae0-3f23-4f08-a279-395a628903b5_16x9_WEB.jpg?quality=80&size=800x&version=0 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/213b5ae0-3f23-4f08-a279-395a628903b5_16x9_WEB.jpg?quality=80&size=200x&version=0, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/213b5ae0-3f23-4f08-a279-395a628903b5_16x9_WEB.jpg?quality=80&size=400x&version=0 2x" alt="" /> </picture> <meta itemprop="image" content="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/213b5ae0-3f23-4f08-a279-395a628903b5_ORIGINAL.jpg?quality=80&size=800x&version=0"> </div> </div> <div class="news_unit-text"> <span class="strapline" itemprop="alternativeHeadline">Troisième lien </span> <h3 class="smallheadline"> <span itemprop="headline">Labeaume salue la «rigueur» du gouvernement</span> </h3> </div></a>
    <div class="byline clearfix">
      <time class="date" datetime="2018-08-14T14:32:16-04:00" itemprop="datePublished">
        <i class="icon-clock"></i>
      </time>
        <div>
          <span class="hide">
Nombre de commentaires :          </span>
  <div class="show-comments">

	
  </div>
        </div>
    </div>
  </article>
              </li>
          </ul>
        </div>
      </div>
    </div>
          <!-- recommendedStory -->



  
  <div class="row recommended-story internal" id="reco_cx" data-cxense-widget-id="da054a3ed3fa2449022ad13026e098dbe8dc7442"
                                                  data-widgettype="module reco"
                                                  data-context="StoryDetail"
                                                  data-algo="collabctx"
                                                  data-widget-pos="bas article"
                                                  data-cxense-widgettype="Recommandé pour vous">
                                                  
    <div class="col-xs-12 block recommended-widget-title">
      <h2>Recommandé pour vous</h2>
    </div>
    <div class="col-xs-12 block">
      <div class="row">
        <ul>
          <li class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot1" 
                                                                data-cxense-widget-id="da054a3ed3fa2449022ad13026e098dbe8dc7442"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="collabctx"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Recommandé pour vous">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot2" 
                                                                data-cxense-widget-id="da054a3ed3fa2449022ad13026e098dbe8dc7442"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="collabctx"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Recommandé pour vous">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot3" 
                                                                data-cxense-widget-id="da054a3ed3fa2449022ad13026e098dbe8dc7442"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="collabctx"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Recommandé pour vous">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
        </ul>
      </div>
    </div>
  </div>
  
          <!-- recommendedStory -->



  
  <div class="row recommended-story external" id="reco_cx" data-cxense-widget-id="a8cd2524dd1a01a552abefd3d046e702e8a5a717"
                                                  data-widgettype="module reco"
                                                  data-context="StoryDetail"
                                                  data-algo="trend"
                                                  data-widget-pos="bas article"
                                                  data-cxense-widgettype="Ailleurs sur le web">
                                                  
    <div class="col-xs-12 block recommended-widget-title">
      <h2>Ailleurs sur le web</h2>
    </div>
    <div class="col-xs-12 block">
      <div class="row">
        <ul>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot1" 
                                                                data-cxense-widget-id="a8cd2524dd1a01a552abefd3d046e702e8a5a717"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot2" 
                                                                data-cxense-widget-id="a8cd2524dd1a01a552abefd3d046e702e8a5a717"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot3" 
                                                                data-cxense-widget-id="a8cd2524dd1a01a552abefd3d046e702e8a5a717"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot4" 
                                                                data-cxense-widget-id="a8cd2524dd1a01a552abefd3d046e702e8a5a717"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
        </ul>
      </div>
    </div>
  </div>
  
          <!-- facebookComments -->
	    <div id="fb-comments" class="fb-comments" data-href="https://www.tvanouvelles.ca/2018/08/14/la-guerre-montreal-quebec-est-declaree-a-la-joute" data-order-by="reverse_time" data-numposts="2" data-width="100%"></div>
          <!-- additionalStory -->
  <div class="ajax-story" data-complete="false">
  </div>
</article>
</div><div class="zone story-right-column col-md-4 col-lg-3 hidden-xs hidden-sm">          <!-- dfpHalfBox -->
  <div id='halfbox-1cf1f085'
       class='ad-to-load dfp-halfbox dfp-ad'
       data-size="dfpHalfBox"
       data-position=""
       data-tile=""
       data-ajax-interval=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
          <!-- dfpMultiflexBigBox -->
  <div id='multiflex-bigbox-b5041a01'
       class='ad-to-load dfp-ad dfp-multiflex-bigbox'
       data-size="dfpMultiflexBigBox"
       data-position="top"
       data-tile=""
       data-companion="true"
       data-ajax-interval=""
       data-is-empty="true"
       data-hidden-if-empty="false">
   </div>
          <!-- storyListWidget -->
  <div class="story-list-widget" data-current-story-path="/2018/08/14/la-guerre-montreal-quebec-est-declaree-a-la-joute">
      <h2 class="list-widget-title">Liste de lecture</h2>
        <div class="story-list-wrapper">
          <ul class="story-list-ul">
              <li class="clearfix position-relative story-list-widget-item menu-tv"
                  data-story-path="/2018/08/14/la-guerre-montreal-quebec-est-declaree-a-la-joute"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2018/08/14/la-guerre-montreal-quebec-est-declaree-a-la-joute" ><span class="story-list-strapline menu-tv">Troisième lien</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">La guerre Montréal-Québec est déclarée à «La Joute»</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/deadf704-91b9-42a7-9ab5-be397d0a60b5_1x1_WEB.jpg?quality=80&size=172x&version=2, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/deadf704-91b9-42a7-9ab5-be397d0a60b5_1x1_WEB.jpg?quality=80&size=344x&version=2 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/deadf704-91b9-42a7-9ab5-be397d0a60b5_1x1_WEB.jpg?quality=80&size=86x&version=2, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/deadf704-91b9-42a7-9ab5-be397d0a60b5_1x1_WEB.jpg?quality=80&size=172x&version=2 2x" alt="" /> </picture> <meta itemprop="image" content="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/deadf704-91b9-42a7-9ab5-be397d0a60b5_ORIGINAL.jpg?quality=80&size=800x&version=2"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item menu-tv"
                  data-story-path="/2018/08/14/la-promesse-de-la-caq-ne-tient-pas-la-route-dit-mulcair"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2018/08/14/la-promesse-de-la-caq-ne-tient-pas-la-route-dit-mulcair" ><span class="story-list-strapline menu-tv">Tarif unique dans les CPE</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">La promesse de la CAQ «ne tient pas la route», dit Mulcair</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/bef41f28-e28f-408d-a73c-25662d43a29e_1x1_WEB.jpg?quality=80&size=172x&version=6, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/bef41f28-e28f-408d-a73c-25662d43a29e_1x1_WEB.jpg?quality=80&size=344x&version=6 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/bef41f28-e28f-408d-a73c-25662d43a29e_1x1_WEB.jpg?quality=80&size=86x&version=6, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/bef41f28-e28f-408d-a73c-25662d43a29e_1x1_WEB.jpg?quality=80&size=172x&version=6 2x" alt="" /> </picture> <meta itemprop="image" content="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/bef41f28-e28f-408d-a73c-25662d43a29e_ORIGINAL.jpg?quality=80&size=800x&version=6"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item menu-tv"
                  data-story-path="/2018/08/14/la-joute--ecoutez-lemission-en-direct"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2018/08/14/la-joute--ecoutez-lemission-en-direct" ><span class="story-list-strapline menu-tv">Politique</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">«La Joute» : écoutez l'émission en direct</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/e6ab47d9-1c86-4944-8abb-d87b23ff86a7_1x1_WEB.jpg?quality=80&size=172x&version=7, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/e6ab47d9-1c86-4944-8abb-d87b23ff86a7_1x1_WEB.jpg?quality=80&size=344x&version=7 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/e6ab47d9-1c86-4944-8abb-d87b23ff86a7_1x1_WEB.jpg?quality=80&size=86x&version=7, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/e6ab47d9-1c86-4944-8abb-d87b23ff86a7_1x1_WEB.jpg?quality=80&size=172x&version=7 2x" alt="" /> </picture> <meta itemprop="image" content="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/e6ab47d9-1c86-4944-8abb-d87b23ff86a7_ORIGINAL.jpg?quality=80&size=800x&version=7"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item menu-tv"
                  data-story-path="/2018/08/13/sil-a-du-courage-quil-demissionne-sil-ne-croit-pas-a-ce-projet-la"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2018/08/13/sil-a-du-courage-quil-demissionne-sil-ne-croit-pas-a-ce-projet-la" ><span class="story-list-strapline menu-tv">Projet éolien d’Apuiat</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">«S’il a du courage qu’il démissionne s’il ne croit pas à ce projet-là»</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/088604c3-4509-4086-8d1e-541fadada6dd_1x1_WEB.jpg?quality=80&size=172x&version=29, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/088604c3-4509-4086-8d1e-541fadada6dd_1x1_WEB.jpg?quality=80&size=344x&version=29 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/088604c3-4509-4086-8d1e-541fadada6dd_1x1_WEB.jpg?quality=80&size=86x&version=29, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/088604c3-4509-4086-8d1e-541fadada6dd_1x1_WEB.jpg?quality=80&size=172x&version=29 2x" alt="" /> </picture> <meta itemprop="image" content="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/088604c3-4509-4086-8d1e-541fadada6dd_ORIGINAL.jpg?quality=80&size=800x&version=29"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item menu-tv"
                  data-story-path="/2018/08/13/les-propos-dalexandre-taillefer-menent-a-un-debat-anime-a-la-joute"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2018/08/13/les-propos-dalexandre-taillefer-menent-a-un-debat-anime-a-la-joute" ><span class="story-list-strapline menu-tv">Réingénierie de l’État</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Les propos d’Alexandre Taillefer mènent à un débat animé à «La Joute»</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/c6010b15-bebe-4b2c-b745-639906c1675e_1x1_WEB.jpg?quality=80&size=172x&version=29, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/c6010b15-bebe-4b2c-b745-639906c1675e_1x1_WEB.jpg?quality=80&size=344x&version=29 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/c6010b15-bebe-4b2c-b745-639906c1675e_1x1_WEB.jpg?quality=80&size=86x&version=29, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/c6010b15-bebe-4b2c-b745-639906c1675e_1x1_WEB.jpg?quality=80&size=172x&version=29 2x" alt="" /> </picture> <meta itemprop="image" content="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/c6010b15-bebe-4b2c-b745-639906c1675e_ORIGINAL.jpg?quality=80&size=800x&version=29"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item menu-tv"
                  data-story-path="/2018/08/13/grand-retour-de-lemission-la-joute"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2018/08/13/grand-retour-de-lemission-la-joute" ><span class="story-list-strapline menu-tv">Format de deux heures</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Grand retour de l'émission «La Joute»</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/0f8e08ac-9d68-47d7-a936-aebb0a6d8b1c_1x1_WEB.jpg?quality=80&size=172x&version=15, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/0f8e08ac-9d68-47d7-a936-aebb0a6d8b1c_1x1_WEB.jpg?quality=80&size=344x&version=15 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/0f8e08ac-9d68-47d7-a936-aebb0a6d8b1c_1x1_WEB.jpg?quality=80&size=86x&version=15, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/0f8e08ac-9d68-47d7-a936-aebb0a6d8b1c_1x1_WEB.jpg?quality=80&size=172x&version=15 2x" alt="" /> </picture> <meta itemprop="image" content="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/0f8e08ac-9d68-47d7-a936-aebb0a6d8b1c_ORIGINAL.jpg?quality=80&size=800x&version=15"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item politics"
                  data-story-path="/2018/08/11/un-objectif-secret-en-declenchant-les-elections-le-23-aout"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2018/08/11/un-objectif-secret-en-declenchant-les-elections-le-23-aout" ><span class="story-list-strapline politics">Québec 2018</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">«Un objectif secret» en déclenchant les élections le 23 août?</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/4105a2cf-8ed6-4d45-ad00-ea39a766576a_1x1_WEB.jpg?quality=80&size=172x&version=11, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/4105a2cf-8ed6-4d45-ad00-ea39a766576a_1x1_WEB.jpg?quality=80&size=344x&version=11 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/4105a2cf-8ed6-4d45-ad00-ea39a766576a_1x1_WEB.jpg?quality=80&size=86x&version=11, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/4105a2cf-8ed6-4d45-ad00-ea39a766576a_1x1_WEB.jpg?quality=80&size=172x&version=11 2x" alt="" /> </picture> <meta itemprop="image" content="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/4105a2cf-8ed6-4d45-ad00-ea39a766576a_ORIGINAL.jpg?quality=80&size=800x&version=11"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item menu-tv"
                  data-story-path="/2018/06/13/des-tetes-daffiche-liberales-et-pequistes-en-danger"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2018/06/13/des-tetes-daffiche-liberales-et-pequistes-en-danger" ><span class="story-list-strapline menu-tv">Sondage LCN-Léger</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Des têtes d’affiche libérales et péquistes en danger</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/373dd3d2-0c71-41af-9a2b-18273eea12c5_1x1_WEB.jpg?quality=80&size=172x&version=11, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/373dd3d2-0c71-41af-9a2b-18273eea12c5_1x1_WEB.jpg?quality=80&size=344x&version=11 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/373dd3d2-0c71-41af-9a2b-18273eea12c5_1x1_WEB.jpg?quality=80&size=86x&version=11, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/373dd3d2-0c71-41af-9a2b-18273eea12c5_1x1_WEB.jpg?quality=80&size=172x&version=11 2x" alt="" /> </picture> <meta itemprop="image" content="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/373dd3d2-0c71-41af-9a2b-18273eea12c5_ORIGINAL.jpg?quality=80&size=800x&version=11"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item menu-tv"
                  data-story-path="/2018/06/12/une-bonne-nouvelle-pour-la-caq-mais-rien-nest-joue"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2018/06/12/une-bonne-nouvelle-pour-la-caq-mais-rien-nest-joue" ><span class="story-list-strapline menu-tv">Sondage LCN/Léger</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">«Une bonne nouvelle pour la CAQ mais rien n’est joué»</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/7982ee19-d7f0-4279-be23-9e856afd4ef4_1x1_WEB.jpg?quality=80&size=172x&version=3, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/7982ee19-d7f0-4279-be23-9e856afd4ef4_1x1_WEB.jpg?quality=80&size=344x&version=3 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/7982ee19-d7f0-4279-be23-9e856afd4ef4_1x1_WEB.jpg?quality=80&size=86x&version=3, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/7982ee19-d7f0-4279-be23-9e856afd4ef4_1x1_WEB.jpg?quality=80&size=172x&version=3 2x" alt="" /> </picture> <meta itemprop="image" content="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/7982ee19-d7f0-4279-be23-9e856afd4ef4_ORIGINAL.jpg?quality=80&size=800x&version=3"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item menu-tv"
                  data-story-path="/2018/06/06/vers-un-show-trump-au-sommet-du-g7"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2018/06/06/vers-un-show-trump-au-sommet-du-g7" ><span class="story-list-strapline menu-tv">La Joute</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Vers un «show» Trump au sommet du G7?</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/b7d9e9b6-3617-4977-9c33-500869020a23_1x1_WEB.jpg?quality=80&size=172x&version=9, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/b7d9e9b6-3617-4977-9c33-500869020a23_1x1_WEB.jpg?quality=80&size=344x&version=9 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/b7d9e9b6-3617-4977-9c33-500869020a23_1x1_WEB.jpg?quality=80&size=86x&version=9, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/b7d9e9b6-3617-4977-9c33-500869020a23_1x1_WEB.jpg?quality=80&size=172x&version=9 2x" alt="" /> </picture> <meta itemprop="image" content="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/b7d9e9b6-3617-4977-9c33-500869020a23_ORIGINAL.jpg?quality=80&size=800x&version=9"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item menu-tv"
                  data-story-path="/2018/06/05/sa-carriere-politique-est-train-de-se-finir-dans-la-disgrace"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2018/06/05/sa-carriere-politique-est-train-de-se-finir-dans-la-disgrace" ><span class="story-list-strapline menu-tv">Pierre Paradis blâmé</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">«Sa carrière politique est en train de se finir dans la disgrâce»</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/3b879717-f35e-4219-bb88-22df97569e9b_1x1_WEB.jpg?quality=80&size=172x&version=7, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/3b879717-f35e-4219-bb88-22df97569e9b_1x1_WEB.jpg?quality=80&size=344x&version=7 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/3b879717-f35e-4219-bb88-22df97569e9b_1x1_WEB.jpg?quality=80&size=86x&version=7, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/3b879717-f35e-4219-bb88-22df97569e9b_1x1_WEB.jpg?quality=80&size=172x&version=7 2x" alt="" /> </picture> <meta itemprop="image" content="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/3b879717-f35e-4219-bb88-22df97569e9b_ORIGINAL.jpg?quality=80&size=800x&version=7"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item menu-tv"
                  data-story-path="/2018/06/04/ca-fait-pitie-de-voir-une-politicienne-quitter-de-cette-facon-la"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2018/06/04/ca-fait-pitie-de-voir-une-politicienne-quitter-de-cette-facon-la" ><span class="story-list-strapline menu-tv">Départ de Martine Ouellet</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">«Ça fait pitié de voir une politicienne quitter de cette façon-là»</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/a870d70e-096c-4489-9f24-43275c0a03b6_1x1_WEB.jpg?quality=80&size=172x&version=32, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/a870d70e-096c-4489-9f24-43275c0a03b6_1x1_WEB.jpg?quality=80&size=344x&version=32 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/a870d70e-096c-4489-9f24-43275c0a03b6_1x1_WEB.jpg?quality=80&size=86x&version=32, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/a870d70e-096c-4489-9f24-43275c0a03b6_1x1_WEB.jpg?quality=80&size=172x&version=32 2x" alt="" /> </picture> <meta itemprop="image" content="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/a870d70e-096c-4489-9f24-43275c0a03b6_ORIGINAL.jpg?quality=80&size=800x&version=32"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item menu-tv"
                  data-story-path="/2018/05/31/je-ne-le-conteste-pas-on-a-une-problematique-dembauche"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2018/05/31/je-ne-le-conteste-pas-on-a-une-problematique-dembauche" ><span class="story-list-strapline menu-tv">Manque de services dans les CHSLD</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">«Je ne le conteste pas, on a une problématique d’embauche»</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/a7fc024d-d5e6-4000-bc36-4b0125f103d3_1x1_WEB.jpg?quality=80&size=172x&version=28, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/a7fc024d-d5e6-4000-bc36-4b0125f103d3_1x1_WEB.jpg?quality=80&size=344x&version=28 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/a7fc024d-d5e6-4000-bc36-4b0125f103d3_1x1_WEB.jpg?quality=80&size=86x&version=28, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/a7fc024d-d5e6-4000-bc36-4b0125f103d3_1x1_WEB.jpg?quality=80&size=172x&version=28 2x" alt="" /> </picture> <meta itemprop="image" content="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/a7fc024d-d5e6-4000-bc36-4b0125f103d3_ORIGINAL.jpg?quality=80&size=800x&version=28"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item menu-tv"
                  data-story-path="/2018/05/30/gaetan-barrette-pique-au-vif-par-un-debat-sur-les-chsld-a-la-joute"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2018/05/30/gaetan-barrette-pique-au-vif-par-un-debat-sur-les-chsld-a-la-joute" ><span class="story-list-strapline menu-tv">Conditions des patients</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Gaétan Barrette piqué au vif par un débat sur les CHSLD à «La Joute»</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/6fdfc4cf-f226-412b-8919-7f6e922c017a_1x1_WEB.jpg?quality=80&size=172x&version=32, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/6fdfc4cf-f226-412b-8919-7f6e922c017a_1x1_WEB.jpg?quality=80&size=344x&version=32 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/6fdfc4cf-f226-412b-8919-7f6e922c017a_1x1_WEB.jpg?quality=80&size=86x&version=32, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/6fdfc4cf-f226-412b-8919-7f6e922c017a_1x1_WEB.jpg?quality=80&size=172x&version=32 2x" alt="" /> </picture> <meta itemprop="image" content="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/6fdfc4cf-f226-412b-8919-7f6e922c017a_ORIGINAL.jpg?quality=80&size=800x&version=32"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item menu-tv"
                  data-story-path="/2018/05/29/achat-de-loleoduc-trans-mountain-une-bonne-affaire"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2018/05/29/achat-de-loleoduc-trans-mountain-une-bonne-affaire" ><span class="story-list-strapline menu-tv">«La Joute»</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Achat de l’oléoduc Trans Mountain: une bonne affaire?</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/f7d7d078-6993-48f1-91ea-a990d8c69870_1x1_WEB.jpg?quality=80&size=172x&version=10, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/f7d7d078-6993-48f1-91ea-a990d8c69870_1x1_WEB.jpg?quality=80&size=344x&version=10 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/f7d7d078-6993-48f1-91ea-a990d8c69870_1x1_WEB.jpg?quality=80&size=86x&version=10, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/f7d7d078-6993-48f1-91ea-a990d8c69870_1x1_WEB.jpg?quality=80&size=172x&version=10 2x" alt="" /> </picture> <meta itemprop="image" content="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/f7d7d078-6993-48f1-91ea-a990d8c69870_ORIGINAL.jpg?quality=80&size=800x&version=10"> </div></a>                  
                </div>
              </li>
          </ul>
        </div>
  </div>
</div><!-- Close right story column -->
</div><!-- Close Left & Right row -->
</div><!-- Close the-article div -->    <div class="zoneFOOTER zone">
          <!-- footer -->

  <footer>
    <span class="loader"></span>
    <div class="footer_primary">
      <div class="container-fluid">
        <div class="row">
          <div class="col-xs-12 col-sm-9 col-md-9 col-lg-9">
            <div class="row">
              <div class="col-xs-6 col-md-8 col-lg-6">
                <div class="row">
                  <div class="col-xs-12 col-md-4 col-lg-5">
                    <a href="https://www.tvanouvelles.ca" class="logo-footer-container">
                      <picture>
                        <!--[if IE 9]><video style="display: none;"><![endif]-->
                          <source type="image/svg+xml" srcset="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/e7a1f418-98cd-4c5c-b391-a055c312f682_logo-footer.svg?version=1">
                        <!--[if IE 9]></video><![endif]-->
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/2b4a72c1-5978-47e0-8167-350270184040_tvan_small.png?version=1" 
      alt=""
        class="logo_main"
      />
                      </picture>
                    </a>
                  </div>
                    <div class="col-xs-12 col-md-6 col-md-offset-2 col-lg-6 col-lg-offset-0 list-container left-list">
                      <div class="with-border">
                        <ul class="clearfix with-border">
                          <li class="footer-list-title">Nous suivre</li>
                              <li class="pull-left">
                                <a href="https://www.facebook.com/TVAnouvelles"><i class="fa fa-facebook-official"><span class="text-hide">Page Facebook</span></i></a>
                              </li>
                              <li class="pull-left">
                                <a href="https://twitter.com/tvanouvelles"><i class="fa fa-twitter"><span class="text-hide">Page Twitter</span></i></a>
                              </li>
                        </ul>
                      </div>
                      <div class="mobile-aps with-border">
                        <ul class="clearfix with-border mobile-app-list">
                          <li class="footer-list-title">Applications mobiles</li>
                              <li class="clearfix">
                                <a href="https://play.google.com/store/apps/details?id=com.nurun.lcn&feature=search_result#?t=W251bGwsMSwxLDEsImNvbS5udXJ1bi5sY24iXQ" title='Android'>
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/3fc9cb83-b12b-4fef-89c5-6bc06e8468ee_icone-android.jpg?version=1" 
      alt=""
        class="pull-left"
      />
                                  <span class="pull-left">Android</span>
                                </a>
                              </li>
                              <li class="clearfix">
                                <a href="https://itunes.apple.com/app/tva-nouvelles/id437251500?mt=8" title='iOS'>
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/0cf28086-9505-43cb-a309-ce65101bb3ef_icone-ios.jpg?version=1" 
      alt=""
        class="pull-left"
      />
                                  <span class="pull-left">iOS</span>
                                </a>
                              </li>
                        </ul>
                      </div>
                      <div class="contact-us">
                        <ul class="clearfix">
                          <li class="footer-list-title">Questions, réactions ou problèmes techniques?</li>
                                <li class="join-us-element">
<a href="https://www.tvanouvelles.ca/nous-joindre" >Nous joindre</a>                                </li>
                        </ul>
                      </div>
                  </div>
                </div>
              </div>
              <div class="col-xs-6 col-md-4 col-lg-6">
                <div class="row">
                  <h2 class="text-hide">
Sections importantes                  </h2>
                    <div class="col-xs-12 col-lg-6 list-container">
                      <ul class="clearfix">
                              <li>
                                <h3>
<a href="https://www.tvanouvelles.ca" >Accueil</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="https://www.tvanouvelles.ca/actualites" >Actualité</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="https://www.tvanouvelles.ca/regional" >Ma région</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="https://www.tvanouvelles.ca/argent" >Argent</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="https://www.tvanouvelles.ca/sports" >Sports</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="https://www.tvanouvelles.ca/buzz" >Buzz</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="https://www.tvanouvelles.ca/dossiers" >Dossiers</a>                                </h3>
                              </li>
                      </ul>
                    </div>
                    <div class="col-xs-12 col-lg-6 list-container caps">
                     <ul class="clearfix">
                            <li>
                              <h3><a href="https://membre.tvanouvelles.ca/member/tvan/account">Mon compte</a></h3>
                            </li>
                              <li>
                                <h3>
<a href="https://www.tvanouvelles.ca/videos" >Vidéos</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="https://www.tvanouvelles.ca/emissions" >Télé</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="https://www.tvanouvelles.ca/emissions/grille-horaire" >Grille horaire</a>                                </h3>
                              </li>
                      </ul>
                    </div>
                </div>
              </div>
            </div>
          </div>
          <div class="col-xs-12 col-sm-3 col-md-3 col-lg-2 col-lg-offset-1">
            <div class="row">
                <div class="col-xs-6 col-sm-12 col-lg-12 list-container tva-group">
                  <ul class="clearfix">
                    <li class="footer-list-title">Groupe TVA </li>
                        <li>
                          <a href="http://tva.canoe.ca/" title='TVA'>
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/6db206e4-7dfe-48ec-ab88-c1c00c7c011f_tva.jpg?version=1" 
      alt=""
      />
                          </a>
                        </li>
                        <li>
                          <a href="http://www.tvasports.com" title='TVA Sports'>
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/2b6588c2-dc19-407b-94b8-63b97a9a0090_logo_TVASPORTS_footer_gris.png?version=1" 
      alt=""
      />
                          </a>
                        </li>
                        <li>
                          <a href="http://www.tvhebdo.com/" title='TV Hebdo'>
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/73c705bb-6b34-4114-bb81-7a5125ee318b_tv-hebdo.jpg?version=1" 
      alt=""
      />
                          </a>
                        </li>
                  </ul>
                </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <div class="footer_secondary">
      <div class="container">
        <div class="row">
          <div class="col-xs-12 footer_secondary-split">
            <div class="row">
              <div class="col-xs-12 col-md-6 col-lg-6 footer-copyright">
                <p>
Copyright © 1998-2016 - Tous droits réservés. Une réalisation de MédiaQMI inc.                </p>
              </div>
                <div class="col-xs-12 col-md-6 col-lg-6 footer_secondary-bottom">
                  <ul class="clearfix">
                        <li class="col-xs-6 col-lg-6 uppercase">
                          <a href="http://groupetva.ca/politique-confidentialite">Confidentialité</a>
                        </li>
                        <li class="col-xs-6 col-lg-6 uppercase">
                          <a href="http://groupetva.ca/conditions-utilisation">Conditions d'utilisation</a>
                        </li>
                  </ul>
                </div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </footer>
    </div>
  </div>
      </div><!-- wrapper -->

      <!-- BOTTOM -->
      
  <script type="text/javascript">
$(function() { try { Logger.init(" -- ", 3); Wasp.Sso.init(true, "https", "membre.tvanouvelles.ca", "tvan", "fr_CA", "https://www.tvanouvelles.ca", "https://www.tvanouvelles.ca/sso", ".headernav-connexion", ".sso-newsletter-container", "", "0"); } catch(error){ console.log('SSO initialization is undefined or unreachable with the following error : ' + error); } });  </script>




	<script>

		var _comscore = _comscore || []; 
	    _comscore.push({ 
	    c1: "*null", 
	    c2: "3005667", 
	    c3: "tvanouvelles"

		    ,c4: "*null" 
		    ,c6: "*null"

		}); 

      (function() { 
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; 
        s.src = (document.location.protocol == "https:" ? "https://sb" : "https://b") + ".scorecardresearch.com/beacon.js"; 
        el.parentNode.insertBefore(s, el); 
      })(); 
	</script>
 

<!-- start group footer--><script  type="text/javascript" src="//theme.tvanouvelles.ca/assets/c342c8d/wro/js/tvan_js.js"></script>

<!-- end group footer-->

<script>
    (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/fr_CA/all.js#xfbml=1&version=v2.7&appId=319550675056697"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));
</script>
  <script>
    window.twttr = (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0],
        t = window.twttr || {};
      if (d.getElementById(id)) return t;
      js = d.createElement(s);
      js.id = id;
      js.src = "https://platform.twitter.com/widgets.js";
      fjs.parentNode.insertBefore(js, fjs);

      t._e = [];
      t.ready = function(f) {
        t._e.push(f);
      };

      return t;
    }(document, "script", "twitter-wjs"));
  </script>
  <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

  	
   		<script src="//players.brightcove.net/1741764581/BJgoGBoGg_default/index.min.js"></script>
      


	<script>
	
		var chartBeatId = "37966";
		var chartBeatAuthor = "";
		
			var chartBeatDomainName = "tvanouvelles.ca";
		
				var chartBeatAuthor = "";	
		
		var _sf_async_config = _sf_async_config || {};
		/** CONFIGURATION START **/
		_sf_async_config.uid = chartBeatId;
		_sf_async_config.domain = chartBeatDomainName;
		_sf_async_config.useCanonical = "false";
		_sf_async_config.sections = "La joute";
		_sf_async_config.authors = chartBeatAuthor;
		/** CONFIGURATION END **/
	   (function () {
          function loadChartbeat() {
               window._sf_endpt = (new Date()).getTime();
               var e = document.createElement('script');
               e.setAttribute('language', 'javascript');
               e.setAttribute('type', 'text/javascript');
               e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
               document.body.appendChild(e);
          }
          loadChartbeat();
     })();
     
  </script>
	
      <!-- END OF BOTTOM -->
    </body>
  </html>
