



  
  
  <!DOCTYPE html>
  <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
  <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
  <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
  <!--[if gt IE 8]><!--> <html class="no-js"><!--<![endif]-->
  <!--[if lt IE 9]>
    <p class="chromeframe">Votre navigateur est <em>ancien!</em> <a href="http://browsehappy.com/">
    Mettez votre navigateur à jour</a>.</p>
  <![endif]-->

  <head>

    <!-- HEAD -->
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">


    <title>Jean-François Lisée accuse Christian Dubé d’être un lâcheur | TVA Nouvelles</title>
    <meta name="description" content="Le chef péquiste Jean-François Lisée a durement critiqué le candidat caquiste Christian Dubé pour avoir démissionné comme député de Lévis.">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">

    <meta name="apple-itunes-app" content="app-id=437251500,app-argument=https://www.tvanouvelles.ca/2018/09/03/jean-francois-lisee-accuse-christian-dube-detre-un-lacheur-1?source=smartAppBanner">

    <link rel="icon" type="image/png" sizes="32x32"    href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/fdf9d9c3-9f07-47f7-8bfe-cf909049580c_Favicon_TVANouv_96X96.png?quality=100&size=32x32&version=1">
    <link rel="icon" type="image/png" sizes="96x96"    href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/fdf9d9c3-9f07-47f7-8bfe-cf909049580c_Favicon_TVANouv_96X96.png?quality=100&size=96x96&version=1">
    <link rel="icon" type="image/png" sizes="16x16"    href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/fdf9d9c3-9f07-47f7-8bfe-cf909049580c_Favicon_TVANouv_96X96.png?quality=100&size=16x16&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="57x57"   href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=57x57&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="60x60"   href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=60x60&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="72x72"   href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=72x72&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="76x76"   href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=76x76&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=114x114&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=120x120&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=144x144&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=152x152&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=180x180&version=1">
    <link rel="icon" type="image/png" sizes="192x192"        href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=192x192&version=1">

    <meta name="robots" content="index, follow" />
    <meta name="google-site-verification" content="" />

      <meta name="news_keywords" content="c’est le dernier,d’un point,candidat caquiste,poser des questions,député de Lévis,profil économique,chef péquiste Jean-François,avoir ces emplois-là,Christian Dubé,Geneviève Lajoie,M. Lisée" />
      <meta name="keywords" content="c’est le dernier,d’un point,candidat caquiste,poser des questions,député de Lévis,profil économique,chef péquiste Jean-François,avoir ces emplois-là,Christian Dubé,Geneviève Lajoie,M. Lisée" />

      <meta name="lastModified" content="2018-09-246" />
    <link rel="canonical" href="https://www.tvanouvelles.ca/2018/09/03/jean-francois-lisee-accuse-christian-dube-detre-un-lacheur-1" />
    <meta name="cXenseParse:recs:image" content="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/b45c9a02-7f0e-4edc-9513-a6e044e222ac_16x9_WEB.jpg?quality=80&size=500x&version=1"/>
    <meta name="cXenseParse:recs:que-image1x1" content="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/b45c9a02-7f0e-4edc-9513-a6e044e222ac_1x1_WEB.jpg?quality=80&size=500x&version=1"/>
    <meta property="og:title" content="Jean-François Lisée accuse Christian Dubé d’être un lâcheur" />
    <meta property="og:url" content="https://www.tvanouvelles.ca/2018/09/03/jean-francois-lisee-accuse-christian-dube-detre-un-lacheur-1" />
    <meta property="og:image" content="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/b45c9a02-7f0e-4edc-9513-a6e044e222ac_16x9_WEB.jpg?quality=80&size=1200x&version=1" />
    <meta property="og:type"   content="article" />
    <meta property="og:description" content="Le chef péquiste Jean-François Lisée a durement critiqué le candidat caquiste Christian Dubé pour avoir démissionné comme député de Lévis." />
    <meta property="og:locale" content="fr_CA" />
    <meta property="og:site_name" content="TVA Nouvelles" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="tvanouvelles" />
    <meta name="twitter:title" content="Jean-François Lisée accuse Christian Dubé d’être un lâcheur">
    <meta name="twitter:image" content="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/b45c9a02-7f0e-4edc-9513-a6e044e222ac_16x9_WEB.jpg?quality=80&size=1200x&version=1" />
    <meta name="twitter:description" content="Le chef péquiste Jean-François Lisée a durement critiqué le candidat caquiste Christian Dubé pour avoir démissionné comme député de Lévis.">



<!-- start group header--><link type="text/css" rel="stylesheet" media="all" href="//theme.tvanouvelles.ca/assets/c342c8d/wro/css/tvan_css.css" />
<!--[if lt IE 9]><script  type="text/javascript" src="//theme.tvanouvelles.ca/assets/c342c8d/wro/js/core_legacy.js"></script>
<![endif]-->
<!--[if gte IE 9]><!--><script  type="text/javascript" src="//theme.tvanouvelles.ca/assets/c342c8d/wro/js/core.js"></script>
<!--<![endif]-->
<!-- end group header-->
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads    = document.createElement("script");
      gads.async  = true;
      gads.type   = "text/javascript";
      var useSSL  = "https:" == document.location.protocol;
      gads.src    = (useSSL ? "https:" : "https:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node    = document.getElementsByTagName("script")[0]; 
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();
      
    });

    var waspDfpInitializer = {
      siteKey : '/7548/GTVA_CSP_TVAN_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>

        <link rel="stylesheet" href="https://www.tvanouvelles.ca/sso/theme/resources/css/publications/widget-tvan.css">
        <script type="text/javascript" src="https://www.tvanouvelles.ca/sso/theme/wro/sso.js"></script>


    <!-- SEO for google -->

  <script type="application/ld+json">
    {
      "@context" :  "https://schema.org",
      "@type" :     "Organization",
      "name" :      "TVA Nouvelles",
      "url" :       "https://www.tvanouvelles.ca",
      "logo" :      "https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/2b4a72c1-5978-47e0-8167-350270184040_tvan_small.png?version=1",
      "sameAs" : [
        "https://www.facebook.com/TVAN-PROD",
        "https://twitter.com/tvanouvelles"
      ]
    }
  </script>

    <!-- Cxense script & meta -->

    <meta name="cXenseParse:recs:que-version" content="1.01"/>
  
  	
	
	
    
      <meta name="cXenseParse:pageclass" content="article"/>
      <meta name="cXenseParse:recs:articleid" content="5b8da41fe4b06857a2a56952"/>
      <meta name="cXenseParse:recs:publishtime" content="2018-09-03T21:09:19Z"/>

        <meta name="cXenseParse:author" content="Charles Lecavalier | Agence QMI"/>

        <meta name="cXenseParse:recs:que-strapline" content="Candidat caquiste"/>

	  <meta name="cXenseParse:recs:que-sectionclassname" content="politics"/>

        <meta name="cXenseParse:recs:que-category" content="Politique"/>
        <meta name="cXenseParse:recs:category" content="Politique"/>


        <meta name="cXenseParse:recs:que-typeasset" content="article"/>


      <meta name="cXenseParse:recs:que-taxonomy" content="actualités/politique"/>

      <meta name="cXenseParse:recs:que-hasvideo" content="true"/>






  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
    dataLayer = [{
      "referrer"          :   document.referrer.split('/')[2],

      "temperature"       :   "0",
      "weatherCondition"  :   "N/A",
       
      	"cxense_siteid"     :   "1144070717178357692",
      
		    'section': "Politique",
    		'rootChannel': "Actualités",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
            "sponsoredContent" : "false",
      "assetId"           :   "5b8da41fe4b06857a2a56952",
      "assetTitle"        :   "Jean-François Lisée accuse Christian Dubé d’être un lâcheur" ,
      "userId" : userId
    }];

        $( document ).ready(function() {
            var urlCx = "https://recherche-api.quebecormedia.com/sites/common/cx.php";
            var urlFetch = urlCx+'?url='+window.location;
            $.ajax({
                url: urlFetch,
                dataType:'json'
            }).done(function( data ) {
                dataLayer.push({
                    event : 'cxense_profile',
                    profile: {
                        elements : data
                    }
                });
            });
        });
  </script>

    <meta property="fb:app_id" content="319550675056697" />

    <style>
      .detailsEmission .video-gallery .data-container{word-break:break-word!important;}
      
    </style>
     
     <script async src="//js-sec.indexww.com/ht/p/184070-252195762360750.js"></script>
<!-- District M Header Bid Script for tvanouvelles.ca -->
<script type='text/javascript' src='//hi.districtm.ca/v3.0.102612.js'></script>
<script type='text/javascript' src='//hi.districtm.ca/currency.js'></script>
<script type='text/javascript' src='//cdn.districtm.ca/v4.0.header.min.js'></script>
<!-- End District M Header Bid Script -->


  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PC42MM"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PC42MM');</script>
  <!-- End Google Tag Manager -->

    

    <!-- END OF HEAD -->
  </head>

  <body class="dfp-path"
      data-baseUrl              = "https://www.tvanouvelles.ca"
      data-dfp-path             = "/news/politics"
      data-themeAssetsUrl       = "https://theme.tvanouvelles.ca"
      data-protocol             = "https"
      data-imgPath              = "//theme.tvanouvelles.ca/assets/c342c8d"
      data-logoMainFallback		= "https://storage.quebecormedia.com/v1/tvanouvelles_prod/photo/61cac5b5-f8eb-43f2-bb3c-2d4c2b087a6a_tvan.png"
      data-logoMainFallback-1x1		= "https://storage.quebecormedia.com/v1/tvanouvelles_prod/photo/2b41d8cc-886a-436d-8bb0-749bf8d18640_tvan-1x1.png"
      data-pagetype             = "story"
      data-currentsection       = "POLITIQUE"
      data-show-empty-ads       = "false"
      data-fb-show-comment-count = "false"
      data-fb-show-share-count = "false"
      data-fb-netino-app-id = "QBFC3"
      data-section-path = "/actualites/politique" 
       data-dfp-tags = ""
      >
        <div class="dfp-path hide">/news/politics</div>


      <div id="wrapper" class="politics">
  <div id="Article" class="page_story">
    <div class="zoneHEADER zone">
          <!-- menu -->
  
  <header>
    <nav class="main_nav container-fluid" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
      <div class="row">
        <div class="visible-xs visible-sm col-sm-1 menu_responsive">
          <div class="menu_responsive-icon toggle-menu ">
            <span class="menu-hb"></span>
            <span class="text-hide">Menu</span>
          </div>
        </div>
        <div class="col-lg-2 col-md-3 col-sm-12 col-sm-offset-0 col-xs-9 col-xs-offset-1 logo">
          <a href="https://www.tvanouvelles.ca" class="logo_main_container">
            <picture>
              <!--[if IE 9]><video style="display: none;"><![endif]-->
                <source type="image/svg+xml" srcset="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/314cf908-1118-4efe-98d4-88d765ad6c31_Logo-svg.svg?version=1">
              <!--[if IE 9]></video><![endif]-->
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/bbba3824-0ca3-45a8-9008-42d598541928_f2ce226d-829d-47e1-abcf-9a78741a7979_Logo_TVA_transparent.png?version=1" 
      alt="logo"
        class="logo_main"
      />
            </picture>
          </a>
        </div>
        <div class="nav_container">
          <div class="col-lg-6 col-md-7 nav_primary">
            <ul class="clearfix">
                  <li class="menu accueil ">
<a href="https://www.tvanouvelles.ca" itemprop="url" ><span class="label" itemprop="name">Accueil</span> <span class="fa fa-caret-down"></span></a>                      <div class="dropdown-menu">
                        <div class="container-fluid">
                          <div class="row">
                            <span class="loader"></span>
                            <div class="dropdown-menu-l">
                              <ul data-section="Accueil">
                              </ul>
                            </div>
                            <div class="dropdown-menu-r ">
                              <div class="row">
                                    <div class="menu-r-title pull-left">Populaires dans Accueil</div>
                                <div class="userRegionSelection"></div>
                              </div>
                              <div class="row popular_list" data-section-path="//_mostpopular" data-code="ACCUEIL">
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                  </li>
                  <li class="menu actualites section-etq ">
<a href="https://www.tvanouvelles.ca/actualites" itemprop="url" ><span class="label" itemprop="name">Actualités</span> <span class="fa fa-caret-down"></span></a>                      <div class="dropdown-menu">
                        <div class="container-fluid">
                          <div class="row">
                            <span class="loader"></span>
                            <div class="dropdown-menu-l">
                              <ul data-section="Actualités">
                                        <li class="actualites section-etq" data-sub-section="Toute l'actualité">
<a href="https://www.tvanouvelles.ca/actualites" >Toute l'actualité</a>                                        </li>
                                        <li class="info-patrol" data-sub-section="Info Patrouille">
<a href="https://www.tvanouvelles.ca/actualites/infopatrouille" >Info Patrouille</a>                                        </li>
                                        <li class="judicial" data-sub-section="Judiciaire">
<a href="https://www.tvanouvelles.ca/actualites/judiciaire" >Judiciaire</a>                                        </li>
                                        <li class="politics" data-sub-section="Politique">
<a href="https://www.tvanouvelles.ca/actualites/politique" >Politique</a>                                        </li>
                                        <li class="international" data-sub-section="International">
<a href="https://www.tvanouvelles.ca/actualites/international" >International</a>                                        </li>
                                        <li class="society" data-sub-section="Societe">
<a href="https://www.tvanouvelles.ca/actualites/societe" >Societe</a>                                        </li>
                                        <li class="techno" data-sub-section="Techno">
<a href="https://www.tvanouvelles.ca/actualites/techno" >Techno</a>                                        </li>
                                        <li class="culture" data-sub-section="Culture">
<a href="https://www.tvanouvelles.ca/actualites/culture" >Culture</a>                                        </li>
                                        <li class="actualites" data-sub-section="Télévision">
<a href="https://www.tvanouvelles.ca/actualites/television" >Télévision</a>                                        </li>
                                        <li class="society" data-sub-section="Voyages">
<a href="https://www.tvanouvelles.ca/actualites/voyages" >Voyages</a>                                        </li>
                              </ul>
                            </div>
                            <div class="dropdown-menu-r ">
                              <div class="row">
                                    <div class="menu-r-title pull-left">Populaires dans Actualités</div>
                                <div class="userRegionSelection"></div>
                              </div>
                              <div class="row popular_list" data-section-path="/actualites/_mostpopular" data-code="ACTUALITES">
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                  </li>
                  <li class="menu politics ">
<a href="https://www.tvanouvelles.ca/actualites/quebec2018" itemprop="url" ><span class="label" itemprop="name">Québec 2018</span> <span class="fa fa-caret-down"></span></a>                      <div class="dropdown-menu">
                        <div class="container-fluid">
                          <div class="row">
                            <span class="loader"></span>
                            <div class="dropdown-menu-l">
                              <ul data-section="Québec 2018">
                              </ul>
                            </div>
                            <div class="dropdown-menu-r ">
                              <div class="row">
                                    <div class="menu-r-title pull-left">Populaires dans Québec 2018</div>
                                <div class="userRegionSelection"></div>
                              </div>
                              <div class="row popular_list" data-section-path="/actualites/quebec2018/_mostpopular" data-code="QUEBEC2018">
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                  </li>
                  <li class="menu region ">
<a href="https://www.tvanouvelles.ca/regional" itemprop="url" ><span class="label" itemprop="name">Ma région</span> <span class="fa fa-caret-down"></span></a>                      <div class="dropdown-menu">
                        <div class="container-fluid">
                          <div class="row">
                            <span class="loader"></span>
                            <div class="dropdown-menu-l">
                              <ul data-section="Ma région">
                                        <li class="region" data-sub-section="Toutes les régions">
<a href="https://www.tvanouvelles.ca/regional" >Toutes les régions</a>                                        </li>
                                        <li  data-sub-section="TVA Montréal">
<a href="https://www.tvanouvelles.ca/regional/tva-montreal" >TVA Montréal</a>                                        </li>
                                        <li  data-sub-section="TVA Québec">
<a href="https://www.tvanouvelles.ca/regional/tva-quebec" >TVA Québec</a>                                        </li>
                                        <li  data-sub-section="TVA Sherbrooke">
<a href="https://www.tvanouvelles.ca/regional/tva-sherbrooke" >TVA Sherbrooke</a>                                        </li>
                                        <li  data-sub-section="TVA Trois-Rivières">
<a href="https://www.tvanouvelles.ca/regional/tva-trois-rivieres" >TVA Trois-Rivières</a>                                        </li>
                                        <li  data-sub-section="TVA Saguenay-Lac-St-Jean">
<a href="https://www.tvanouvelles.ca/regional/tva-saguenay-lac-st-jean" >TVA Saguenay-Lac-St-Jean</a>                                        </li>
                                        <li  data-sub-section="TVA Est-du-Québec">
<a href="https://www.tvanouvelles.ca/regional/tva-est-du-quebec" >TVA Est-du-Québec</a>                                        </li>
                                        <li  data-sub-section="Outaouais">
<a href="https://www.tvanouvelles.ca/regional/outaouais" >Outaouais</a>                                        </li>
                                        <li  data-sub-section="Abitibi-Témiscamingue">
<a href="https://www.tvanouvelles.ca/regional/abitibi-temiscamingue" >Abitibi-Témiscamingue</a>                                        </li>
                              </ul>
                            </div>
                            <div class="dropdown-menu-r ">
                              <div class="row">
                                    <div class="menu-r-title pull-left">Populaires dans Ma région</div>
                                <div class="userRegionSelection"></div>
                              </div>
                              <div class="row popular_list" data-section-path="/regional/_mostpopular" data-code="regional">
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                  </li>
                  <li class="menu argent ">
<a href="https://www.tvanouvelles.ca/argent" itemprop="url" ><span class="label" itemprop="name">Argent</span> <span class="fa fa-caret-down"></span></a>                      <div class="dropdown-menu">
                        <div class="container-fluid">
                          <div class="row">
                            <span class="loader"></span>
                            <div class="dropdown-menu-l">
                              <ul data-section="Argent">
                                        <li class="argent" data-sub-section="Toute l'économie">
<a href="https://www.tvanouvelles.ca/argent" >Toute l'économie</a>                                        </li>
                                        <li  data-sub-section="Vos finances">
<a href="https://www.tvanouvelles.ca/argent/vos-finances" >Vos finances</a>                                        </li>
                                        <li  data-sub-section="Bourse">
<a href="https://www.tvanouvelles.ca/argent/bourse" >Bourse</a>                                        </li>
                                        <li  data-sub-section="PME">
<a href="https://www.tvanouvelles.ca/argent/pme" >PME</a>                                        </li>
                                        <li  data-sub-section="Retraite">
<a href="https://www.tvanouvelles.ca/argent/retraite" >Retraite</a>                                        </li>
                                        <li  data-sub-section="Immobilier">
<a href="https://www.tvanouvelles.ca/argent/immobilier" >Immobilier</a>                                        </li>
                                        <li  data-sub-section="Dans vos poches">
<a href="https://www.tvanouvelles.ca/argent/dansvospoches" >Dans vos poches</a>                                        </li>
                                        <li  data-sub-section="Forum">
<a href="https://www.tvanouvelles.ca/argent/forum" >Forum</a>                                        </li>
                                        <li class="argent" data-sub-section="Des idées pour entreprendre">
<a href="https://www.tvanouvelles.ca/argent/des-idees-pour-entreprendre" >Des idées pour entreprendre</a>                                        </li>
                                        <li class="argent" data-sub-section="Mon portefeuille">
<a href="https://www.tvanouvelles.ca/argent/mon-portefeuille" >Mon portefeuille</a>                                        </li>
                                        <li  data-sub-section="Bonne nouvelle économique">
<a href="https://www.tvanouvelles.ca/argent/bonne-nouvelle-economique" >Bonne nouvelle économique</a>                                        </li>
                              </ul>
                            </div>
                            <div class="dropdown-menu-r ">
                              <div class="row">
                                    <div class="menu-r-title pull-left">Populaires dans Argent</div>
                                <div class="userRegionSelection"></div>
                              </div>
                              <div class="row popular_list" data-section-path="/argent/_mostpopular" data-code="ARGENT">
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                  </li>
                  <li class="menu sports ">
<a href="https://www.tvanouvelles.ca/sports" itemprop="url" ><span class="label" itemprop="name">Sports</span> <span class="fa fa-caret-down"></span></a>                      <div class="dropdown-menu">
                        <div class="container-fluid">
                          <div class="row">
                            <span class="loader"></span>
                            <div class="dropdown-menu-l">
                              <ul data-section="Sports">
                                        <li class="sports" data-sub-section="Tous les sports">
<a href="https://www.tvanouvelles.ca/sports" >Tous les sports</a>                                        </li>
                                    <li data-sub-section="LNH">
                                       <a href="http://www.tvasports.ca/hockey/lnh">LNH</a>
                                    </li>
                                    <li data-sub-section="Canadiens">
                                       <a href="http://www.tvasports.ca/hockey/lnh/canadiens">Canadiens</a>
                                    </li>
                                    <li data-sub-section="MLS">
                                       <a href="http://www.tvasports.ca/soccer/mls">MLS</a>
                                    </li>
                                    <li data-sub-section="Impact">
                                       <a href="http://www.tvasports.ca/soccer/mls/impact">Impact</a>
                                    </li>
                              </ul>
                            </div>
                            <div class="dropdown-menu-r ">
                              <div class="row">
                                    <div class="menu-r-title pull-left">Articles récents</div>
                                <div class="userRegionSelection"></div>
                              </div>
                              <div class="row popular_list" data-section-path="/sports/_mostpopular" data-code="SPORTS">
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                  </li>
            </ul>
          </div>

          <div class="col-lg-2 col-md-12 col-xs-12 nav_secondary">
            <ul class="row clearfix">
                    <li class="col-lg-6 col-md-1 col-xs-6" itemprop="name">
<a href="https://www.tvanouvelles.ca/videos" itemprop="url" class="menu-videos " ><span class="icon"></span> Vidéos</a>                    </li>
                    <li class="col-lg-6 col-md-1 col-xs-6" itemprop="name">
<a href="https://www.tvanouvelles.ca/emissions" itemprop="url" class="menu-tv " ><span class="icon"></span> Émissions</a>                    </li>
            </ul>
          </div>

        </div>

        <div class="col-lg-2 col-md-2 nav_icons">
            <ul class="row clearfix">
              <li class="hidden-lg col-md-4 hidden-xs hidden-sm dots-btn toggleSecondary nopadding">
                <a href="javascript:void(0)">
                  <span class="fa fa-circle"></span>
                  <span class="fa fa-circle"></span>
                  <span class="fa fa-circle"></span>
                </a>
              </li>

              <li class="col-lg-9 col-md-4 headernav-connexion nopadding nomargin">
              </li>

              <li class="col-lg-3 col-md-4 search nopadding nomargin">
                <div class="searchClick fa fa-search">
                  <span class="text-hide">Que cherchez vous ?</span>
                </div>
                <div class="dropdown_search">
                    <div class="container_search container-fluid">
                        <form action="https://www.tvanouvelles.ca/recherche" method="get">
                          <input name="motcle" type="search" class="input_search" placeholder="Que cherchez vous ?" autocomplete="off" />
                        </form>
                    </div>
                </div>
              </li>
            </ul>
        </div>
      </div>
    </nav>
  </header>
          <!-- dfpPixel -->
  <div id='pixel-ffd300c0'
       class='dfp-ad dfp-pixel'
       data-size="dfpPixel"
       data-position=""
       data-tile=""
       data-ajax-interval=""
       data-is-empty="true"
       data-out-of-page="true"
       data-hidden-if-empty="false">
  </div>
    </div>
<div class="zoneTOP zone zone-header-draw">          <!-- dfpMultiflexBanner -->
  <div  id='multiflex_banner-251e0397'
        class='ad-to-load dfp-multiflex-banner dfp-ad block'
        data-size="dfpMultiflexBanner"
        data-position="top"
        data-tile="1"
        data-is-empty="true">
  </div>
</div><div class=" zone story-detail container-fluid">
<div class="zone row">
    <div class="story-left-column col-xs-12 col-md-8 col-lg-9">
      <article class="ajax-element" itemscope itemtype="https://schema.org/NewsArticle">          <!-- breadcrumb -->
<div class="container-fluid breadcrumb">
  <ul itemscope itemtype="https://schema.org/BreadcrumbList">
    <li class="sectionlink_home">
<a href="https://www.tvanouvelles.ca" class="icon-home" ><span class="text-hide">Accueil</span></a>    </li>
        <li data-section="Actualités" data-section-type="section" class="breadcrumb_section" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
          <i class="fa fa-chevron-right"></i>
<a href="https://www.tvanouvelles.ca/actualites" itemprop="item" ><span itemprop="name">Actualités</span></a>          <meta itemprop="position" content="1" />
        </li>
        <li data-section="Politique" data-section-type="sub section" class="breadcrumb_section" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
          <i class="fa fa-chevron-right"></i>
<a href="https://www.tvanouvelles.ca/actualites/politique" itemprop="item" ><span itemprop="name">Politique</span></a>          <meta itemprop="position" content="2" />
        </li>
      <li class="breadcrumb_story current" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
        <i class="fa fa-chevron-right"></i>
<a href="https://www.tvanouvelles.ca/2018/09/03/jean-francois-lisee-accuse-christian-dube-detre-un-lacheur-1" itemprop="item" ><span itemprop="name">Jean-François Lisée accuse Christia...</span></a>        <meta itemprop="position" content="3" />
      </li>
  </ul>
</div>
          <!-- storyTitle -->
  <div class="row">
  <meta itemprop="articleSection" content="Politique">
    <div class="story-title block col-xs-12" data-story-path="/2018/09/03/jean-francois-lisee-accuse-christian-dube-detre-un-lacheur-1">
        <p class="strap-line" itemprop="alternativeHeadline">
          Candidat caquiste
        </p>
      <h1 itemprop="headline" data-cleaned-headline="Jean-François Lisée accuse Christian Dubé d’être un lâcheur">Jean-François Lisée accuse Christian Dubé d’être un lâcheur</h1>
      <div class="author-container">
          <p>Charles Lecavalier | Agence QMI</p>
        <p class="date-line">
           | 
           <span class="strong-date">
             Publié le 
            <time itemprop="datePublished" datetime="2018-09-03T17:09:19-04:00" class="dateFirstAdEr">
              3 septembre 2018 à 17:09
            </time>
          </span>
	           - Mis à jour 
	          <time itemprop="dateUpdated" datetime="2018-09-03T17:14:05-04:00" class="dateFirstAdEr">
	          	à 17:14
	          </time>
        </p>
      </div>
    </div>
  </div>
          <!-- storyMainElement -->


  <div class="row politics">
    <div class="story-main-element block col-xs-12 clearfix" data-main-element-type="Video" data-enable-docking="true">
      <div class="share-bar">
        <div class="add-to-favourites float-left">
          <p>
            <a href="javascript:void()"><i class="fa fa-bookmark"></i>Ajouter aux favoris</a>
          </p>
        </div>
        <div class="social-likes float-right clearfix" data-zeroes="false" data-url="https://www.tvanouvelles.ca/2018/09/03/jean-francois-lisee-accuse-christian-dube-detre-un-lacheur-1"
             data-title="Jean-François Lisée accuse Christian Dubé d’être un lâcheur">
          <div class="facebook float-left fa fa-facebook" data-counters="true" data-zeroes="false"></div>
          <div class="twitter float-left fa fa-twitter" data-counters="false" data-zeroes="false"></div>
          <div class="plusone float-left fa fa-google-plus" data-counters="false" data-zeroes="false"></div>
        </div>
      </div>

    <meta itemprop="image" content="https://brightcove.tvasports.com/img/1741764581/201809/1356/1741764581_5830354180001_5830350899001-vs.jpg?pubId=1741764581">

    <div class="brightcove-wrapper clear-both">
      <div class="brightcove-responsive-container content clear-both" itemscope itemtype="https://schema.org/VideoObject">
        <div style="display:none"></div>
        <div id="video-inline-5b8da41fe4b06857a2a56952-5830350899001-decd2d74"
              class="videoInline video-inline" 
              
              	data-dfp-path=/7548/GTVA_CSP_TVAN_FR_WEB/news/politics
              data-autostart=true
              data-share-url="www.tvanouvelles.ca/2018/09/03/jean-francois-lisee-accuse-christian-dube-detre-un-lacheur-1"
              data-player-id="player-decd2d74"
              data-player="BJgoGBoGg">
          <video  id="player-decd2d74"
                  class="video-js videoInline"
                  itemprop="video"
                  data-video-id=5830350899001
                  data-account="1741764581"
                  data-player="BJgoGBoGg"
                  data-embed="default"
                  controls=""
                  lang="fr_CA">
          </video>
          <div class="toggle-wrapper">
            <div class="full-screen-docked docked-icon">
              <i class="fa fa-expand"></i>
            </div>
            <div class="reduce-docked docked-icon">
              <i class="fa fa-angle-down"></i>
            </div>
          </div>
          <div class="close-docked">
            <i class="fa fa-times"></i>
          </div>
        </div>
      </div>

      <div class="video-toggle">
        <i class="fa fa-play-circle-o"></i>
      </div>

          <meta itemprop="duration" content="PT0H731M22S" />
          <link itemprop="url" href="https://www.tvanouvelles.ca/videos/5830350899001" />
        <meta itemprop="name" content="Jean-François Lisée accuse Christian Dubé d’être un lâcheur : extrait" />
        <meta itemprop="thumbnailUrl" content="https://brightcove.tvasports.com/img/1741764581/201809/1356/1741764581_5830354180001_5830350899001-vs.jpg?pubId=1741764581" />
        <meta itemprop="uploadDate" content="2018-09-03T17:08:13.973-04:00" />
        <meta itemprop="description" content="Jean-François Lisée accuse Christian Dubé d’être un lâcheur : extrait" />

    </div>
    </div>
  </div>
          <!-- storyBody -->
  <div class="row story-row">
    <div class="story-body block col-sm-12 col-lg-10 col-sm-offset-1" data-story-id="5b8da41fe4b06857a2a56952" data-story-uri="/2018/09/03/jean-francois-lisee-accuse-christian-dube-detre-un-lacheur-1" itemprop="articleBody">
            
 
 
  <p> Le chef p&eacute;quiste Jean-Fran&ccedil;ois Lis&eacute;e a durement critiqu&eacute; le candidat caquiste Christian Dub&eacute; pour avoir d&eacute;missionn&eacute; comme d&eacute;put&eacute; de L&eacute;vis quelques mois apr&egrave;s avoir &eacute;t&eacute; r&eacute;&eacute;lu en 2014.</p> 
  <p> <strong><u>&Agrave; LIRE &Eacute;GALEMENT</u></strong></p> 
  <p data-cleaned-headline="Christian Dub&eacute; renonce &agrave; plus de 1 million $ par ann&eacute;e" itemprop="headline"> <strong><a href="https://www.tvanouvelles.ca/2018/09/03/christian-dube-promet-de-ne-pas-quitter-son-eventuel-poste-de-depute">Christian Dub&eacute; renonce &agrave; plus de 1 million $ par ann&eacute;e</a></strong></p> 
  <p> &laquo;Il s’&eacute;tait engag&eacute; &agrave; rester &eacute;videmment pour quatre ans, apr&egrave;s quatre mois il est parti parce qu’il n’&eacute;tait pas ministre, il n’&eacute;tait pas au gouvernement, il n’aimait pas &ccedil;a poser des questions &agrave; l’Assembl&eacute;e nationale&raquo;, a-t-il d&eacute;nonc&eacute;, lors d’un point de presse en Gasp&eacute;sie.</p> 
  <p> M. Lis&eacute;e estime aussi que la CAQ a tellement de candidats au profil &eacute;conomique que cela pourrait semer la bisbille dans le caucus.</p> 
  <p> &laquo;Il y a beaucoup de monde qui s’est pr&eacute;sent&eacute; pour la CAQ pour avoir ces emplois-l&agrave;. Ils viennent de se faire dire que c’est le dernier rentr&eacute; qui va l’avoir. Il doit y avoir du m&eacute;contentement&raquo;, a-t-il dit.</p> 
  <p> – Avec la collaboration de Genevi&egrave;ve Lajoie</p> 
 

    </div>
    <div class="social-small social-likes float-right clearfix" data-counters="false" data-url="https://www.tvanouvelles.ca/2018/09/03/jean-francois-lisee-accuse-christian-dube-detre-un-lacheur-1" data-title="Jean-François Lisée accuse Christian Dubé d’être un lâcheur">
      <div class="facebook float-left fa fa-facebook" ></div>
      <div class="twitter float-left fa fa-twitter"></div>
      <div class="plusone float-left fa fa-google-plus" data-counters="false"></div>
    </div>
  
  
      <a rel="next" href="http://www.tvanouvelles.ca/2018/09/03/une-arme-secrete-a-1m-difficile-a-utiliser-pour-legault"></a>

<span class="story-analytics" 
      data-article-name="Jean-François Lisée accuse Christian Dubé d’être un lâcheur"
      data-article-author="Charles Lecavalier | Agence QMI"
      data-article-type="Story"
      data-article-words="174"
      data-article-date="2018-09-03 17:14:05"
      data-article-main-element-type="Video"
      data-article-premium-content="false"
      data-article-type="Story">
</span>

<span class="story-tracking" 
      data-article-section-name = "Politique"
      data-article-url          = "/2018/09/03/jean-francois-lisee-accuse-christian-dube-detre-un-lacheur-1"
      data-article-year         = "2018"
      data-article-month        = "2018/09"
      data-article-day          = "2018/09/03">
</span>
  </div>
          <!-- dfpBigBox -->
  <div class="dfp-container">
    <div  id='bigbox-be6ccd47'
          class='ad-to-load dfp-ad dfp-bigbox block'
          data-size="dfpBigBox"
          data-position="inline1"
          data-tile=""
            data-story-body-index="3"
          data-is-empty="true">
    </div>
  </div>
          <!-- storyToReadAlso -->
          <!-- recommendedStory -->



  
  <div class="row recommended-story internal" id="reco_cx" data-cxense-widget-id="da054a3ed3fa2449022ad13026e098dbe8dc7442"
                                                  data-widgettype="module reco"
                                                  data-context="StoryDetail"
                                                  data-algo="collabctx"
                                                  data-widget-pos="bas article"
                                                  data-cxense-widgettype="Recommandé pour vous">
                                                  
    <div class="col-xs-12 block recommended-widget-title">
      <h2>Recommandé pour vous</h2>
    </div>
    <div class="col-xs-12 block">
      <div class="row">
        <ul>
          <li class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot1" 
                                                                data-cxense-widget-id="da054a3ed3fa2449022ad13026e098dbe8dc7442"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="collabctx"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Recommandé pour vous">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot2" 
                                                                data-cxense-widget-id="da054a3ed3fa2449022ad13026e098dbe8dc7442"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="collabctx"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Recommandé pour vous">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot3" 
                                                                data-cxense-widget-id="da054a3ed3fa2449022ad13026e098dbe8dc7442"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="collabctx"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Recommandé pour vous">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
        </ul>
      </div>
    </div>
  </div>
  
          <!-- recommendedStory -->



  
  <div class="row recommended-story external" id="reco_cx" data-cxense-widget-id="a8cd2524dd1a01a552abefd3d046e702e8a5a717"
                                                  data-widgettype="module reco"
                                                  data-context="StoryDetail"
                                                  data-algo="trend"
                                                  data-widget-pos="bas article"
                                                  data-cxense-widgettype="Ailleurs sur le web">
                                                  
    <div class="col-xs-12 block recommended-widget-title">
      <h2>Ailleurs sur le web</h2>
    </div>
    <div class="col-xs-12 block">
      <div class="row">
        <ul>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot1" 
                                                                data-cxense-widget-id="a8cd2524dd1a01a552abefd3d046e702e8a5a717"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot2" 
                                                                data-cxense-widget-id="a8cd2524dd1a01a552abefd3d046e702e8a5a717"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot3" 
                                                                data-cxense-widget-id="a8cd2524dd1a01a552abefd3d046e702e8a5a717"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot4" 
                                                                data-cxense-widget-id="a8cd2524dd1a01a552abefd3d046e702e8a5a717"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
        </ul>
      </div>
    </div>
  </div>
  
          <!-- facebookComments -->
	    <div id="fb-comments" class="fb-comments" data-href="https://www.tvanouvelles.ca/2018/09/03/jean-francois-lisee-accuse-christian-dube-detre-un-lacheur-1" data-order-by="reverse_time" data-numposts="2" data-width="100%"></div>
          <!-- additionalStory -->
  <div class="ajax-story" data-complete="false">
  </div>
</article>
</div><div class="zone story-right-column col-md-4 col-lg-3 hidden-xs hidden-sm">          <!-- dfpHalfBox -->
  <div id='halfbox-843a4c26'
       class='ad-to-load dfp-halfbox dfp-ad'
       data-size="dfpHalfBox"
       data-position=""
       data-tile=""
       data-ajax-interval=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
          <!-- dfpMultiflexBigBox -->
  <div id='multiflex-bigbox-b481cecf'
       class='ad-to-load dfp-ad dfp-multiflex-bigbox'
       data-size="dfpMultiflexBigBox"
       data-position="top"
       data-tile=""
       data-companion="true"
       data-ajax-interval=""
       data-is-empty="true"
       data-hidden-if-empty="false">
   </div>
          <!-- storyListWidget -->
  <div class="story-list-widget" data-current-story-path="/2018/09/03/jean-francois-lisee-accuse-christian-dube-detre-un-lacheur-1">
      <h2 class="list-widget-title">Liste de lecture</h2>
        <div class="story-list-wrapper">
          <ul class="story-list-ul">
              <li class="clearfix position-relative story-list-widget-item politics"
                  data-story-path="/2018/09/03/jean-francois-lisee-accuse-christian-dube-detre-un-lacheur-1"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2018/09/03/jean-francois-lisee-accuse-christian-dube-detre-un-lacheur-1" ><span class="story-list-strapline politics">Candidat caquiste</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Jean-François Lisée accuse Christian Dubé d’être un lâcheur</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/b45c9a02-7f0e-4edc-9513-a6e044e222ac_1x1_WEB.jpg?quality=80&size=172x&version=2, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/b45c9a02-7f0e-4edc-9513-a6e044e222ac_1x1_WEB.jpg?quality=80&size=344x&version=2 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/b45c9a02-7f0e-4edc-9513-a6e044e222ac_1x1_WEB.jpg?quality=80&size=86x&version=2, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/b45c9a02-7f0e-4edc-9513-a6e044e222ac_1x1_WEB.jpg?quality=80&size=172x&version=2 2x" alt="" /> </picture> <meta itemprop="image" content="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/b45c9a02-7f0e-4edc-9513-a6e044e222ac_ORIGINAL.jpg?quality=80&size=800x&version=2"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item menu-tv"
                  data-story-path="/2018/09/03/une-arme-secrete-a-1m-difficile-a-utiliser-pour-legault"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2018/09/03/une-arme-secrete-a-1m-difficile-a-utiliser-pour-legault" ><span class="story-list-strapline menu-tv">La «Coaliste»</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Une «arme secrète» à 1M$ difficile à utiliser pour Legault!</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/3bd3a54b-e939-4ff3-94e4-d0b2ec3bedee_1x1_WEB.jpg?quality=80&size=172x&version=4, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/3bd3a54b-e939-4ff3-94e4-d0b2ec3bedee_1x1_WEB.jpg?quality=80&size=344x&version=4 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/3bd3a54b-e939-4ff3-94e4-d0b2ec3bedee_1x1_WEB.jpg?quality=80&size=86x&version=4, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/3bd3a54b-e939-4ff3-94e4-d0b2ec3bedee_1x1_WEB.jpg?quality=80&size=172x&version=4 2x" alt="" /> </picture> <meta itemprop="image" content="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/3bd3a54b-e939-4ff3-94e4-d0b2ec3bedee_ORIGINAL.jpg?quality=80&size=800x&version=4"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item politics"
                  data-story-path="/2018/09/03/pierre-arcand-fait-confiance-a-philippe-couillard"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2018/09/03/pierre-arcand-fait-confiance-a-philippe-couillard" ><span class="story-list-strapline politics">Barrette au Conseil du trésor</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Pierre Arcand fait confiance à Philippe Couillard</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/fc894d7a-009e-4b88-8ef1-7a93e118d3c1_1x1_WEB.jpg?quality=80&size=172x&version=4, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/fc894d7a-009e-4b88-8ef1-7a93e118d3c1_1x1_WEB.jpg?quality=80&size=344x&version=4 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/fc894d7a-009e-4b88-8ef1-7a93e118d3c1_1x1_WEB.jpg?quality=80&size=86x&version=4, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/fc894d7a-009e-4b88-8ef1-7a93e118d3c1_1x1_WEB.jpg?quality=80&size=172x&version=4 2x" alt="" /> </picture> <meta itemprop="image" content="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/fc894d7a-009e-4b88-8ef1-7a93e118d3c1_ORIGINAL.jpg?quality=80&size=800x&version=4"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item politics"
                  data-story-path="/2018/09/03/ottawa-demande-la-liberation-des-journalistes-condamnes-au-myanmar"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2018/09/03/ottawa-demande-la-liberation-des-journalistes-condamnes-au-myanmar" ><span class="story-list-strapline politics">Reporters de Reuters</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Ottawa demande la libération des journalistes condamnés au Myanmar</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/5ab5b16f-16f2-43d0-8c9a-9784621f8e55/topshotmyanmarmediarightsjustice_1x1_WEB.jpg?quality=80&size=172x&version=7, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/5ab5b16f-16f2-43d0-8c9a-9784621f8e55/topshotmyanmarmediarightsjustice_1x1_WEB.jpg?quality=80&size=344x&version=7 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/5ab5b16f-16f2-43d0-8c9a-9784621f8e55/topshotmyanmarmediarightsjustice_1x1_WEB.jpg?quality=80&size=86x&version=7, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/5ab5b16f-16f2-43d0-8c9a-9784621f8e55/topshotmyanmarmediarightsjustice_1x1_WEB.jpg?quality=80&size=172x&version=7 2x" alt="" /> </picture> <meta itemprop="image" content="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/5ab5b16f-16f2-43d0-8c9a-9784621f8e55/topshotmyanmarmediarightsjustice_ORIGINAL.jpg?quality=80&size=800x&version=7"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item politics"
                  data-story-path="/2018/09/03/les-regions-branchees-a-100--a-internet-haute-vitesse-dici-2020"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2018/09/03/les-regions-branchees-a-100--a-internet-haute-vitesse-dici-2020" ><span class="story-list-strapline politics">Promesse libérale</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Les régions branchées à 100% à internet haute vitesse d’ici 2020</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/75decc05-096c-4514-b5ba-dc430593d1a3_1x1_WEB.jpg?quality=80&size=172x&version=12, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/75decc05-096c-4514-b5ba-dc430593d1a3_1x1_WEB.jpg?quality=80&size=344x&version=12 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/75decc05-096c-4514-b5ba-dc430593d1a3_1x1_WEB.jpg?quality=80&size=86x&version=12, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/75decc05-096c-4514-b5ba-dc430593d1a3_1x1_WEB.jpg?quality=80&size=172x&version=12 2x" alt="" /> </picture> <meta itemprop="image" content="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/75decc05-096c-4514-b5ba-dc430593d1a3_ORIGINAL.jpg?quality=80&size=800x&version=12"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item politics"
                  data-story-path="/2018/09/03/aucun-projet-petrolier--de-passage-en-gaspesie-lisee-nuance-sa-position"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2018/09/03/aucun-projet-petrolier--de-passage-en-gaspesie-lisee-nuance-sa-position" ><span class="story-list-strapline politics">Hydrocarbures</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Aucun projet pétrolier? Lisée nuance sa position</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/720559b1-9280-4008-9481-2cb312b11930_1x1_WEB.jpg?quality=80&size=172x&version=2, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/720559b1-9280-4008-9481-2cb312b11930_1x1_WEB.jpg?quality=80&size=344x&version=2 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/720559b1-9280-4008-9481-2cb312b11930_1x1_WEB.jpg?quality=80&size=86x&version=2, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/720559b1-9280-4008-9481-2cb312b11930_1x1_WEB.jpg?quality=80&size=172x&version=2 2x" alt="" /> </picture> <meta itemprop="image" content="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/720559b1-9280-4008-9481-2cb312b11930_ORIGINAL.jpg?quality=80&size=800x&version=2"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item politics"
                  data-story-path="/2018/09/03/en-images---un-depute-caquiste-vedette-de-fort-boyard"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2018/09/03/en-images---un-depute-caquiste-vedette-de-fort-boyard" ><span class="story-list-strapline politics">Arthabaska</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">EN IMAGES | Un candidat caquiste vedette de... Fort Boyard!</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/2384c135-6c9e-4e03-bbe5-d68f57cb33eb_1x1_WEB.jpg?quality=80&size=172x&version=4, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/2384c135-6c9e-4e03-bbe5-d68f57cb33eb_1x1_WEB.jpg?quality=80&size=344x&version=4 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/2384c135-6c9e-4e03-bbe5-d68f57cb33eb_1x1_WEB.jpg?quality=80&size=86x&version=4, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/2384c135-6c9e-4e03-bbe5-d68f57cb33eb_1x1_WEB.jpg?quality=80&size=172x&version=4 2x" alt="archives, TVA Nouvelles" title="archives, TVA Nouvelles" /> </picture> <meta itemprop="image" content="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/2384c135-6c9e-4e03-bbe5-d68f57cb33eb_ORIGINAL.jpg?quality=80&size=800x&version=4"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item politics"
                  data-story-path="/2018/09/03/quebec-solidaire-promet-de-verser-500-millions--aux-entreprises"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2018/09/03/quebec-solidaire-promet-de-verser-500-millions--aux-entreprises" ><span class="story-list-strapline politics">Salaire minimum à 15 $ l’heure</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Québec solidaire promet de verser 500 millions $ aux entreprises</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/2e3502fc-fa55-499c-80ad-2ba0130e90b2_1x1_WEB.jpg?quality=80&size=172x&version=9, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/2e3502fc-fa55-499c-80ad-2ba0130e90b2_1x1_WEB.jpg?quality=80&size=344x&version=9 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/2e3502fc-fa55-499c-80ad-2ba0130e90b2_1x1_WEB.jpg?quality=80&size=86x&version=9, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/2e3502fc-fa55-499c-80ad-2ba0130e90b2_1x1_WEB.jpg?quality=80&size=172x&version=9 2x" alt="" /> </picture> <meta itemprop="image" content="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/2e3502fc-fa55-499c-80ad-2ba0130e90b2_ORIGINAL.jpg?quality=80&size=800x&version=9"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item politics"
                  data-story-path="/2018/09/03/le-pq-promet-un-salaire-minimum-a-15--lheure-1"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2018/09/03/le-pq-promet-un-salaire-minimum-a-15--lheure-1" ><span class="story-list-strapline politics">Salaire minimum à 15$</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Le PQ veut redevenir le parti des travailleurs</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/7048692f-b43e-4197-91bb-2a10ad8a1059_1x1_WEB.jpg?quality=80&size=172x&version=16, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/7048692f-b43e-4197-91bb-2a10ad8a1059_1x1_WEB.jpg?quality=80&size=344x&version=16 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/7048692f-b43e-4197-91bb-2a10ad8a1059_1x1_WEB.jpg?quality=80&size=86x&version=16, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/7048692f-b43e-4197-91bb-2a10ad8a1059_1x1_WEB.jpg?quality=80&size=172x&version=16 2x" alt="" /> </picture> <meta itemprop="image" content="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/7048692f-b43e-4197-91bb-2a10ad8a1059_ORIGINAL.jpg?quality=80&size=800x&version=16"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item politics"
                  data-story-path="/2018/09/03/ian-lafreniere-reitere-limportance-dun-mur-entre-le-politique-et-la-police"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2018/09/03/ian-lafreniere-reitere-limportance-dun-mur-entre-le-politique-et-la-police" ><span class="story-list-strapline politics">Style de gestion</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Ian Lafrenière écorche son ancien patron au SPVM</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/5f716475-d97f-417c-919f-8e233e0d736e_1x1_WEB.jpg?quality=80&size=172x&version=13, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/5f716475-d97f-417c-919f-8e233e0d736e_1x1_WEB.jpg?quality=80&size=344x&version=13 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/5f716475-d97f-417c-919f-8e233e0d736e_1x1_WEB.jpg?quality=80&size=86x&version=13, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/5f716475-d97f-417c-919f-8e233e0d736e_1x1_WEB.jpg?quality=80&size=172x&version=13 2x" alt="" /> </picture> <meta itemprop="image" content="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/5f716475-d97f-417c-919f-8e233e0d736e_ORIGINAL.jpg?quality=80&size=800x&version=13"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item politics"
                  data-story-path="/2018/09/03/on-aime-ca-les-programmes-sociaux-chromes-mur-a-mur"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2018/09/03/on-aime-ca-les-programmes-sociaux-chromes-mur-a-mur" ><span class="story-list-strapline politics">Taux d’imposition au Québec</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">«On aime ça les programmes sociaux chromés mur à mur!»</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/ffb21ee2-25e8-4c70-9532-4bce4b39ae73_1x1_WEB.jpg?quality=80&size=172x&version=11, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/ffb21ee2-25e8-4c70-9532-4bce4b39ae73_1x1_WEB.jpg?quality=80&size=344x&version=11 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/ffb21ee2-25e8-4c70-9532-4bce4b39ae73_1x1_WEB.jpg?quality=80&size=86x&version=11, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/ffb21ee2-25e8-4c70-9532-4bce4b39ae73_1x1_WEB.jpg?quality=80&size=172x&version=11 2x" alt="capture d'écran | TVA Nouvelles" title="capture d'écran | TVA Nouvelles" /> </picture> <meta itemprop="image" content="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/ffb21ee2-25e8-4c70-9532-4bce4b39ae73_ORIGINAL.jpg?quality=80&size=800x&version=11"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item politics"
                  data-story-path="/2018/08/21/guide-de-lelecteur"
                  data-external="true">
 
                <div class="story-list-content">
<a href="/actualites/guide-de-lelecteur" rel="external" ><span class="story-list-strapline politics">Élections provinciales</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Guide de l'électeur</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/fbe70f73-a384-4e66-b717-4624cc6f7a7b/le-batiment-principale-du-parlement-a-quebeccanada-en-hdr_1x1_WEB.jpg?quality=80&size=172x&version=235, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/fbe70f73-a384-4e66-b717-4624cc6f7a7b/le-batiment-principale-du-parlement-a-quebeccanada-en-hdr_1x1_WEB.jpg?quality=80&size=344x&version=235 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/fbe70f73-a384-4e66-b717-4624cc6f7a7b/le-batiment-principale-du-parlement-a-quebeccanada-en-hdr_1x1_WEB.jpg?quality=80&size=86x&version=235, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/fbe70f73-a384-4e66-b717-4624cc6f7a7b/le-batiment-principale-du-parlement-a-quebeccanada-en-hdr_1x1_WEB.jpg?quality=80&size=172x&version=235 2x" alt="Le Bâtiment Principal du Parlement à Québec,Canada en HDR" title="Le Bâtiment Principal du Parlement à Québec,Canada en HDR" /> </picture> <meta itemprop="image" content="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/fbe70f73-a384-4e66-b717-4624cc6f7a7b/le-batiment-principale-du-parlement-a-quebeccanada-en-hdr_ORIGINAL.jpg?quality=80&size=800x&version=235"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item politics"
                  data-story-path="/2018/09/03/a-la-peche-avec-les-quatre-partis-politiques"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2018/09/03/a-la-peche-avec-les-quatre-partis-politiques" ><span class="story-list-strapline politics">Entrevues</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">À la pêche avec les quatre partis politiques</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/4383fd76-0ab0-453f-9404-da4aae857d22_1x1_WEB.jpg?quality=80&size=172x&version=18, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/4383fd76-0ab0-453f-9404-da4aae857d22_1x1_WEB.jpg?quality=80&size=344x&version=18 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/4383fd76-0ab0-453f-9404-da4aae857d22_1x1_WEB.jpg?quality=80&size=86x&version=18, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/4383fd76-0ab0-453f-9404-da4aae857d22_1x1_WEB.jpg?quality=80&size=172x&version=18 2x" alt="" /> </picture> <meta itemprop="image" content="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/4383fd76-0ab0-453f-9404-da4aae857d22_ORIGINAL.jpg?quality=80&size=800x&version=18"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item politics"
                  data-story-path="/2018/09/03/climat-de-travail-difficile-dans-un-grand-ministere-federal"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2018/09/03/climat-de-travail-difficile-dans-un-grand-ministere-federal" ><span class="story-list-strapline politics">Services publics et approvisionnement Canada</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Climat de travail difficile dans un grand ministère fédéral</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/f38cbf09-aa25-46f7-ac2b-14e745a64440_1x1_WEB.jpg?quality=80&size=172x&version=21, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/f38cbf09-aa25-46f7-ac2b-14e745a64440_1x1_WEB.jpg?quality=80&size=344x&version=21 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/f38cbf09-aa25-46f7-ac2b-14e745a64440_1x1_WEB.jpg?quality=80&size=86x&version=21, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/f38cbf09-aa25-46f7-ac2b-14e745a64440_1x1_WEB.jpg?quality=80&size=172x&version=21 2x" alt="" /> </picture> <meta itemprop="image" content="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/f38cbf09-aa25-46f7-ac2b-14e745a64440_ORIGINAL.jpg?quality=80&size=800x&version=21"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item politics"
                  data-story-path="/2018/09/03/ottawa-joue-a-la-cachette-avec-ses-depenses-1"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2018/09/03/ottawa-joue-a-la-cachette-avec-ses-depenses-1" ><span class="story-list-strapline politics">Budget 2018</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Ottawa joue à la cachette avec ses dépenses</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/7f5abb66-3436-4cd3-b655-ce03da4620d5/photo-du-parlement-sur-la-colline-parlementaire_1x1_WEB.jpg?quality=80&size=172x&version=14, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/7f5abb66-3436-4cd3-b655-ce03da4620d5/photo-du-parlement-sur-la-colline-parlementaire_1x1_WEB.jpg?quality=80&size=344x&version=14 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/7f5abb66-3436-4cd3-b655-ce03da4620d5/photo-du-parlement-sur-la-colline-parlementaire_1x1_WEB.jpg?quality=80&size=86x&version=14, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/7f5abb66-3436-4cd3-b655-ce03da4620d5/photo-du-parlement-sur-la-colline-parlementaire_1x1_WEB.jpg?quality=80&size=172x&version=14 2x" alt="" /> </picture> <meta itemprop="image" content="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/7f5abb66-3436-4cd3-b655-ce03da4620d5/photo-du-parlement-sur-la-colline-parlementaire_ORIGINAL.jpg?quality=80&size=800x&version=14"> </div></a>                  
                </div>
              </li>
          </ul>
        </div>
  </div>
</div><!-- Close right story column -->
</div><!-- Close Left & Right row -->
</div><!-- Close the-article div -->    <div class="zoneFOOTER zone">
          <!-- footer -->

  <footer>
    <span class="loader"></span>
    <div class="footer_primary">
      <div class="container-fluid">
        <div class="row">
          <div class="col-xs-12 col-sm-9 col-md-9 col-lg-9">
            <div class="row">
              <div class="col-xs-6 col-md-8 col-lg-6">
                <div class="row">
                  <div class="col-xs-12 col-md-4 col-lg-5">
                    <a href="https://www.tvanouvelles.ca" class="logo-footer-container">
                      <picture>
                        <!--[if IE 9]><video style="display: none;"><![endif]-->
                          <source type="image/svg+xml" srcset="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/e7a1f418-98cd-4c5c-b391-a055c312f682_logo-footer.svg?version=1">
                        <!--[if IE 9]></video><![endif]-->
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/2b4a72c1-5978-47e0-8167-350270184040_tvan_small.png?version=1" 
      alt=""
        class="logo_main"
      />
                      </picture>
                    </a>
                  </div>
                    <div class="col-xs-12 col-md-6 col-md-offset-2 col-lg-6 col-lg-offset-0 list-container left-list">
                      <div class="with-border">
                        <ul class="clearfix with-border">
                          <li class="footer-list-title">Nous suivre</li>
                              <li class="pull-left">
                                <a href="https://www.facebook.com/TVAnouvelles"><i class="fa fa-facebook-official"><span class="text-hide">Page Facebook</span></i></a>
                              </li>
                              <li class="pull-left">
                                <a href="https://twitter.com/tvanouvelles"><i class="fa fa-twitter"><span class="text-hide">Page Twitter</span></i></a>
                              </li>
                        </ul>
                      </div>
                      <div class="mobile-aps with-border">
                        <ul class="clearfix with-border mobile-app-list">
                          <li class="footer-list-title">Applications mobiles</li>
                              <li class="clearfix">
                                <a href="https://play.google.com/store/apps/details?id=com.nurun.lcn&feature=search_result#?t=W251bGwsMSwxLDEsImNvbS5udXJ1bi5sY24iXQ" title='Android'>
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/3fc9cb83-b12b-4fef-89c5-6bc06e8468ee_icone-android.jpg?version=1" 
      alt=""
        class="pull-left"
      />
                                  <span class="pull-left">Android</span>
                                </a>
                              </li>
                              <li class="clearfix">
                                <a href="https://itunes.apple.com/app/tva-nouvelles/id437251500?mt=8" title='iOS'>
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/0cf28086-9505-43cb-a309-ce65101bb3ef_icone-ios.jpg?version=1" 
      alt=""
        class="pull-left"
      />
                                  <span class="pull-left">iOS</span>
                                </a>
                              </li>
                        </ul>
                      </div>
                      <div class="contact-us">
                        <ul class="clearfix">
                          <li class="footer-list-title">Questions, réactions ou problèmes techniques?</li>
                                <li class="join-us-element">
<a href="https://www.tvanouvelles.ca/nous-joindre" >Nous joindre</a>                                </li>
                        </ul>
                      </div>
                  </div>
                </div>
              </div>
              <div class="col-xs-6 col-md-4 col-lg-6">
                <div class="row">
                  <h2 class="text-hide">
Sections importantes                  </h2>
                    <div class="col-xs-12 col-lg-6 list-container">
                      <ul class="clearfix">
                              <li>
                                <h3>
<a href="https://www.tvanouvelles.ca" >Accueil</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="https://www.tvanouvelles.ca/actualites" >Actualité</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="https://www.tvanouvelles.ca/regional" >Ma région</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="https://www.tvanouvelles.ca/argent" >Argent</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="https://www.tvanouvelles.ca/sports" >Sports</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="https://www.tvanouvelles.ca/buzz" >Buzz</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="https://www.tvanouvelles.ca/dossiers" >Dossiers</a>                                </h3>
                              </li>
                      </ul>
                    </div>
                    <div class="col-xs-12 col-lg-6 list-container caps">
                     <ul class="clearfix">
                            <li>
                              <h3><a href="https://membre.tvanouvelles.ca/member/tvan/account">Mon compte</a></h3>
                            </li>
                              <li>
                                <h3>
<a href="https://www.tvanouvelles.ca/videos" >Vidéos</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="https://www.tvanouvelles.ca/emissions" >Télé</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="https://www.tvanouvelles.ca/emissions/grille-horaire" >Grille horaire</a>                                </h3>
                              </li>
                      </ul>
                    </div>
                </div>
              </div>
            </div>
          </div>
          <div class="col-xs-12 col-sm-3 col-md-3 col-lg-2 col-lg-offset-1">
            <div class="row">
                <div class="col-xs-6 col-sm-12 col-lg-12 list-container tva-group">
                  <ul class="clearfix">
                    <li class="footer-list-title">Groupe TVA </li>
                        <li>
                          <a href="http://tva.canoe.ca/" title='TVA'>
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/6db206e4-7dfe-48ec-ab88-c1c00c7c011f_tva.jpg?version=1" 
      alt=""
      />
                          </a>
                        </li>
                        <li>
                          <a href="http://www.tvasports.com" title='TVA Sports'>
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/2b6588c2-dc19-407b-94b8-63b97a9a0090_logo_TVASPORTS_footer_gris.png?version=1" 
      alt=""
      />
                          </a>
                        </li>
                        <li>
                          <a href="http://www.tvhebdo.com/" title='TV Hebdo'>
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/73c705bb-6b34-4114-bb81-7a5125ee318b_tv-hebdo.jpg?version=1" 
      alt=""
      />
                          </a>
                        </li>
                  </ul>
                </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <div class="footer_secondary">
      <div class="container">
        <div class="row">
          <div class="col-xs-12 footer_secondary-split">
            <div class="row">
              <div class="col-xs-12 col-md-6 col-lg-6 footer-copyright">
                <p>
Copyright © 1998-2016 - Tous droits réservés. Une réalisation de MédiaQMI inc.                </p>
              </div>
                <div class="col-xs-12 col-md-6 col-lg-6 footer_secondary-bottom">
                  <ul class="clearfix">
                        <li class="col-xs-6 col-lg-6 uppercase">
                          <a href="http://groupetva.ca/politique-confidentialite">Confidentialité</a>
                        </li>
                        <li class="col-xs-6 col-lg-6 uppercase">
                          <a href="http://groupetva.ca/conditions-utilisation">Conditions d'utilisation</a>
                        </li>
                  </ul>
                </div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </footer>
    </div>
  </div>
      </div><!-- wrapper -->

      <!-- BOTTOM -->
      
  <script type="text/javascript">
$(function() { try { Logger.init(" -- ", 3); Wasp.Sso.init(true, "https", "membre.tvanouvelles.ca", "tvan", "fr_CA", "https://www.tvanouvelles.ca", "https://www.tvanouvelles.ca/sso", ".headernav-connexion", ".sso-newsletter-container", "", "0"); } catch(error){ console.log('SSO initialization is undefined or unreachable with the following error : ' + error); } });  </script>




	<script>

		var _comscore = _comscore || []; 
	    _comscore.push({ 
	    c1: "*null", 
	    c2: "3005667", 
	    c3: "tvanouvelles"

		    ,c4: "*null" 
		    ,c6: "*null"

		}); 

      (function() { 
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; 
        s.src = (document.location.protocol == "https:" ? "https://sb" : "https://b") + ".scorecardresearch.com/beacon.js"; 
        el.parentNode.insertBefore(s, el); 
      })(); 
	</script>
 

<!-- start group footer--><script  type="text/javascript" src="//theme.tvanouvelles.ca/assets/c342c8d/wro/js/tvan_js.js"></script>

<!-- end group footer-->

<script>
    (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/fr_CA/all.js#xfbml=1&version=v2.7&appId=319550675056697"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));
</script>
  <script>
    window.twttr = (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0],
        t = window.twttr || {};
      if (d.getElementById(id)) return t;
      js = d.createElement(s);
      js.id = id;
      js.src = "https://platform.twitter.com/widgets.js";
      fjs.parentNode.insertBefore(js, fjs);

      t._e = [];
      t.ready = function(f) {
        t._e.push(f);
      };

      return t;
    }(document, "script", "twitter-wjs"));
  </script>
  <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

  	
   		<script src="//players.brightcove.net/1741764581/BJgoGBoGg_default/index.min.js"></script>
      


	<script>
	
		var chartBeatId = "37966";
		var chartBeatAuthor = "";
		
			var chartBeatDomainName = "tvanouvelles.ca";
		
				var chartBeatAuthor = "Charles Lecavalier | Agence QMI";	
		
		var _sf_async_config = _sf_async_config || {};
		/** CONFIGURATION START **/
		_sf_async_config.uid = chartBeatId;
		_sf_async_config.domain = chartBeatDomainName;
		_sf_async_config.useCanonical = "false";
		_sf_async_config.sections = "Politique";
		_sf_async_config.authors = chartBeatAuthor;
		/** CONFIGURATION END **/
	   (function () {
          function loadChartbeat() {
               window._sf_endpt = (new Date()).getTime();
               var e = document.createElement('script');
               e.setAttribute('language', 'javascript');
               e.setAttribute('type', 'text/javascript');
               e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
               document.body.appendChild(e);
          }
          loadChartbeat();
     })();
     
  </script>
	
      <!-- END OF BOTTOM -->
    </body>
  </html>
