




  
  
  <!DOCTYPE html>
  <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
  <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
  <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
  <!--[if gt IE 8]><!--> <html class="no-js"><!--<![endif]-->
  <!--[if lt IE 9]>
    <p class="chromeframe">Votre navigateur est <em>ancien!</em> <a href="http://browsehappy.com/">
    Mettez votre navigateur à jour</a>.</p>
  <![endif]-->

  <head>

    <!-- HEAD -->
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">


    <title>Un enfant autiste meurt après des manœuvres de contention à l’école | TVA Nouvelles</title>
    <meta name="description" content="Un enfant autiste de 13 ans est mort deux jours après avoir subi des manœuvres de contention à l’école qu'il fréquentait.">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">

    <meta name="apple-itunes-app" content="app-id=437251500,app-argument=https://www.tvanouvelles.ca/2018/12/09/un-enfant-autiste-meurt-apres-des-manuvres-de-contention-a-lecole?source=smartAppBanner">

    <link rel="icon" type="image/png" sizes="32x32"    href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/fdf9d9c3-9f07-47f7-8bfe-cf909049580c_Favicon_TVANouv_96X96.png?quality=100&size=32x32&version=1">
    <link rel="icon" type="image/png" sizes="96x96"    href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/fdf9d9c3-9f07-47f7-8bfe-cf909049580c_Favicon_TVANouv_96X96.png?quality=100&size=96x96&version=1">
    <link rel="icon" type="image/png" sizes="16x16"    href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/fdf9d9c3-9f07-47f7-8bfe-cf909049580c_Favicon_TVANouv_96X96.png?quality=100&size=16x16&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="57x57"   href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=57x57&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="60x60"   href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=60x60&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="72x72"   href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=72x72&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="76x76"   href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=76x76&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=114x114&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=120x120&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=144x144&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=152x152&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=180x180&version=1">
    <link rel="icon" type="image/png" sizes="192x192"        href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=192x192&version=1">

    <meta name="robots" content="index, follow" />
    <meta name="google-site-verification" content="" />

      <meta name="news_keywords" content="membres du personnel,departement de la Justice,manœuvres de réanimation,mesures de contention,d’information sur le déroulement,trouver la vérité,Guiding Hands,Jennie Singer,Anthony Prentice,Californie,Sacramento" />
      <meta name="keywords" content="membres du personnel,departement de la Justice,manœuvres de réanimation,mesures de contention,d’information sur le déroulement,trouver la vérité,Guiding Hands,Jennie Singer,Anthony Prentice,Californie,Sacramento" />

      <meta name="lastModified" content="2018-12-343" />
    <link rel="canonical" href="https://www.tvanouvelles.ca/2018/12/09/un-enfant-autiste-meurt-apres-des-manuvres-de-contention-a-lecole" />
    <meta name="cXenseParse:recs:image" content="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/3826c888-93d6-4c97-b9ae-5400a0963f39_16x9_WEB.jpg?quality=80&size=500x&version=1"/>
    <meta name="cXenseParse:recs:que-image1x1" content="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/3826c888-93d6-4c97-b9ae-5400a0963f39_1x1_WEB.jpg?quality=80&size=500x&version=1"/>
    <meta property="og:title" content="Un enfant autiste meurt après des manœuvres de contention à l’école" />
    <meta property="og:url" content="https://www.tvanouvelles.ca/2018/12/09/un-enfant-autiste-meurt-apres-des-manuvres-de-contention-a-lecole" />
    <meta property="og:image" content="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/3826c888-93d6-4c97-b9ae-5400a0963f39_16x9_WEB.jpg?quality=80&size=1200x&version=1" />
    <meta property="og:type"   content="article" />
    <meta property="og:description" content="Un enfant autiste de 13 ans est mort deux jours après avoir subi des manœuvres de contention à l’école qu'il fréquentait." />
    <meta property="og:locale" content="fr_CA" />
    <meta property="og:site_name" content="TVA Nouvelles" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="tvanouvelles" />
    <meta name="twitter:title" content="Un enfant autiste meurt après des manœuvres de contention à l’école">
    <meta name="twitter:image" content="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/3826c888-93d6-4c97-b9ae-5400a0963f39_16x9_WEB.jpg?quality=80&size=1200x&version=1" />
    <meta name="twitter:description" content="Un enfant autiste de 13 ans est mort deux jours après avoir subi des manœuvres de contention à l’école qu'il fréquentait.">



<!-- start group header--><link type="text/css" rel="stylesheet" media="all" href="//theme.tvanouvelles.ca/assets/0e114a9/wro/css/tvan_css.css" />
<!--[if lt IE 9]><script  type="text/javascript" src="//theme.tvanouvelles.ca/assets/0e114a9/wro/js/core_legacy.js"></script>
<![endif]-->
<!--[if gte IE 9]><!--><script  type="text/javascript" src="//theme.tvanouvelles.ca/assets/0e114a9/wro/js/core.js"></script>
<!--<![endif]-->
<!-- end group header-->
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads    = document.createElement("script");
      gads.async  = true;
      gads.type   = "text/javascript";
      var useSSL  = "https:" == document.location.protocol;
      gads.src    = (useSSL ? "https:" : "https:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node    = document.getElementsByTagName("script")[0]; 
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();
      
    });

    var waspDfpInitializer = {
      siteKey : '/7548/GTVA_CSP_TVAN_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>

        <link rel="stylesheet" href="https://www.tvanouvelles.ca/sso/theme/resources/css/publications/widget-tvan.css">
        <script type="text/javascript" src="https://www.tvanouvelles.ca/sso/theme/wro/sso.js"></script>


    <!-- SEO for google -->

  <script type="application/ld+json">
    {
      "@context" :  "https://schema.org",
      "@type" :     "Organization",
      "name" :      "TVA Nouvelles",
      "url" :       "https://www.tvanouvelles.ca",
      "logo" :      "https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/2b4a72c1-5978-47e0-8167-350270184040_tvan_small.png?version=1",
      "sameAs" : [
        "https://www.facebook.com/TVAN-PROD",
        "https://twitter.com/tvanouvelles"
      ]
    }
  </script>

    <!-- Cxense script & meta -->

    <meta name="cXenseParse:recs:que-version" content="1.01"/>
  
  	
	
	
    
      <meta name="cXenseParse:pageclass" content="article"/>
      <meta name="cXenseParse:recs:articleid" content="5c0dd1bd4aa1b692ffaca9f6"/>
      <meta name="cXenseParse:recs:publishtime" content="2018-12-10T02:23:51Z"/>

        <meta name="cXenseParse:author" content="TVA Nouvelles, d’après CNN"/>

        <meta name="cXenseParse:recs:que-strapline" content="Californie"/>

	  <meta name="cXenseParse:recs:que-sectionclassname" content="buzz"/>

        <meta name="cXenseParse:recs:que-category" content="Buzz"/>
        <meta name="cXenseParse:recs:category" content="Buzz"/>


        <meta name="cXenseParse:recs:que-typeasset" content="article"/>


      <meta name="cXenseParse:recs:que-taxonomy" content="buzz"/>

      <meta name="cXenseParse:recs:que-hasvideo" content="true"/>

    <meta name = "cXenseParse:recs:que-lang" content="fr_CA" />




  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
    dataLayer = [{
      "referrer"          :   document.referrer.split('/')[2],

      "temperature"       :   "0",
      "weatherCondition"  :   "N/A",
       
      	"cxense_siteid"     :   "1144070717178357692",
      
		    'section': "Buzz",
    		'rootChannel': "Buzz",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
            "sponsoredContent" : "false",
            "publiReportage" : "false",
      "assetId"           :   "5c0dd1bd4aa1b692ffaca9f6",
      "assetTitle"        :   "Un enfant autiste meurt après des manœuvres de contention à l’école" ,
      "userId" : userId
    }];

        $( document ).ready(function() {
            var urlCx = "https://recherche-api.quebecormedia.com/sites/common/cx.php";
            var urlFetch = urlCx+'?url='+window.location;
            $.ajax({
                url: urlFetch,
                dataType:'json'
            }).done(function( data ) {
                dataLayer.push({
                    event : 'cxense_profile',
                    profile: {
                        elements : data
                    }
                });
            });
        });
  </script>

    <meta property="fb:app_id" content="319550675056697" />

    <style>
      .detailsEmission .video-gallery .data-container{word-break:break-word!important;}
      
    </style>
     
     <script async src="//js-sec.indexww.com/ht/p/184070-252195762360750.js"></script>
<!-- District M Header Bid Script for tvanouvelles.ca -->
<script src="//cdn.districtm.ca/merge/merge.tvanouvelles.ca.js"></script>
<!-- End District M Header Bid Script -->
<script>


$(function() {
 setTimeout(function(){ $(".viz-container .dfp-container").css("display","none"); }, 1000);
 setTimeout(function(){ $(".viz-container .dfp-container").css("display","none"); }, 2000);
 setTimeout(function(){ $(".viz-container .dfp-container").css("display","none"); }, 3000);
 setTimeout(function(){ $(".viz-container .dfp-container").css("display","none"); }, 4000);
 setTimeout(function(){ $(".viz-container .dfp-container").css("display","none"); }, 5000);
 setTimeout(function(){ $(".viz-container .dfp-container").css("display","none"); }, 10000);
});
</script>
<style>
.qubRadioMenuItemDesktop .qubRadioMenuDesktop {
height: 100%;
}
</style>


  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PC42MM"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PC42MM');</script>
  <!-- End Google Tag Manager -->

    

    <!-- END OF HEAD -->
  </head>

  <body class="dfp-path"
      data-baseUrl              = "https://www.tvanouvelles.ca"
      data-dfp-path             = "/buzz"
      data-themeAssetsUrl       = "https://theme.tvanouvelles.ca"
      data-protocol             = "https"
      data-imgPath              = "//theme.tvanouvelles.ca/assets/0e114a9"
      data-logoMainFallback		= "https://storage.quebecormedia.com/v1/tvanouvelles_prod/photo/61cac5b5-f8eb-43f2-bb3c-2d4c2b087a6a_tvan.png"
      data-logoMainFallback-1x1		= "https://storage.quebecormedia.com/v1/tvanouvelles_prod/photo/2b41d8cc-886a-436d-8bb0-749bf8d18640_tvan-1x1.png"
      data-pagetype             = "story"
      data-currentsection       = "BUZZ"
      data-show-empty-ads       = "false"
      data-fb-show-comment-count = "false"
      data-fb-show-share-count = "false"
      data-fb-netino-app-id = "QBFC3"
      data-section-path = "/buzz" 
       data-dfp-tags = ""
      >
        <div class="dfp-path hide">/buzz</div>


      <div id="wrapper" class="buzz">
  <div id="Article" class="page_story">
    <div class="zoneHEADER zone">
          <!-- menu -->

  <header>
    <nav class="main_nav container-fluid" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
      <div class="row">
        <div class="visible-xs visible-sm col-sm-1 menu_responsive">
          <div class="menu_responsive-icon toggle-menu ">
            <span class="menu-hb"></span>
            <span class="text-hide">Menu</span>
          </div>
        </div>
        <div class="col-lg-2 col-md-3 col-sm-12 col-sm-offset-0 col-xs-9 col-xs-offset-1 logo">
          <a href="https://www.tvanouvelles.ca" class="logo_main_container">
            <picture>
              <!--[if IE 9]><video style="display: none;"><![endif]-->
                <source type="image/svg+xml" srcset="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/314cf908-1118-4efe-98d4-88d765ad6c31_Logo-svg.svg?version=1">
              <!--[if IE 9]></video><![endif]-->
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/bbba3824-0ca3-45a8-9008-42d598541928_f2ce226d-829d-47e1-abcf-9a78741a7979_Logo_TVA_transparent.png?version=1" 
      alt="logo"
        class="logo_main"
      />
            </picture>
          </a>
        </div>
        <div class="nav_container">
          <div class="col-lg-6 col-md-7 nav_primary">
            <ul class="clearfix">
                  <li class="menu accueil ">
<a href="https://www.tvanouvelles.ca" itemprop="url" ><span class="label" itemprop="name">Accueil</span> <span class="fa fa-caret-down"></span></a>                      <div class="dropdown-menu">
                        <div class="container-fluid">
                          <div class="row">
                            <span class="loader"></span>
                            <div class="dropdown-menu-l">
                              <ul data-section="Accueil">
                              </ul>
                            </div>
                            <div class="dropdown-menu-r ">
                              <div class="row">
                                    <div class="menu-r-title pull-left">Populaires dans Accueil</div>
                                <div class="userRegionSelection"></div>
                              </div>
                              <div class="row popular_list" data-section-path="//_mostpopular" data-code="ACCUEIL">
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                  </li>
                  <li class="menu actualites section-etq ">
<a href="https://www.tvanouvelles.ca/actualites" itemprop="url" ><span class="label" itemprop="name">Actualités</span> <span class="fa fa-caret-down"></span></a>                      <div class="dropdown-menu">
                        <div class="container-fluid">
                          <div class="row">
                            <span class="loader"></span>
                            <div class="dropdown-menu-l">
                              <ul data-section="Actualités">
                                        <li class="actualites section-etq" data-sub-section="Toute l'actualité">
<a href="https://www.tvanouvelles.ca/actualites" >Toute l'actualité</a>                                        </li>
                                        <li class="info-patrol" data-sub-section="Info Patrouille">
<a href="https://www.tvanouvelles.ca/actualites/infopatrouille" >Info Patrouille</a>                                        </li>
                                        <li class="judicial" data-sub-section="Judiciaire">
<a href="https://www.tvanouvelles.ca/actualites/judiciaire" >Judiciaire</a>                                        </li>
                                        <li class="politics" data-sub-section="Politique">
<a href="https://www.tvanouvelles.ca/actualites/politique" >Politique</a>                                        </li>
                                        <li class="international" data-sub-section="International">
<a href="https://www.tvanouvelles.ca/actualites/international" >International</a>                                        </li>
                                        <li class="society" data-sub-section="Societe">
<a href="https://www.tvanouvelles.ca/actualites/societe" >Societe</a>                                        </li>
                                        <li class="techno" data-sub-section="Techno">
<a href="https://www.tvanouvelles.ca/actualites/techno" >Techno</a>                                        </li>
                                        <li class="culture" data-sub-section="Culture">
<a href="https://www.tvanouvelles.ca/actualites/culture" >Culture</a>                                        </li>
                                        <li class="actualites" data-sub-section="Télévision">
<a href="https://www.tvanouvelles.ca/actualites/television" >Télévision</a>                                        </li>
                                        <li class="society" data-sub-section="Voyages">
<a href="https://www.tvanouvelles.ca/actualites/voyages" >Voyages</a>                                        </li>
                              </ul>
                            </div>
                            <div class="dropdown-menu-r ">
                              <div class="row">
                                    <div class="menu-r-title pull-left">Populaires dans Actualités</div>
                                <div class="userRegionSelection"></div>
                              </div>
                              <div class="row popular_list" data-section-path="/actualites/_mostpopular" data-code="ACTUALITES">
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                  </li>
                  <li class="menu region ">
<a href="https://www.tvanouvelles.ca/regional" itemprop="url" ><span class="label" itemprop="name">Ma région</span> <span class="fa fa-caret-down"></span></a>                      <div class="dropdown-menu">
                        <div class="container-fluid">
                          <div class="row">
                            <span class="loader"></span>
                            <div class="dropdown-menu-l">
                              <ul data-section="Ma région">
                                        <li class="region" data-sub-section="Toutes les régions">
<a href="https://www.tvanouvelles.ca/regional" >Toutes les régions</a>                                        </li>
                                        <li  data-sub-section="TVA Montréal">
<a href="https://www.tvanouvelles.ca/regional/tva-montreal" >TVA Montréal</a>                                        </li>
                                        <li  data-sub-section="TVA Québec">
<a href="https://www.tvanouvelles.ca/regional/tva-quebec" >TVA Québec</a>                                        </li>
                                        <li  data-sub-section="TVA Sherbrooke">
<a href="https://www.tvanouvelles.ca/regional/tva-sherbrooke" >TVA Sherbrooke</a>                                        </li>
                                        <li  data-sub-section="TVA Trois-Rivières">
<a href="https://www.tvanouvelles.ca/regional/tva-trois-rivieres" >TVA Trois-Rivières</a>                                        </li>
                                        <li  data-sub-section="TVA Saguenay-Lac-St-Jean">
<a href="https://www.tvanouvelles.ca/regional/tva-saguenay-lac-st-jean" >TVA Saguenay-Lac-St-Jean</a>                                        </li>
                                        <li  data-sub-section="TVA Est-du-Québec">
<a href="https://www.tvanouvelles.ca/regional/tva-est-du-quebec" >TVA Est-du-Québec</a>                                        </li>
                                        <li  data-sub-section="Outaouais">
<a href="https://www.tvanouvelles.ca/regional/outaouais" >Outaouais</a>                                        </li>
                                        <li  data-sub-section="Abitibi-Témiscamingue">
<a href="https://www.tvanouvelles.ca/regional/abitibi-temiscamingue" >Abitibi-Témiscamingue</a>                                        </li>
                              </ul>
                            </div>
                            <div class="dropdown-menu-r ">
                              <div class="row">
                                    <div class="menu-r-title pull-left">Populaires dans Ma région</div>
                                <div class="userRegionSelection"></div>
                              </div>
                              <div class="row popular_list" data-section-path="/regional/_mostpopular" data-code="montr">
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                  </li>
                  <li class="menu argent ">
<a href="https://www.tvanouvelles.ca/argent" itemprop="url" ><span class="label" itemprop="name">Argent</span> <span class="fa fa-caret-down"></span></a>                      <div class="dropdown-menu">
                        <div class="container-fluid">
                          <div class="row">
                            <span class="loader"></span>
                            <div class="dropdown-menu-l">
                              <ul data-section="Argent">
                                        <li class="argent" data-sub-section="Toute l'économie">
<a href="https://www.tvanouvelles.ca/argent" >Toute l'économie</a>                                        </li>
                                        <li  data-sub-section="Vos finances">
<a href="https://www.tvanouvelles.ca/argent/vos-finances" >Vos finances</a>                                        </li>
                                        <li  data-sub-section="PME">
<a href="https://www.tvanouvelles.ca/argent/pme" >PME</a>                                        </li>
                                        <li  data-sub-section="Retraite">
<a href="https://www.tvanouvelles.ca/argent/retraite" >Retraite</a>                                        </li>
                                        <li  data-sub-section="Immobilier">
<a href="https://www.tvanouvelles.ca/argent/immobilier" >Immobilier</a>                                        </li>
                                        <li  data-sub-section="Dans vos poches">
<a href="https://www.tvanouvelles.ca/argent/dansvospoches" >Dans vos poches</a>                                        </li>
                                        <li class="argent" data-sub-section="Des idées pour entreprendre">
<a href="https://www.tvanouvelles.ca/argent/des-idees-pour-entreprendre" >Des idées pour entreprendre</a>                                        </li>
                                        <li  data-sub-section="Bonne nouvelle économique">
<a href="https://www.tvanouvelles.ca/argent/bonne-nouvelle-economique" >Bonne nouvelle économique</a>                                        </li>
                              </ul>
                            </div>
                            <div class="dropdown-menu-r ">
                              <div class="row">
                                    <div class="menu-r-title pull-left">Populaires dans Argent</div>
                                <div class="userRegionSelection"></div>
                              </div>
                              <div class="row popular_list" data-section-path="/argent/_mostpopular" data-code="ARGENT">
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                  </li>
                  <li class="menu sports ">
<a href="https://www.tvanouvelles.ca/sports" itemprop="url" ><span class="label" itemprop="name">Sports</span> <span class="fa fa-caret-down"></span></a>                      <div class="dropdown-menu">
                        <div class="container-fluid">
                          <div class="row">
                            <span class="loader"></span>
                            <div class="dropdown-menu-l">
                              <ul data-section="Sports">
                                        <li class="sports" data-sub-section="Tous les sports">
<a href="https://www.tvanouvelles.ca/sports" >Tous les sports</a>                                        </li>
                                    <li data-sub-section="LNH">
                                       <a href="http://www.tvasports.ca/hockey/lnh">LNH</a>
                                    </li>
                                    <li data-sub-section="Canadiens">
                                       <a href="http://www.tvasports.ca/hockey/lnh/canadiens">Canadiens</a>
                                    </li>
                                    <li data-sub-section="MLS">
                                       <a href="http://www.tvasports.ca/soccer/mls">MLS</a>
                                    </li>
                                    <li data-sub-section="Impact">
                                       <a href="http://www.tvasports.ca/soccer/mls/impact">Impact</a>
                                    </li>
                              </ul>
                            </div>
                            <div class="dropdown-menu-r ">
                              <div class="row">
                                    <div class="menu-r-title pull-left">Articles récents</div>
                                <div class="userRegionSelection"></div>
                              </div>
                              <div class="row popular_list" data-section-path="/sports/_mostpopular" data-code="SPORTS">
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                  </li>
                  <li class="menu buzz menu-active">
<a href="https://www.tvanouvelles.ca/buzz" itemprop="url" ><span class="label" itemprop="name"><span class="text-hide">Buzz</span></span> <span class="fa fa-caret-down"></span></a>                      <div class="dropdown-menu">
                        <div class="container-fluid">
                          <div class="row">
                            <span class="loader"></span>
                            <div class="dropdown-menu-l">
                              <ul data-section="<span class="text-hide">Buzz</span>">
                              </ul>
                            </div>
                            <div class="dropdown-menu-r ">
                              <div class="row">
                                    <div class="menu-r-title pull-left">Populaires dans <span class="text-hide">Buzz</span></div>
                                <div class="userRegionSelection"></div>
                              </div>
                              <div class="row popular_list" data-section-path="/buzz/_mostpopular" data-code="BUZZ">
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                  </li>
            </ul>
          </div>
          <div class="col-lg-3 col-md-12 col-xs-12 nav_secondary">
            <ul class="row clearfix">
                    <li class="col-lg-4 col-md-1 qubRadioMenuItemDesktop nopadding qubRadioAction" data-url="https://www.qub.radio/">
                        <svg class="qubRadioMenuDesktop" width="100%" viewBox="0 0 94 31" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink">
                            <defs>
                                <linearGradient x1="0%" y1="50%" x2="55.3378491%" y2="50%" id="linearGradient-1">
                                    <stop stop-color="#28BFFB" offset="0%"></stop>
                                    <stop stop-color="#007CFF" offset="100%"></stop>
                                </linearGradient>
                                <polygon id="path-2" points="4.4408921e-16 0 94 0 94 31 4.4408921e-16 31"></polygon>
                                <polygon id="path-4" points="8.94909474 14.42329 13.7304632 11.8670946 13.7764421 6.67999411 8.99485263 9.23598086"></polygon>
                                <linearGradient x1="0.000424489422%" y1="49.9995068%" x2="99.9999409%" y2="49.9995068%" id="linearGradient-6">
                                    <stop stop-color="#28BFFB" offset="0%"></stop>
                                    <stop stop-color="#007CFF" offset="100%"></stop>
                                </linearGradient>
                            </defs>
                            <g id="Web---TVA" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                                <g id="Desktop-HD" transform="translate(-841.000000, -2.000000)">
                                    <g id="En-direct-MenuTVA" transform="translate(841.000000, 2.000000)">
                                        <g id="En-direct">
                                            <mask id="mask-3" fill="white">
                                                <use xlink:href="#path-2"></use>
                                            </mask>
                                            <use id="Rectangle" fill="url(#linearGradient-1)" xlink:href="#path-2"></use>
                                            <g id="Lg-qub" transform="translate(5.000000, 0.000000)">
                                                <g id="qub-radio" transform="translate(1.105263, 0.138568)" fill="#1C39B5">
                                                    <path d="M11.5620695,21.84824 L10.2773116,21.84824 L10.2773116,21.9206541 C10.2770905,22.7076092 10.2810695,23.4945643 10.27488,24.2815194 C10.2709011,24.7425068 9.84139579,25.1039511 9.35883789,25.066805 C8.91032211,25.0323718 8.58228,24.6903353 8.57962737,24.2389474 C8.57498526,23.4471925 8.57631158,22.6554377 8.58029053,21.8638915 C8.58029053,21.8584656 8.58029053,21.8532485 8.58006947,21.84824 L7.28890105,21.84824 L7.28890105,21.8764126 C7.28890105,22.6585679 7.29641684,23.4409319 7.28713263,24.2230873 C7.27409053,25.3385142 8.16670105,26.1288083 9.12761684,26.2579849 C10.2837221,26.4132474 11.4517642,25.6281704 11.5320063,24.5317339 C11.5974379,23.6410619 11.5591958,22.7432945 11.5620695,21.84824" id="Fill-18"></path>
                                                    <path d="M5.04240947,23.9862703 C5.04506211,24.5705913 4.54062,25.0595427 3.94996737,25.0779071 C3.28260947,25.099193 2.75186211,24.5760171 2.75031474,24.0115213 C2.74876737,23.412175 3.24503053,22.927606 3.84563053,22.9073635 C4.52138842,22.885034 5.06407263,23.4242788 5.04240947,23.9862703 M6.33247263,24.0275902 C6.33247263,23.9282556 6.33689368,23.8274603 6.32340947,23.7293778 C6.12711474,22.2944525 4.68209368,21.3152976 3.07813579,21.8215699 C1.95319895,22.1763362 1.30927263,23.2446001 1.49982,24.3694179 C1.74076737,25.7920307 3.33610421,26.6553649 4.76277789,26.1357367 C4.84987263,26.1038077 4.93807263,26.0739656 5.05036737,26.0343152 C5.05036737,26.6017326 5.02958842,27.3863922 5.02958842,27.9609049 L6.33556737,27.2901879 C6.33556737,27.2887271 6.33556737,27.2872663 6.33556737,27.2860142 C6.33136737,26.1998033 6.33313579,25.1138011 6.33247263,24.0275902" id="Fill-19"></path>
                                                    <path d="M16.1145821,24.041906 C16.0626347,24.6888328 15.5073505,25.0970227 14.9147084,25.0634243 C14.2252453,25.0244 13.7645716,24.5033109 13.8249189,23.8785049 C13.8810663,23.2958534 14.4197716,22.8546911 15.0121926,22.9062365 C15.69414,22.9154187 16.1587926,23.4936878 16.1145821,24.041906 M17.3946979,23.8703661 C17.3524768,22.6894117 16.2505295,21.4884235 14.5687611,21.7098394 C14.3205189,21.7423944 14.0817821,21.8402682 13.8200558,21.9133083 L13.8200558,19.8107964 L12.5277821,20.2680275 C12.5326453,21.4882148 12.5288874,22.7084022 12.5330874,23.9285895 C12.5335295,24.1076421 12.5448032,24.2902424 12.58194,24.46533 C12.8677611,25.8109377 14.4303821,26.6252307 15.7891926,26.1425398 C16.8150979,25.778174 17.4322768,24.913379 17.3946979,23.8703661" id="Fill-20"></path>
                                                </g>
                                                <g id="Cube" transform="translate(0.221053, 1.872833)">
                                                    <polygon id="Fill-1" fill="#1C39B5" points="9.07288421 0.441199411 8.99485263 9.24023806 17.0279053 13.7036153 17.1054947 4.90436798 9.07332632 0.441199411"></polygon>
                                                    <polygon id="Fill-2" fill="#FFFFFF" points="0.884210526 13.5762125 8.91704211 18.039381 17.0279053 13.703511 8.99485263 9.2403424"></polygon>
                                                    <polygon id="Fill-3" fill="#1C39B5" points="0.884210526 13.5762125 8.91704211 18.039381 8.94909474 14.4232692 8.99485263 9.2403424"></polygon>
                                                    <mask id="mask-5" fill="white">
                                                        <use xlink:href="#path-4"></use>
                                                    </mask>
                                                    <g id="Clip-5"></g>
                                                    <polygon id="Fill-4" fill="url(#linearGradient-6)" mask="url(#mask-5)" points="8.94909474 14.42329 13.7304632 11.8670946 13.7764421 6.67999411 8.99485263 9.23598086"></polygon>
                                                    <polygon id="Fill-7" fill="#1C39B5" points="8.94916105 14.4232692 8.99491895 9.23616868 4.25952947 6.60484626 4.21355053 11.7921554"></polygon>
                                                    <polygon id="Fill-8" fill="#FFFFFF" points="13.7764863 6.67997324 9.04065474 4.06743257 4.25950737 6.60484626 8.99489684 9.2403424"></polygon>
                                                </g>
                                            </g>
                                            <g transform="translate(31.000000, 9.000000)" fill="#FFFFFF">
                                                <text font-family="Roboto-Bold, Roboto" font-size="7.5" font-weight="bold" letter-spacing="0.340000004">
                                                    <tspan x="18" y="9" class="roboto-css">EN DIRECT</tspan>
                                                </text>
                                                <g id="PLAY">
                                                    <path d="M3.37989066,11.8456215 C1.79053452,10.5505248 0.879020041,8.61665896 0.879020041,6.53992561 C0.879020041,4.46325219 1.79047592,2.52941636 3.37977346,1.23431956 C3.56961248,1.07961629 3.600847,0.796817633 3.44956765,0.602711921 C3.2983176,0.408576246 3.02177789,0.376604836 2.83193887,0.531308107 C1.03220393,1.99794785 0,4.18800442 0,6.53992561 C0,8.89193669 1.03223323,11.0820232 2.83208537,12.548663 C3.02180719,12.7033063 3.2983762,12.6714548 3.44971415,12.4772592 C3.6009642,12.2830935 3.56972969,12.0003248 3.37989066,11.8456215" id="Fill-1" fill-rule="evenodd"></path>
                                                    <path d="M12.1840641,0.531295494 C11.9941958,0.376622188 11.7177147,0.408563634 11.5664353,0.602699309 C11.415156,0.796834984 11.4463905,1.07960368 11.6362295,1.23430695 C13.2254685,2.52943371 14.1369244,4.46323957 14.1369244,6.539913 C14.1369244,8.61658642 13.2254685,10.5503923 11.6362002,11.8454891 C11.4463612,12.0001924 11.4151267,12.282991 11.566406,12.4770967 C11.717744,12.6713522 11.994313,12.7030839 12.1840348,12.5485005 C13.9837405,11.0818608 15.0159444,8.89180422 15.0159444,6.539913 C15.0159444,4.18802177 13.9837405,1.9979652 12.1840641,0.531295494" id="Fill-3" fill-rule="evenodd"></path>
                                                    <path d="M4.68853509,2.95723037 C4.87714292,2.80476677 4.90844664,2.52579713 4.75838661,2.33410159 C4.60832658,2.14240604 4.33380807,2.11062432 4.14520024,2.26308791 C2.91274714,3.25931937 2.20588235,4.74569895 2.20588235,6.34117116 C2.20588235,7.9366138 2.91274714,9.42299339 4.14517115,10.4191953 C4.33392444,10.571718 4.60838476,10.5397885 4.75835752,10.3481816 C4.90838846,10.1565156 4.87711383,9.87751642 4.688506,9.72505283 C3.6654329,8.8981071 3.07866268,7.66471005 3.07866268,6.34117116 C3.07866268,5.0176027 3.6654329,3.78420566 4.68853509,2.95723037" id="Fill-5" fill-rule="evenodd"></path>
                                                    <path d="M10.2419852,2.33409011 C10.0919543,2.52575722 10.1232289,2.80475806 10.3118367,2.95722254 C11.3349098,3.78417311 11.92168,5.01754782 11.92168,6.34112402 C11.92168,7.66470023 11.3349098,8.8981045 10.3118076,9.72505507 C10.1231998,9.87751955 10.0918961,10.1564908 10.2419561,10.3481875 C10.3920743,10.5399729 10.666651,10.5715774 10.8551425,10.4192016 C12.0875956,9.4229643 12.7944604,7.93657601 12.7944604,6.34112402 C12.7944604,4.74567204 12.0875956,3.25928375 10.8551716,2.26307602 C10.6665346,2.1106411 10.3920452,2.14239345 10.2419852,2.33409011 Z" id="Fill-6" fill-rule="evenodd"></path>
                                                    <polygon id="Path-4" fill-rule="nonzero" points="6.17647059 4.33333333 6.17647059 8.59893636 9.73222831 6.46613485"></polygon>
                                                </g>
                                            </g>
                                        </g>
                                    </g>
                                </g>
                            </g>
                        </svg>
                    </li>
                    <li class="col-xs-6 qubRadioMenuItemMobile qubRadioAction" data-url="https://www.qub.radio/">
                        <svg class="qubRadioMenuMobile" width="100%" viewBox="0 0 162 132" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink">
                            <defs>
                                <linearGradient x1="0%" y1="50%" x2="100%" y2="50%" id="linearGradient-1">
                                    <stop stop-color="#28BFFB" offset="0%"></stop>
                                    <stop stop-color="#007CFF" offset="100%"></stop>
                                </linearGradient>
                                <polygon id="path-2" points="0 60 132.831628 60 132.831628 0.473647059 0 0.473647059"></polygon>
                                <polygon id="path-4" points="7.32759256e-05 0.131833611 15.3881671 0.131833611 15.3881671 21.0603754 7.32759256e-05 21.0603754"></polygon>
                                <polygon id="path-6" points="30.3856875 51.9946727 47.6220937 42.7798164 47.7878437 24.0807823 30.5506406 33.2948864"></polygon>
                                <linearGradient x1="0.000424489422%" y1="49.9995068%" x2="99.9999409%" y2="49.9995068%" id="linearGradient-8">
                                    <stop stop-color="#28BFFB" offset="0%"></stop>
                                    <stop stop-color="#007CFF" offset="100%"></stop>
                                </linearGradient>
                            </defs>
                            <g id="Web---TVA" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                                <g id="Mobile---TVA-Nouvelles-(vue-mobile-du-site-Web)" transform="translate(-11.000000, -379.000000)">
                                    <g id="Item_Menu_qub_Radio_TVA_Mobile" transform="translate(11.000000, 379.000000)">
                                        <polygon id="Fond-qub-bleu" fill="url(#linearGradient-1)" points="0 132 162 132 162 0 0 0"></polygon>
                                        <polygon id="Bande-Bleu" fill="#1C39B5" points="0 132 162 132 162 109 0 109"></polygon>
                                        <g id="En-direct" transform="translate(45.000000, 113.000000)" fill="#FFFFFF">
                                            <text font-family="Roboto-Bold, Roboto" font-size="10" font-weight="bold" letter-spacing="0.0599999987">
                                                <tspan x="23" y="11" class="roboto-css">EN DIRECT</tspan>
                                            </text>
                                            <g id="PLAY">
                                                <path d="M3.83054275,13.6680249 C2.02927246,12.1736824 0.996222713,9.9422988 0.996222713,7.54606801 C0.996222713,5.14990637 2.02920604,2.91855734 3.83040992,1.42421488 C4.04556081,1.2457111 4.08095993,0.919404961 3.90951,0.695436832 C3.73809328,0.47143413 3.42468161,0.434544042 3.20953071,0.613047816 C1.16983112,2.30532444 0,4.83231279 0,7.54606801 C0,10.259927 1.16986433,12.7869499 3.20969675,14.4792265 C3.42471482,14.6576611 3.73815969,14.6209093 3.90967604,14.3968375 C4.08109276,14.1728002 4.04569364,13.8465286 3.83054275,13.6680249" id="Fill-1" fill-rule="evenodd"></path>
                                                <path d="M13.808606,0.613033263 C13.5934219,0.434564063 13.2800767,0.471419577 13.1086267,0.695422279 C12.9371768,0.919424981 12.9725759,1.24569655 13.1877268,1.42420032 C14.9888643,2.91857736 16.0218476,5.14989182 16.0218476,7.54605346 C16.0218476,9.9422151 14.9888643,12.1735296 13.1876936,13.667872 C12.9725427,13.8463758 12.9371436,14.1726819 13.1085935,14.3966501 C13.2801099,14.6207911 13.5935547,14.6574046 13.8085728,14.4790391 C15.8482392,12.7867625 17.0180703,10.2597741 17.0180703,7.54605346 C17.0180703,4.83233281 15.8482392,2.30534446 13.808606,0.613033263" id="Fill-3" fill-rule="evenodd"></path>
                                                <path d="M5.3136731,3.41218888 C5.52742864,3.23626936 5.56290619,2.91438131 5.39283816,2.69319414 C5.22277012,2.47200697 4.91164915,2.43533575 4.69789361,2.61125528 C3.30111343,3.76075312 2.5,5.47580648 2.5,7.31673595 C2.5,9.15763131 3.30111343,10.8726847 4.69786064,12.0221484 C4.91178104,12.1981362 5.22283607,12.1612944 5.39280519,11.9402095 C5.56284025,11.7190565 5.52739567,11.3971343 5.31364013,11.2212148 C4.15415728,10.2670467 3.48915104,8.84389621 3.48915104,7.31673595 C3.48915104,5.78954158 4.15415728,4.36639114 5.3136731,3.41218888" id="Fill-5" fill-rule="evenodd"></path>
                                                <path d="M11.6075832,2.6931809 C11.4375482,2.91433525 11.4729927,3.2362593 11.6867483,3.41217986 C12.8462311,4.36635359 13.5112374,5.78947825 13.5112374,7.31668157 C13.5112374,8.84388488 12.8462311,10.2670437 11.6867153,11.2212174 C11.4729598,11.3971379 11.4374822,11.7190279 11.6075502,11.9402163 C11.7776842,12.1615071 12.0888711,12.1979739 12.3024948,12.0221557 C13.699275,10.8726511 14.5003884,9.1575877 14.5003884,7.31668157 C14.5003884,5.47577543 13.699275,3.76071202 12.3025278,2.61124156 C12.0887393,2.43535511 11.7776513,2.47199244 11.6075832,2.6931809 Z" id="Fill-6" fill-rule="evenodd"></path>
                                                <polygon id="Path-4" fill-rule="nonzero" points="7 5 7 9.92184965 11.0298587 7.46092483"></polygon>
                                            </g>
                                        </g>
                                        <g id="Logo-qub" transform="translate(5.000000, 23.000000)">
                                            <g id="qub-Radio" transform="translate(7.000000, 2.000000)">
                                                <path d="M100.654259,43.5717882 L101.686423,43.5717882 C102.510599,43.5717882 102.981759,43.2555529 102.981759,42.3513176 C102.981759,41.3842588 102.492913,41.1315529 101.586673,41.1315529 L100.654259,41.1315529 L100.654259,43.5717882 Z M99.8838489,40.4263765 L101.641854,40.4263765 C102.964072,40.4263765 103.769147,40.9508471 103.769147,42.3513176 C103.769147,43.6077882 103.035524,44.0143765 102.583466,44.1590824 L103.941056,46.7524941 L103.072312,46.7524941 L101.822253,44.2762588 L100.654259,44.2762588 L100.654259,46.7524941 L99.8838489,46.7524941 L99.8838489,40.4263765 Z" id="Fill-9" fill="#FFFFFF"></path>
                                                <path d="M109.549836,41.6106353 L108.635107,44.4659294 L110.501352,44.4659294 L109.586623,41.6106353 L109.549836,41.6106353 Z M108.444804,45.1802824 L107.946762,46.7522824 L107.14098,46.7522824 L109.233607,40.4261647 L109.90356,40.4261647 L112.004677,46.7522824 L111.18899,46.7522824 L110.690948,45.1802824 L108.444804,45.1802824 Z" id="Fill-11" fill="#FFFFFF"></path>
                                                <path d="M116.390139,46.0472471 L117.43999,46.0472471 C118.835076,46.0472471 119.134326,44.8190118 119.134326,43.5441882 C119.134326,42.3872471 118.835076,41.1314824 117.43999,41.1314824 L116.390139,41.1314824 L116.390139,46.0472471 Z M115.61973,40.4263059 L117.567331,40.4263059 C119.026086,40.4263059 119.921714,41.4201882 119.921714,43.5717176 C119.921714,45.5326588 119.026086,46.7524235 117.77532,46.7524235 L115.61973,46.7524235 L115.61973,40.4263059 Z" id="Fill-13" fill="#FFFFFF"></path>
                                                <mask id="mask-3" fill="white">
                                                    <use xlink:href="#path-2"></use>
                                                </mask>
                                                <g id="Clip-16"></g>
                                                <polygon id="Fill-15" fill="#FFFFFF" mask="url(#mask-3)" points="123.873229 46.7527059 124.643638 46.7527059 124.643638 40.4265882 123.873229 40.4265882"></polygon>
                                                <path d="M132.061713,44.5562118 L132.061713,42.6228 C132.061713,41.6465647 131.708697,41.0860941 130.730298,41.0860941 C129.751899,41.0860941 129.398884,41.6465647 129.398884,42.6228 L129.398884,44.5562118 C129.398884,45.5324471 129.751899,46.0929176 130.730298,46.0929176 C131.708697,46.0929176 132.061713,45.5324471 132.061713,44.5562118 M128.629181,44.6472706 L128.629181,42.5324471 C128.629181,41.2131529 129.317527,40.3548 130.730298,40.3548 C132.14307,40.3548 132.831415,41.2131529 132.831415,42.5324471 L132.831415,44.6472706 C132.831415,45.9658588 132.14307,46.8249176 130.730298,46.8249176 C129.317527,46.8249176 128.629181,45.9658588 128.629181,44.6472706" id="Fill-17" fill="#FFFFFF" mask="url(#mask-3)"></path>
                                                <g id="qub-Bleu" mask="url(#mask-3)">
                                                    <g transform="translate(71.000000, 14.000000)" id="qub">
                                                        <g>
                                                            <path d="M31.9062986,6.7966555 L27.8458603,6.7966555 L27.8458603,7.0381999 C27.8451616,9.66316794 27.857737,12.288136 27.8381753,14.913104 C27.8256,16.4507742 26.4681616,17.6564079 24.9430521,17.5325033 C23.5255315,17.4176479 22.4887644,16.2767509 22.4803808,14.771101 C22.4657096,12.1301228 22.4699014,9.4891446 22.4824767,6.84886251 C22.4824767,6.83076408 22.4824767,6.81336175 22.4817781,6.7966555 L18.4010795,6.7966555 L18.4010795,6.89062811 C18.4010795,9.499586 18.4248329,12.10924 18.3954904,14.7181979 C18.3542712,18.4388168 21.1753397,21.0749224 24.2122849,21.5058042 C27.8661205,22.0236976 31.5576822,19.4049944 31.8112849,15.7477199 C32.0180795,12.7767935 31.8972164,9.7821999 31.9062986,6.7966555" id="Fill-1" fill="#1C39B5"></path>
                                                            <g id="Group-5" transform="translate(0.000000, 6.125411)">
                                                                <mask id="mask-5" fill="white">
                                                                    <use xlink:href="#path-4"></use>
                                                                </mask>
                                                                <g id="Clip-4"></g>
                                                                <path d="M11.3011808,7.80279026 C11.3095644,9.75185165 9.71529041,11.3827984 7.84855068,11.4440546 C5.7393863,11.5150561 4.06197534,9.76995008 4.05708493,7.88701755 C4.05219452,5.88783744 5.62061918,4.27150868 7.51879726,4.20398762 C9.65450959,4.12950563 11.3696466,5.92821086 11.3011808,7.80279026 M15.3783863,7.94061674 C15.3783863,7.60927631 15.3923589,7.27306322 15.3497425,6.94589934 C14.7293589,2.15956144 10.1624137,-1.10650857 5.09315342,0.582213902 C1.53782466,1.7655726 -0.497284932,5.32887448 0.104934247,9.08081766 C0.866441096,13.826086 5.90845479,16.7058243 10.4174137,14.9725518 C10.692674,14.8660495 10.9714274,14.7665082 11.3263315,14.6342504 C11.3263315,16.5269283 11.2606603,19.1442393 11.2606603,21.0605843 L15.3881671,18.8233402 C15.3881671,18.8184676 15.3881671,18.8135949 15.3881671,18.8094184 C15.3748932,15.1862525 15.3804822,11.5637826 15.3783863,7.94061674" id="Fill-3" fill="#1C39B5" mask="url(#mask-5)"></path>
                                                            </g>
                                                            <path d="M46.2944466,14.11378 C46.1302685,16.2716694 44.3753096,17.633228 42.5022822,17.521157 C40.3232548,17.3909875 38.8673096,15.6528424 39.0580356,13.5687389 C39.2354877,11.6252463 40.9380493,10.1537049 42.8103781,10.32564 C44.9656521,10.3562681 46.4341726,12.2851428 46.2944466,14.11378 M50.3402137,13.5415913 C50.2067753,9.60239899 46.7241041,5.59638174 41.408926,6.33493678 C40.6243644,6.44352735 39.8698438,6.76999513 39.0426658,7.0136278 L39.0426658,0.000487265348 L34.958474,1.5256278 C34.9738438,5.59568564 34.9619671,9.66574348 34.9752411,13.7358013 C34.9766384,14.3330494 35.0122685,14.9421311 35.1296384,15.5261534 C36.0329671,20.0145634 40.9715836,22.7307196 45.266063,21.1206557 C48.5084055,19.9052767 50.4589808,17.0206659 50.3402137,13.5415913" id="Fill-6" fill="#1C39B5"></path>
                                                        </g>
                                                    </g>
                                                </g>
                                            </g>
                                            <g id="Cube">
                                                <polygon id="Fill-1" fill="#1C39B5" points="30.8319375 1.59048448 30.5506406 33.3102332 59.5090781 49.4003097 59.7887813 17.6798087 30.8335313 1.59048448"></polygon>
                                                <polygon id="Fill-2" fill="#FFFFFF" points="1.3125 48.9410338 30.2701406 65.030358 59.5090781 49.3999335 30.5506406 33.3106093"></polygon>
                                                <polygon id="Fill-3" fill="#1C39B5" points="1.3125 48.9410338 30.2701406 65.030358 30.3856875 51.9945975 30.5506406 33.3106093"></polygon>
                                                <mask id="mask-7" fill="white">
                                                    <use xlink:href="#path-6"></use>
                                                </mask>
                                                <g id="Clip-5"></g>
                                                <polygon id="Fill-4" fill="url(#linearGradient-8)" mask="url(#mask-7)" points="30.3856875 51.9946727 47.6220937 42.7798164 47.7878437 24.0807823 30.5506406 33.2948864"></polygon>
                                                <polygon id="Fill-7" fill="#1C39B5" points="30.3859266 51.9945975 30.5508797 33.2955634 13.4802234 23.8098811 13.3144734 42.5096674"></polygon>
                                                <polygon id="Fill-8" fill="#FFFFFF" points="47.7880031 24.0807071 30.7157531 14.6627313 13.4801437 23.8098811 30.5508 33.3106093"></polygon>
                                            </g>
                                        </g>
                                    </g>
                                </g>
                            </g>
                        </svg>
                    </li>

                    <li class="col-lg-4 col-md-1 col-xs-6" itemprop="name">
<a href="https://www.tvanouvelles.ca/videos" itemprop="url" class="menu-videos " ><span class="icon"></span> Vidéos</a>                    </li>
                    <li class="col-lg-4 col-md-1 col-xs-6" itemprop="name">
<a href="https://www.tvanouvelles.ca/emissions" itemprop="url" class="menu-tv " ><span class="icon"></span> Émissions</a>                    </li>
            </ul>
          </div>

        </div>
        <div class="col-lg-1 col-md-2 nav_icons">
            <ul class="row clearfix">
              <li class="hidden-lg col-md-4 hidden-xs hidden-sm dots-btn toggleSecondary nopadding">
                <a href="javascript:void(0)">
                  <span class="fa fa-circle"></span>
                  <span class="fa fa-circle"></span>
                  <span class="fa fa-circle"></span>
                </a>
              </li>
              <li class="col-lg-8 hasQubRadioButton col-md-4 headernav-connexion nopadding nomargin">
              </li>
              <li class="col-lg-4 col-md-4 search nopadding nomargin">
                <div class="searchClick fa fa-search">
                  <span class="text-hide">Que cherchez vous ?</span>
                </div>
                <div class="dropdown_search">
                    <div class="container_search container-fluid">
                        <form action="https://www.tvanouvelles.ca/recherche" method="get">
                          <input name="motcle" type="search" class="input_search" placeholder="Que cherchez vous ?" autocomplete="off" />
                        </form>
                    </div>
                </div>
              </li>
            </ul>
        </div>
      </div>
    </nav>
  </header>
    </div>
<div class="zoneTOP zone zone-header-draw">          <!-- dfpMultiflexBanner -->
  <div  id='multiflex_banner-b89dc77a'
        class='ad-to-load dfp-multiflex-banner dfp-ad block'
        data-size="dfpMultiflexBanner"
        data-position="top"
        data-tile="1"
        data-is-empty="true">
  </div>
</div><div class=" zone story-detail container-fluid">
<div class="zone row">
    <div class="story-left-column col-xs-12 col-md-8 col-lg-9">
      <article class="ajax-element" itemscope itemtype="https://schema.org/NewsArticle">          <!-- breadcrumb -->
<div class="container-fluid breadcrumb">
  <ul itemscope itemtype="https://schema.org/BreadcrumbList">
    <li class="sectionlink_home">
<a href="https://www.tvanouvelles.ca" class="icon-home" ><span class="text-hide">Accueil</span></a>    </li>
        <li data-section="Buzz" data-section-type="section" class="breadcrumb_section" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
          <i class="fa fa-chevron-right"></i>
<a href="https://www.tvanouvelles.ca/buzz" itemprop="item" ><span itemprop="name">Buzz</span></a>          <meta itemprop="position" content="1" />
        </li>
      <li class="breadcrumb_story current" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
        <i class="fa fa-chevron-right"></i>
<a href="https://www.tvanouvelles.ca/2018/12/09/un-enfant-autiste-meurt-apres-des-manuvres-de-contention-a-lecole" itemprop="item" ><span itemprop="name">Un enfant autiste meurt après des m...</span></a>        <meta itemprop="position" content="2" />
      </li>
  </ul>
</div>
          <!-- storyTitle -->
  <div class="row">
  <meta itemprop="articleSection" content="Buzz">
    <div class="story-title block col-xs-12" data-story-path="/2018/12/09/un-enfant-autiste-meurt-apres-des-manuvres-de-contention-a-lecole">
        <p class="strap-line" itemprop="alternativeHeadline">
          Californie
        </p>
      <h1 itemprop="headline" data-cleaned-headline="Un enfant autiste meurt après des manœuvres de contention à l’école">Un enfant autiste meurt après des manœuvres de contention à l’école</h1>
      <div class="author-container">
          <p>TVA Nouvelles, d’après CNN</p>
        <p class="date-line">
           | 
           <span class="strong-date">
             Publié le 
            <time itemprop="datePublished" datetime="2018-12-09T21:23:51-05:00" class="dateFirstAdEr">
              9 décembre 2018 à 21:23
            </time>
          </span>
	           - Mis à jour 
	          <time itemprop="dateUpdated" datetime="2018-12-09T21:36:04-05:00" class="dateFirstAdEr">
	          	à 21:36
	          </time>
        </p>
      </div>
    </div>
  </div>
          <!-- storyMainElement -->


  <div class="row buzz">
    <div class="story-main-element block col-xs-12 clearfix" data-main-element-type="Video" data-enable-docking="true">
      <div class="share-bar">
        <div class="add-to-favourites float-left">
          <p>
            <a href="javascript:void()"><i class="fa fa-bookmark"></i>Ajouter aux favoris</a>
          </p>
        </div>
        <div class="social-likes float-right clearfix" data-zeroes="false" data-url="https://www.tvanouvelles.ca/2018/12/09/un-enfant-autiste-meurt-apres-des-manuvres-de-contention-a-lecole"
             data-title="Un enfant autiste meurt après des manœuvres de contention à l’école">
          <div class="facebook float-left fa fa-facebook" data-counters="true" data-zeroes="false"></div>
          <div class="twitter float-left fa fa-twitter" data-counters="false" data-zeroes="false"></div>
          <div class="plusone float-left fa fa-google-plus" data-counters="false" data-zeroes="false"></div>
        </div>
      </div>

    <meta itemprop="image" content="https://brightcove.tvasports.com/img/1741764581/201812/1426/1741764581_5977445646001_5977445532001-vs.jpg?pubId=1741764581">

    <div class="brightcove-wrapper clear-both">
      <div class="brightcove-responsive-container content clear-both" itemscope itemtype="https://schema.org/VideoObject">
        <div style="display:none"></div>
        <div id="video-inline-5c0dd1bd4aa1b692ffaca9f6-5977445532001-fcb8ba32"
              class="videoInline video-inline" 
              
              	data-dfp-path=/7548/GTVA_CSP_TVAN_FR_WEB/buzz
              data-autostart=true
              data-share-url="www.tvanouvelles.ca/2018/12/09/un-enfant-autiste-meurt-apres-des-manuvres-de-contention-a-lecole"
              data-player-id="player-fcb8ba32"
              data-player="BJgoGBoGg">
          <video  id="player-fcb8ba32"
                  class="video-js videoInline"
                  itemprop="video"
                  data-video-id=5977445532001
                  data-account="1741764581"
                  data-player="BJgoGBoGg"
                  data-embed="default"
                  controls=""
                  lang="fr_CA">
          </video>
          <div class="toggle-wrapper">
            <div class="full-screen-docked docked-icon">
              <i class="fa fa-expand"></i>
            </div>
            <div class="reduce-docked docked-icon">
              <i class="fa fa-angle-down"></i>
            </div>
          </div>
          <div class="close-docked">
            <i class="fa fa-times"></i>
          </div>
        </div>
      </div>

      <div class="video-toggle">
        <i class="fa fa-play-circle-o"></i>
      </div>

          <meta itemprop="duration" content="PT0H1 701M37S" />
          <link itemprop="url" href="https://www.tvanouvelles.ca/videos/5977445532001" />
        <meta itemprop="name" content="Un enfant autiste meurt après des manœuvres de contention à l’école - reportage de CNN (en anglais)" />
        <meta itemprop="thumbnailUrl" content="https://brightcove.tvasports.com/img/1741764581/201812/1426/1741764581_5977445646001_5977445532001-vs.jpg?pubId=1741764581" />
        <meta itemprop="uploadDate" content="2018-12-09T21:35:20.674-05:00" />
        <meta itemprop="description" content="Un enfant autiste de 13 ans est mort deux jours après avoir subi des manœuvres de contention à l’école où il se trouvait, et les policiers californiens tentent maintenant de comprendre ce qui s’est passé.
" />

    </div>
    </div>
  </div>
          <!-- storyBody -->
  <div class="row story-row">
    <div class="story-body block col-sm-12 col-lg-10 col-sm-offset-1" data-story-id="5c0dd1bd4aa1b692ffaca9f6" data-story-uri="/2018/12/09/un-enfant-autiste-meurt-apres-des-manuvres-de-contention-a-lecole" itemprop="articleBody">
            
 
 
  <div>
    Un enfant autiste de 13 ans est mort deux jours apr&egrave;s avoir subi des manœuvres de contention &agrave; l’&eacute;cole o&ugrave; il se trouvait, et les policiers californiens tentent maintenant de comprendre ce qui s’est pass&eacute;. 
  </div> 
  <div>
    &nbsp; 
  </div> 
  <div>
    Voyez le reportage en anglais de la cha&icirc;ne am&eacute;ricaine CNN dans la vid&eacute;o ci-dessus. 
  </div> 
  <div>
    &nbsp; 
  </div> 
  <div>
    L’&eacute;v&eacute;nement est survenu mercredi dernier dans une &eacute;cole alternative d’El Dorado, non loin de Sacramento. Pour une raison que les autorit&eacute;s n’ont pas expliqu&eacute;e, le gar&ccedil;on serait devenu violent dans l’&eacute;tablissement d’enseignement, a rapport&eacute; la cha&icirc;ne CNN. 
  </div> 
  <div>
    &nbsp; 
  </div> 
  <div>
    Selon le bureau du sh&eacute;rif, le jeune mesurait 1,83 m (6 pi) et pesait environ 127 kg (280 lb). 
  </div> 
  <div>
    &nbsp; 
  </div> 
  <div>
    Pour le ma&icirc;triser, des membres du personnel ont utilis&eacute; des manœuvres de contention. Pendant celles-ci, le jeune a perdu connaissance et des manœuvres de r&eacute;animation ont alors &eacute;t&eacute; entam&eacute;es. 
  </div> 
  <div>
    &nbsp; 
  </div> 
  <div>
    Le gar&ccedil;on de 13 ans a &eacute;t&eacute; conduit &agrave; l’h&ocirc;pital, o&ugrave; il est d&eacute;c&eacute;d&eacute; deux jours plus tard. 
  </div> 
  <div>
    &nbsp; 
  </div> 
  <div>
    Une amie de la famille, aussi m&egrave;re d'un fils autiste, est d&eacute;vast&eacute;e. &laquo;C'&eacute;tait &agrave; peine un adolescent... Il aimait la nature, les animaux... &Ccedil;a n'aurait jamais d&ucirc; arriver&raquo;, a dit Jennie Singer &agrave; la cha&icirc;ne KOVR. 
  </div> 
  <div>
    &nbsp; 
  </div> 
  <div>
    Elle enseigne au departement de la Justice am&eacute;ricaine, et ne comprend pas comment les mesures de contention on pu mener &agrave; la mort du jeune homme. &laquo;Ce genre de choses n'arrive que dans le syst&egrave;me carc&eacute;ral, pas dans une &eacute;cole&raquo; 
  </div> 
  <h2> Enqu&ecirc;te en cours</h2> 
  <div>
    Les policiers &eacute;cartent pour le moment l’hypoth&egrave;se d’un geste criminel, mais poursuivent leur enqu&ecirc;te. 
  </div> 
  <div>
    &nbsp; 
  </div> 
  <div>
    &laquo;Nous mettons toutes les ressources dans l’enqu&ecirc;te pour nous assurer que nous comprenons bien ce qui s’est pass&eacute;, aller au fond des choses et trouver la v&eacute;rit&eacute;&raquo;, a mentionn&eacute; le sergent Anthony Prentice &agrave; une station affili&eacute;e &agrave; CNN. 
  </div> 
  <div>
    &nbsp; 
  </div> 
  <div>
    L’&eacute;cole en question, Guiding Hands, affirme que son personnel utilise en premier lieu une &laquo;m&eacute;thode nationalement reconnue de d&eacute;sescalade des conflits&raquo;. Les manœuvres de contention y sont utilis&eacute;es en dernier recours, apr&egrave;s les m&eacute;thodes de respiration, et l'utilisation d'un endroit calme pour tranquiliser la personne.&nbsp; 
  </div> 
  <div>
    &nbsp; 
  </div> 
  <div>
    Comme l’enqu&ecirc;te est toujours en cours, l’&eacute;tablissement n’a pas voulu donner d’information sur le d&eacute;roulement de l’incident. 
  </div> 
 

    </div>
    <div class="social-small social-likes float-right clearfix" data-counters="false" data-url="https://www.tvanouvelles.ca/2018/12/09/un-enfant-autiste-meurt-apres-des-manuvres-de-contention-a-lecole" data-title="Un enfant autiste meurt après des manœuvres de contention à l’école">
      <div class="facebook float-left fa fa-facebook" ></div>
      <div class="twitter float-left fa fa-twitter"></div>
      <div class="plusone float-left fa fa-google-plus" data-counters="false"></div>
    </div>
  
  
      <a rel="next" href="http://www.tvanouvelles.ca/2018/12/09/une-ville-de-lalberta-veut-prevenir-les-attaques-de-chats"></a>

<span class="story-analytics" 
      data-article-name="Un enfant autiste meurt après des manœuvres de contention à l’école"
      data-article-author="TVA Nouvelles, d’après CNN"
      data-article-type="Story"
      data-article-words="401"
      data-article-date="2018-12-09 21:36:04"
      data-article-main-element-type="Video"
      data-article-premium-content="false"
      data-article-type="Story">
</span>

<span class="story-tracking" 
      data-article-section-name = "Buzz"
      data-article-url          = "/2018/12/09/un-enfant-autiste-meurt-apres-des-manuvres-de-contention-a-lecole"
      data-article-year         = "2018"
      data-article-month        = "2018/12"
      data-article-day          = "2018/12/09">
</span>
  </div>
          <!-- dfpBigBox -->
  <div class="dfp-container">
    <div  id='bigbox-603f4ab8'
          class='ad-to-load dfp-ad dfp-bigbox block'
          data-size="dfpBigBox"
          data-position="inline1"
          data-tile=""
            data-story-body-index="3"
          data-is-empty="true">
    </div>
  </div>
          <!-- storyToReadAlso -->
          <!-- recommendedStory -->



  
  <div class="row recommended-story internal" id="reco_cx" data-cxense-widget-id="da054a3ed3fa2449022ad13026e098dbe8dc7442"
                                                  data-widgettype="module reco"
                                                  data-context="StoryDetail"
                                                  data-algo="collabctx"
                                                  data-widget-pos="bas article"
                                                  data-cxense-widgettype="Recommandé pour vous">
                                                  
    <div class="col-xs-12 block recommended-widget-title">
      <h2>Recommandé pour vous</h2>
    </div>
    <div class="col-xs-12 block">
      <div class="row">
        <ul>
          <li class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot1" 
                                                                data-cxense-widget-id="da054a3ed3fa2449022ad13026e098dbe8dc7442"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="collabctx"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Recommandé pour vous">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot2" 
                                                                data-cxense-widget-id="da054a3ed3fa2449022ad13026e098dbe8dc7442"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="collabctx"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Recommandé pour vous">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot3" 
                                                                data-cxense-widget-id="da054a3ed3fa2449022ad13026e098dbe8dc7442"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="collabctx"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Recommandé pour vous">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
        </ul>
      </div>
    </div>
  </div>
  
          <!-- recommendedStory -->



  
  <div class="row recommended-story external" id="reco_cx" data-cxense-widget-id="a8cd2524dd1a01a552abefd3d046e702e8a5a717"
                                                  data-widgettype="module reco"
                                                  data-context="StoryDetail"
                                                  data-algo="trend"
                                                  data-widget-pos="bas article"
                                                  data-cxense-widgettype="Ailleurs sur le web">
                                                  
    <div class="col-xs-12 block recommended-widget-title">
      <h2>Ailleurs sur le web</h2>
    </div>
    <div class="col-xs-12 block">
      <div class="row">
        <ul>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot1" 
                                                                data-cxense-widget-id="a8cd2524dd1a01a552abefd3d046e702e8a5a717"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot2" 
                                                                data-cxense-widget-id="a8cd2524dd1a01a552abefd3d046e702e8a5a717"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot3" 
                                                                data-cxense-widget-id="a8cd2524dd1a01a552abefd3d046e702e8a5a717"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot4" 
                                                                data-cxense-widget-id="a8cd2524dd1a01a552abefd3d046e702e8a5a717"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
        </ul>
      </div>
    </div>
  </div>
  
          <!-- facebookComments -->
	    <div id="fb-comments" class="fb-comments" data-href="https://www.tvanouvelles.ca/2018/12/09/un-enfant-autiste-meurt-apres-des-manuvres-de-contention-a-lecole" data-order-by="reverse_time" data-numposts="2" data-width="100%"></div>
          <!-- additionalStory -->
  <div class="ajax-story" data-complete="false">
  </div>
</article>
</div><div class="zone story-right-column col-md-4 col-lg-3 hidden-xs hidden-sm">          <!-- dfpMultiflexBigBox -->
  <div id='multiflex-bigbox-54932eb8'
       class='ad-to-load dfp-ad dfp-multiflex-bigbox'
       data-size="dfpMultiflexBigBox"
       data-position="top"
       data-tile=""
       data-companion="false"
       data-ajax-interval=""
       data-is-empty="true"
       data-hidden-if-empty="false">
   </div>
          <!-- storyListWidget -->
  <div class="story-list-widget" data-current-story-path="/2018/12/09/un-enfant-autiste-meurt-apres-des-manuvres-de-contention-a-lecole">
      <h2 class="list-widget-title">Liste de lecture</h2>
        <div class="story-list-wrapper">
          <ul class="story-list-ul">
              <li class="clearfix position-relative story-list-widget-item buzz"
                  data-story-path="/2018/12/09/un-enfant-autiste-meurt-apres-des-manuvres-de-contention-a-lecole"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2018/12/09/un-enfant-autiste-meurt-apres-des-manuvres-de-contention-a-lecole" ><span class="story-list-strapline buzz">Californie</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Un enfant autiste meurt après des manœuvres de contention à l’école</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/3826c888-93d6-4c97-b9ae-5400a0963f39_1x1_WEB.jpg?quality=80&size=172x&version=1, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/3826c888-93d6-4c97-b9ae-5400a0963f39_1x1_WEB.jpg?quality=80&size=344x&version=1 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/3826c888-93d6-4c97-b9ae-5400a0963f39_1x1_WEB.jpg?quality=80&size=86x&version=1, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/3826c888-93d6-4c97-b9ae-5400a0963f39_1x1_WEB.jpg?quality=80&size=172x&version=1 2x" alt="" /> </picture> <meta itemprop="image" content="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/3826c888-93d6-4c97-b9ae-5400a0963f39_ORIGINAL.jpg?quality=80&size=800x&version=1"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item buzz"
                  data-story-path="/2018/12/09/une-ville-de-lalberta-veut-prevenir-les-attaques-de-chats"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2018/12/09/une-ville-de-lalberta-veut-prevenir-les-attaques-de-chats" ><span class="story-list-strapline buzz">Politique animalière</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Une ville de l'Alberta veut prévenir les attaques... de chats!</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/390e515e-d99a-4b25-b015-bb4cd8a31bca/colombiacatday_1x1_WEB.jpg?quality=80&size=172x&version=1, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/390e515e-d99a-4b25-b015-bb4cd8a31bca/colombiacatday_1x1_WEB.jpg?quality=80&size=344x&version=1 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/390e515e-d99a-4b25-b015-bb4cd8a31bca/colombiacatday_1x1_WEB.jpg?quality=80&size=86x&version=1, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/390e515e-d99a-4b25-b015-bb4cd8a31bca/colombiacatday_1x1_WEB.jpg?quality=80&size=172x&version=1 2x" alt="COLOMBIA-CAT-DAY" title="COLOMBIA-CAT-DAY" /> </picture> <meta itemprop="image" content="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/390e515e-d99a-4b25-b015-bb4cd8a31bca/colombiacatday_ORIGINAL.jpg?quality=80&size=800x&version=1"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item buzz"
                  data-story-path="/2018/12/08/un-youtubeur-fait-arreter-un-proprietaire-illegal-de-tigre"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2018/12/08/un-youtubeur-fait-arreter-un-proprietaire-illegal-de-tigre" ><span class="story-list-strapline buzz">Possession illégale d'animaux exotiques</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Un Youtubeur fait arrêter un propriétaire illégal de tigre</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/0d8a4b43-c69f-41c6-b21e-39b13cbbaf68/audi-celebrates-the-70th-emmys--arrivals_1x1_WEB.jpg?quality=80&size=172x&version=31, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/0d8a4b43-c69f-41c6-b21e-39b13cbbaf68/audi-celebrates-the-70th-emmys--arrivals_1x1_WEB.jpg?quality=80&size=344x&version=31 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/0d8a4b43-c69f-41c6-b21e-39b13cbbaf68/audi-celebrates-the-70th-emmys--arrivals_1x1_WEB.jpg?quality=80&size=86x&version=31, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/0d8a4b43-c69f-41c6-b21e-39b13cbbaf68/audi-celebrates-the-70th-emmys--arrivals_1x1_WEB.jpg?quality=80&size=172x&version=31 2x" alt="Audi Celebrates the 70th Emmys - Arrivals" title="Audi Celebrates the 70th Emmys - Arrivals" /> </picture> <meta itemprop="image" content="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/0d8a4b43-c69f-41c6-b21e-39b13cbbaf68/audi-celebrates-the-70th-emmys--arrivals_ORIGINAL.jpg?quality=80&size=800x&version=31"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item buzz"
                  data-story-path="/2018/12/08/il-souhaite-reussir-une-buche-de-noel-de-70m"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2018/12/08/il-souhaite-reussir-une-buche-de-noel-de-70m" ><span class="story-list-strapline buzz">Record mondial</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Son rêve d'une bûche de Noël de 70 mètres!</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/buche_de_noel_JDX_cartoon_WEB87ad3b9f-90e0-4760-a26e-ecdd0c4c4ec0_1x1_WEB.jpg?quality=80&size=172x&version=13, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/buche_de_noel_JDX_cartoon_WEB87ad3b9f-90e0-4760-a26e-ecdd0c4c4ec0_1x1_WEB.jpg?quality=80&size=344x&version=13 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/buche_de_noel_JDX_cartoon_WEB87ad3b9f-90e0-4760-a26e-ecdd0c4c4ec0_1x1_WEB.jpg?quality=80&size=86x&version=13, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/buche_de_noel_JDX_cartoon_WEB87ad3b9f-90e0-4760-a26e-ecdd0c4c4ec0_1x1_WEB.jpg?quality=80&size=172x&version=13 2x" alt="bûche de noël" title="bûche de noël" /> </picture> <meta itemprop="image" content="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/buche_de_noel_JDX_cartoon_WEB87ad3b9f-90e0-4760-a26e-ecdd0c4c4ec0_ORIGINAL.jpg?quality=80&size=800x&version=13"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item buzz"
                  data-story-path="/2018/12/07/lhilarante-conversation-entre-un-suspect-et-la-police-sur-facebook"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2018/12/07/lhilarante-conversation-entre-un-suspect-et-la-police-sur-facebook" ><span class="story-list-strapline buzz">État de Washington</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">L’hilarante conversation entre un suspect et la police sur Facebook</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/d62faa00-9432-4303-ac83-4a01d5b19685_1x1_WEB.jpg?quality=80&size=172x&version=0, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/d62faa00-9432-4303-ac83-4a01d5b19685_1x1_WEB.jpg?quality=80&size=344x&version=0 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/d62faa00-9432-4303-ac83-4a01d5b19685_1x1_WEB.jpg?quality=80&size=86x&version=0, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/d62faa00-9432-4303-ac83-4a01d5b19685_1x1_WEB.jpg?quality=80&size=172x&version=0 2x" alt="" /> </picture> <meta itemprop="image" content="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/d62faa00-9432-4303-ac83-4a01d5b19685_ORIGINAL.jpg?quality=80&size=800x&version=0"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item buzz"
                  data-story-path="/2018/12/06/et-la-video-youtube-la-plus-vue-au-canada-en-2018-est-1"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2018/12/06/et-la-video-youtube-la-plus-vue-au-canada-en-2018-est-1" ><span class="story-list-strapline buzz">Palmarès</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">La vidéo la plus vue au Canada en 2018 est...</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/d67cc97f_79ae_4465_bae4_76960e640902_ORIGINAL372a7c1c-0bba-4f9c-beeb-9dae4093b945_1x1_WEB.jpg?quality=80&size=172x&version=0, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/d67cc97f_79ae_4465_bae4_76960e640902_ORIGINAL372a7c1c-0bba-4f9c-beeb-9dae4093b945_1x1_WEB.jpg?quality=80&size=344x&version=0 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/d67cc97f_79ae_4465_bae4_76960e640902_ORIGINAL372a7c1c-0bba-4f9c-beeb-9dae4093b945_1x1_WEB.jpg?quality=80&size=86x&version=0, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/d67cc97f_79ae_4465_bae4_76960e640902_ORIGINAL372a7c1c-0bba-4f9c-beeb-9dae4093b945_1x1_WEB.jpg?quality=80&size=172x&version=0 2x" alt="" /> </picture> <meta itemprop="image" content="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/d67cc97f_79ae_4465_bae4_76960e640902_ORIGINAL372a7c1c-0bba-4f9c-beeb-9dae4093b945_ORIGINAL.jpg?quality=80&size=800x&version=0"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item buzz"
                  data-story-path="/2018/12/06/pantone-devoile-la-couleur-de-lannee-2019"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2018/12/06/pantone-devoile-la-couleur-de-lannee-2019" ><span class="story-list-strapline buzz">Mode et déco</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Pantone dévoile la couleur de l'année 2019</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/60e5084a_1dde_4e97_9e15_03c076163b9a_JDX_NO_RATIO_WEBfce7282c-4abf-4445-b5ab-998832aaa4fe_1x1_WEB.jpg?quality=80&size=172x&version=7, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/60e5084a_1dde_4e97_9e15_03c076163b9a_JDX_NO_RATIO_WEBfce7282c-4abf-4445-b5ab-998832aaa4fe_1x1_WEB.jpg?quality=80&size=344x&version=7 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/60e5084a_1dde_4e97_9e15_03c076163b9a_JDX_NO_RATIO_WEBfce7282c-4abf-4445-b5ab-998832aaa4fe_1x1_WEB.jpg?quality=80&size=86x&version=7, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/60e5084a_1dde_4e97_9e15_03c076163b9a_JDX_NO_RATIO_WEBfce7282c-4abf-4445-b5ab-998832aaa4fe_1x1_WEB.jpg?quality=80&size=172x&version=7 2x" alt="" /> </picture> <meta itemprop="image" content="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/60e5084a_1dde_4e97_9e15_03c076163b9a_JDX_NO_RATIO_WEBfce7282c-4abf-4445-b5ab-998832aaa4fe_ORIGINAL.jpg?quality=80&size=800x&version=7"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item buzz"
                  data-story-path="/2018/12/06/13-couples-de-bff-du-showbiz-quebecois"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2018/12/06/13-couples-de-bff-du-showbiz-quebecois" ><span class="story-list-strapline buzz">Palmarès</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">13 couples de «BFF» du showbiz québécois </h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/Sans_titre_20fd5b84a-603d-42db-80d8-a8dcfcd7c7ca_1x1_WEB.jpg?quality=80&size=172x&version=15, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/Sans_titre_20fd5b84a-603d-42db-80d8-a8dcfcd7c7ca_1x1_WEB.jpg?quality=80&size=344x&version=15 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/Sans_titre_20fd5b84a-603d-42db-80d8-a8dcfcd7c7ca_1x1_WEB.jpg?quality=80&size=86x&version=15, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/Sans_titre_20fd5b84a-603d-42db-80d8-a8dcfcd7c7ca_1x1_WEB.jpg?quality=80&size=172x&version=15 2x" alt="" /> </picture> <meta itemprop="image" content="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/Sans_titre_20fd5b84a-603d-42db-80d8-a8dcfcd7c7ca_ORIGINAL.jpg?quality=80&size=800x&version=15"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item buzz"
                  data-story-path="/2018/12/05/un-enfant-met-fin-a-linterdiction-des-batailles-de-boules-de-neige"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2018/12/05/un-enfant-met-fin-a-linterdiction-des-batailles-de-boules-de-neige" ><span class="story-list-strapline buzz">Colorado</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Un enfant met fin à l'interdiction des batailles de boules de neige</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/e5b3f20d-aa54-4bee-971c-d62024c69555_1x1_WEB.jpg?quality=80&size=172x&version=0, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/e5b3f20d-aa54-4bee-971c-d62024c69555_1x1_WEB.jpg?quality=80&size=344x&version=0 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/e5b3f20d-aa54-4bee-971c-d62024c69555_1x1_WEB.jpg?quality=80&size=86x&version=0, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/e5b3f20d-aa54-4bee-971c-d62024c69555_1x1_WEB.jpg?quality=80&size=172x&version=0 2x" alt="" /> </picture> <meta itemprop="image" content="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/e5b3f20d-aa54-4bee-971c-d62024c69555_ORIGINAL.jpg?quality=80&size=800x&version=0"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item buzz"
                  data-story-path="/2018/12/05/que-portent-vos-deputes-a-lassemblee-nationale"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2018/12/05/que-portent-vos-deputes-a-lassemblee-nationale" ><span class="story-list-strapline buzz">Code vestimentaire</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Que portent vos députés à l’Assemblée nationale?</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/Sans_titre_737b47ed2-8906-42d4-b50b-98eaac8432f9_1x1_WEB.jpg?quality=80&size=172x&version=35, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/Sans_titre_737b47ed2-8906-42d4-b50b-98eaac8432f9_1x1_WEB.jpg?quality=80&size=344x&version=35 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/Sans_titre_737b47ed2-8906-42d4-b50b-98eaac8432f9_1x1_WEB.jpg?quality=80&size=86x&version=35, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/Sans_titre_737b47ed2-8906-42d4-b50b-98eaac8432f9_1x1_WEB.jpg?quality=80&size=172x&version=35 2x" alt="" /> </picture> <meta itemprop="image" content="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/Sans_titre_737b47ed2-8906-42d4-b50b-98eaac8432f9_ORIGINAL.jpg?quality=80&size=800x&version=35"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item buzz"
                  data-story-path="/2018/12/05/george-w-bush-glisse-encore-une-douceur-a-michelle-obama-1"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2018/12/05/george-w-bush-glisse-encore-une-douceur-a-michelle-obama-1" ><span class="story-list-strapline buzz">Funérailles d’État</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">George W. Bush glisse encore une douceur à Michelle Obama</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/5f1a4df6-42fb-49c0-839f-932edcc678f6/usstatefuneralheldforgeorgehwbushatthewashingtonnat_1x1_WEB.jpg?quality=80&size=172x&version=1, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/5f1a4df6-42fb-49c0-839f-932edcc678f6/usstatefuneralheldforgeorgehwbushatthewashingtonnat_1x1_WEB.jpg?quality=80&size=344x&version=1 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/5f1a4df6-42fb-49c0-839f-932edcc678f6/usstatefuneralheldforgeorgehwbushatthewashingtonnat_1x1_WEB.jpg?quality=80&size=86x&version=1, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/5f1a4df6-42fb-49c0-839f-932edcc678f6/usstatefuneralheldforgeorgehwbushatthewashingtonnat_1x1_WEB.jpg?quality=80&size=172x&version=1 2x" alt="US-STATE-FUNERAL-HELD-FOR-GEORGE-H.W.-BUSH-AT-THE-WASHINGTON-NAT" title="US-STATE-FUNERAL-HELD-FOR-GEORGE-H.W.-BUSH-AT-THE-WASHINGTON-NAT" /> </picture> <meta itemprop="image" content="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/5f1a4df6-42fb-49c0-839f-932edcc678f6/usstatefuneralheldforgeorgehwbushatthewashingtonnat_ORIGINAL.jpg?quality=80&size=800x&version=1"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item buzz"
                  data-story-path="/2018/12/05/pas-facile-le-depot-dun-projet-de-loi"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2018/12/05/pas-facile-le-depot-dun-projet-de-loi" ><span class="story-list-strapline buzz">EN VIDÉO</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Comédie d'erreurs lors du dépôt du projet de loi</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/Sans_titre_368acec05-c73c-47f1-a00e-cb559c824975_1x1_WEB.jpg?quality=80&size=172x&version=19, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/Sans_titre_368acec05-c73c-47f1-a00e-cb559c824975_1x1_WEB.jpg?quality=80&size=344x&version=19 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/Sans_titre_368acec05-c73c-47f1-a00e-cb559c824975_1x1_WEB.jpg?quality=80&size=86x&version=19, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/Sans_titre_368acec05-c73c-47f1-a00e-cb559c824975_1x1_WEB.jpg?quality=80&size=172x&version=19 2x" alt="" /> </picture> <meta itemprop="image" content="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/Sans_titre_368acec05-c73c-47f1-a00e-cb559c824975_ORIGINAL.jpg?quality=80&size=800x&version=19"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item buzz"
                  data-story-path="/2018/12/05/le-clic-inimitable-de-zippo-desormais-protege"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2018/12/05/le-clic-inimitable-de-zippo-desormais-protege" ><span class="story-list-strapline buzz">Son reconnaissable </span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Le «clic» inimitable de Zippo désormais protégé</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/d2787490-10b1-43a5-adf7-056ea47e328a/old-gasoline-lighter-with-flame_1x1_WEB.jpg?quality=80&size=172x&version=15, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/d2787490-10b1-43a5-adf7-056ea47e328a/old-gasoline-lighter-with-flame_1x1_WEB.jpg?quality=80&size=344x&version=15 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/d2787490-10b1-43a5-adf7-056ea47e328a/old-gasoline-lighter-with-flame_1x1_WEB.jpg?quality=80&size=86x&version=15, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/d2787490-10b1-43a5-adf7-056ea47e328a/old-gasoline-lighter-with-flame_1x1_WEB.jpg?quality=80&size=172x&version=15 2x" alt="Old gasoline lighter with flame" title="Old gasoline lighter with flame" /> </picture> <meta itemprop="image" content="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/d2787490-10b1-43a5-adf7-056ea47e328a/old-gasoline-lighter-with-flame_ORIGINAL.jpg?quality=80&size=800x&version=15"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item buzz"
                  data-story-path="/2018/12/04/francois-legault-sassoit-a-cote-de-sa-chaise"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2018/12/04/francois-legault-sassoit-a-cote-de-sa-chaise" ><span class="story-list-strapline buzz">Assemblée nationale</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">François Legault s’assoit... à côté de sa chaise!</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/Capturead870d7a-eee0-4470-afcd-b88cc53a2ed4_1x1_WEB.jpg?quality=80&size=172x&version=40, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/Capturead870d7a-eee0-4470-afcd-b88cc53a2ed4_1x1_WEB.jpg?quality=80&size=344x&version=40 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/Capturead870d7a-eee0-4470-afcd-b88cc53a2ed4_1x1_WEB.jpg?quality=80&size=86x&version=40, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/Capturead870d7a-eee0-4470-afcd-b88cc53a2ed4_1x1_WEB.jpg?quality=80&size=172x&version=40 2x" alt="" /> </picture> <meta itemprop="image" content="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/Capturead870d7a-eee0-4470-afcd-b88cc53a2ed4_ORIGINAL.jpg?quality=80&size=800x&version=40"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item buzz"
                  data-story-path="/2018/12/04/ils-transportent-un-mysterieux-cercueil-dans-le-metro-de-moscou"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2018/12/04/ils-transportent-un-mysterieux-cercueil-dans-le-metro-de-moscou" ><span class="story-list-strapline buzz">Russie</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Ils transportent un cercueil dans le métro!</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/lcn_moscou6dc84fe0-1c39-4c72-8192-053e1abcb548_1x1_WEB.jpg?quality=80&size=172x&version=2, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/lcn_moscou6dc84fe0-1c39-4c72-8192-053e1abcb548_1x1_WEB.jpg?quality=80&size=344x&version=2 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/lcn_moscou6dc84fe0-1c39-4c72-8192-053e1abcb548_1x1_WEB.jpg?quality=80&size=86x&version=2, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/lcn_moscou6dc84fe0-1c39-4c72-8192-053e1abcb548_1x1_WEB.jpg?quality=80&size=172x&version=2 2x" alt="" /> </picture> <meta itemprop="image" content="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/lcn_moscou6dc84fe0-1c39-4c72-8192-053e1abcb548_ORIGINAL.jpg?quality=80&size=800x&version=2"> </div></a>                  
                </div>
              </li>
          </ul>
        </div>
  </div>
</div><!-- Close right story column -->
</div><!-- Close Left & Right row -->
</div><!-- Close the-article div -->    <div class="zoneFOOTER zone">
          <!-- footer -->

  <footer>
    <span class="loader"></span>
    <div class="footer_primary">
      <div class="container-fluid">
        <div class="row">
          <div class="col-xs-12 col-sm-9 col-md-9 col-lg-9">
            <div class="row">
              <div class="col-xs-6 col-md-8 col-lg-6">
                <div class="row">
                  <div class="col-xs-12 col-md-4 col-lg-5">
                    <a href="https://www.tvanouvelles.ca" class="logo-footer-container">
                      <picture>
                        <!--[if IE 9]><video style="display: none;"><![endif]-->
                          <source type="image/svg+xml" srcset="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/e7a1f418-98cd-4c5c-b391-a055c312f682_logo-footer.svg?version=1">
                        <!--[if IE 9]></video><![endif]-->
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/2b4a72c1-5978-47e0-8167-350270184040_tvan_small.png?version=1" 
      alt=""
        class="logo_main"
      />
                      </picture>
                    </a>
                  </div>
                    <div class="col-xs-12 col-md-6 col-md-offset-2 col-lg-6 col-lg-offset-0 list-container left-list">
                      <div class="with-border">
                        <ul class="clearfix with-border">
                          <li class="footer-list-title">Nous suivre</li>
                              <li class="pull-left">
                                <a href="https://www.facebook.com/TVAnouvelles"><i class="fa fa-facebook-official"><span class="text-hide">Page Facebook</span></i></a>
                              </li>
                              <li class="pull-left">
                                <a href="https://twitter.com/tvanouvelles"><i class="fa fa-twitter"><span class="text-hide">Page Twitter</span></i></a>
                              </li>
                        </ul>
                      </div>
                      <div class="mobile-aps with-border">
                        <ul class="clearfix with-border mobile-app-list">
                          <li class="footer-list-title">Applications mobiles</li>
                              <li class="clearfix">
                                <a href="https://play.google.com/store/apps/details?id=com.nurun.lcn&feature=search_result#?t=W251bGwsMSwxLDEsImNvbS5udXJ1bi5sY24iXQ" title='Android'>
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/3fc9cb83-b12b-4fef-89c5-6bc06e8468ee_icone-android.jpg?version=1" 
      alt=""
        class="pull-left"
      />
                                  <span class="pull-left">Android</span>
                                </a>
                              </li>
                              <li class="clearfix">
                                <a href="https://itunes.apple.com/app/tva-nouvelles/id437251500?mt=8" title='iOS'>
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/0cf28086-9505-43cb-a309-ce65101bb3ef_icone-ios.jpg?version=1" 
      alt=""
        class="pull-left"
      />
                                  <span class="pull-left">iOS</span>
                                </a>
                              </li>
                        </ul>
                      </div>
                      <div class="contact-us">
                        <ul class="clearfix">
                          <li class="footer-list-title">Questions, réactions ou problèmes techniques?</li>
                                <li class="join-us-element">
<a href="https://www.tvanouvelles.ca/nous-joindre" >Nous joindre</a>                                </li>
                        </ul>
                      </div>
                  </div>
                </div>
              </div>
              <div class="col-xs-6 col-md-4 col-lg-6">
                <div class="row">
                  <h2 class="text-hide">
Sections importantes                  </h2>
                    <div class="col-xs-12 col-lg-6 list-container">
                      <ul class="clearfix">
                              <li>
                                <h3>
<a href="https://www.tvanouvelles.ca" >Accueil</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="https://www.tvanouvelles.ca/actualites" >Actualité</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="https://www.tvanouvelles.ca/regional" >Ma région</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="https://www.tvanouvelles.ca/argent" >Argent</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="https://www.tvanouvelles.ca/sports" >Sports</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="https://www.tvanouvelles.ca/buzz" >Buzz</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="https://www.tvanouvelles.ca/dossiers" >Dossiers</a>                                </h3>
                              </li>
                      </ul>
                    </div>
                    <div class="col-xs-12 col-lg-6 list-container caps">
                     <ul class="clearfix">
                            <li>
                              <h3><a href="https://membre.tvanouvelles.ca/member/tvan/account">Mon compte</a></h3>
                            </li>
                              <li>
                                <h3>
<a href="https://www.tvanouvelles.ca/videos" >Vidéos</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="https://www.tvanouvelles.ca/emissions" >Télé</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="https://www.tvanouvelles.ca/emissions/grille-horaire" >Grille horaire</a>                                </h3>
                              </li>
                      </ul>
                    </div>
                </div>
              </div>
            </div>
          </div>
          <div class="col-xs-12 col-sm-3 col-md-3 col-lg-2 col-lg-offset-1">
            <div class="row">
                <div class="col-xs-6 col-sm-12 col-lg-12 list-container tva-group">
                  <ul class="clearfix">
                    <li class="footer-list-title">Groupe TVA </li>
                        <li>
                          <a href="http://tva.canoe.ca/" title='TVA'>
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/6db206e4-7dfe-48ec-ab88-c1c00c7c011f_tva.jpg?version=1" 
      alt=""
      />
                          </a>
                        </li>
                        <li>
                          <a href="http://www.tvasports.com" title='TVA Sports'>
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/2b6588c2-dc19-407b-94b8-63b97a9a0090_logo_TVASPORTS_footer_gris.png?version=1" 
      alt=""
      />
                          </a>
                        </li>
                        <li>
                          <a href="http://www.tvhebdo.com/" title='TV Hebdo'>
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/73c705bb-6b34-4114-bb81-7a5125ee318b_tv-hebdo.jpg?version=1" 
      alt=""
      />
                          </a>
                        </li>
                  </ul>
                </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <div class="footer_secondary">
      <div class="container">
        <div class="row">
          <div class="col-xs-12 footer_secondary-split">
            <div class="row">
              <div class="col-xs-12 col-md-6 col-lg-6 footer-copyright">
                <p>
Copyright © 1998-2016 - Tous droits réservés. Une réalisation de MédiaQMI inc.                </p>
              </div>
                <div class="col-xs-12 col-md-6 col-lg-6 footer_secondary-bottom">
                  <ul class="clearfix">
                        <li class="col-xs-6 col-lg-6 uppercase">
                          <a href="http://groupetva.ca/politique-confidentialite">Confidentialité</a>
                        </li>
                        <li class="col-xs-6 col-lg-6 uppercase">
                          <a href="http://groupetva.ca/conditions-utilisation">Conditions d'utilisation</a>
                        </li>
                  </ul>
                </div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </footer>
    </div>
  </div>
      </div><!-- wrapper -->

      <!-- BOTTOM -->
      
  <script type="text/javascript">
$(function() { try { Logger.init(" -- ", 3); Wasp.Sso.init(true, "https", "membre.tvanouvelles.ca", "tvan", "fr_CA", "https://www.tvanouvelles.ca", "https://www.tvanouvelles.ca/sso", ".headernav-connexion", ".sso-newsletter-container", "", "0"); } catch(error){ console.log('SSO initialization is undefined or unreachable with the following error : ' + error); } });  </script>




	<script>

		var _comscore = _comscore || []; 
	    _comscore.push({ 
	    c1: "*null", 
	    c2: "3005667", 
	    c3: "tvanouvelles"

		    ,c4: "*null" 
		    ,c6: "*null"

		}); 

      (function() { 
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; 
        s.src = (document.location.protocol == "https:" ? "https://sb" : "https://b") + ".scorecardresearch.com/beacon.js"; 
        el.parentNode.insertBefore(s, el); 
      })(); 
	</script>
 

<!-- start group footer--><script  type="text/javascript" src="//theme.tvanouvelles.ca/assets/0e114a9/wro/js/tvan_js.js"></script>

<!-- end group footer-->
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v3.2&appId=319550675056697&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
  <script>
    window.twttr = (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0],
        t = window.twttr || {};
      if (d.getElementById(id)) return t;
      js = d.createElement(s);
      js.id = id;
      js.src = "https://platform.twitter.com/widgets.js";
      fjs.parentNode.insertBefore(js, fjs);

      t._e = [];
      t.ready = function(f) {
        t._e.push(f);
      };

      return t;
    }(document, "script", "twitter-wjs"));
  </script>
  <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

  	
   		<script src="//players.brightcove.net/1741764581/BJgoGBoGg_default/index.min.js"></script>
      


	<script>
	
		var chartBeatId = "37966";
		var chartBeatAuthor = "";
		
			var chartBeatDomainName = "tvanouvelles.ca";
		
				var chartBeatAuthor = "TVA Nouvelles, d’après CNN";	
		
		var _sf_async_config = _sf_async_config || {};
		/** CONFIGURATION START **/
		_sf_async_config.uid = chartBeatId;
		_sf_async_config.domain = chartBeatDomainName;
		_sf_async_config.useCanonical = "false";
		_sf_async_config.sections = "Buzz";
		_sf_async_config.authors = chartBeatAuthor;
		/** CONFIGURATION END **/
	   (function () {
          function loadChartbeat() {
               window._sf_endpt = (new Date()).getTime();
               var e = document.createElement('script');
               e.setAttribute('language', 'javascript');
               e.setAttribute('type', 'text/javascript');
               e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
               document.body.appendChild(e);
          }
          loadChartbeat();
     })();
     
  </script>
	
      <!-- END OF BOTTOM -->
    </body>
  </html>
