




  
  
  <!DOCTYPE html>
  <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
  <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
  <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
  <!--[if gt IE 8]><!--> <html class="no-js"><!--<![endif]-->
  <!--[if lt IE 9]>
    <p class="chromeframe">Votre navigateur est <em>ancien!</em> <a href="http://browsehappy.com/">
    Mettez votre navigateur à jour</a>.</p>
  <![endif]-->

  <head>

    <!-- HEAD -->
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">


    <title>Attaque au couteau au Japon contre des écolières, deux morts et 16 blessés | TVA Nouvelles</title>
    <meta name="description" content="Deux personnes, dont une écolière, ont été tuées mardi près de Tokyo, dans une attaque au couteau qui a également fait des blessés.">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">

    <meta name="apple-itunes-app" content="app-id=437251500,app-argument=https://www.tvanouvelles.ca/2019/05/28/attaque-au-couteau-au-japon-contre-des-ecolieres-deux-morts-et-16-blesses?source=smartAppBanner">

    <link rel="icon" type="image/png" sizes="32x32"    href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/fdf9d9c3-9f07-47f7-8bfe-cf909049580c_Favicon_TVANouv_96X96.png?quality=100&size=32x32&version=1">
    <link rel="icon" type="image/png" sizes="96x96"    href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/fdf9d9c3-9f07-47f7-8bfe-cf909049580c_Favicon_TVANouv_96X96.png?quality=100&size=96x96&version=1">
    <link rel="icon" type="image/png" sizes="16x16"    href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/fdf9d9c3-9f07-47f7-8bfe-cf909049580c_Favicon_TVANouv_96X96.png?quality=100&size=16x16&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="57x57"   href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=57x57&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="60x60"   href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=60x60&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="72x72"   href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=72x72&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="76x76"   href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=76x76&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=114x114&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=120x120&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=144x144&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=152x152&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=180x180&version=1">
    <link rel="icon" type="image/png" sizes="192x192"        href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=192x192&version=1">

    <meta name="robots" content="index, follow" />
    <meta name="google-site-verification" content="" />

      <meta name="news_keywords" content="niveau de la tête,femme  d'une quarantaine,armé  d'un couteau,enfants de cette école,panique dans le quartier,couteau au Japon,directeur adjoint,bus scolaire,Kiyoshi Matsuda,Shinzo Abe,Donald Trump,Takehito Otsubo,Musashi Kosugi,Kawasaki,Washington,Osaka,Matsumoto,Tokyo,Japon" />
      <meta name="keywords" content="niveau de la tête,femme  d'une quarantaine,armé  d'un couteau,enfants de cette école,panique dans le quartier,couteau au Japon,directeur adjoint,bus scolaire,Kiyoshi Matsuda,Shinzo Abe,Donald Trump,Takehito Otsubo,Musashi Kosugi,Kawasaki,Washington,Osaka,Matsumoto,Tokyo,Japon" />

      <meta name="lastModified" content="2019-05-148" />
    <link rel="canonical" href="https://www.tvanouvelles.ca/2019/05/28/attaque-au-couteau-au-japon-contre-des-ecolieres-deux-morts-et-16-blesses" />
    <meta name="cXenseParse:recs:image" content="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/236ce4d4-026a-4740-9bc0-933cc0cb7597/japancrimestabbingchildren_16x9_WEB.jpg?quality=80&size=500x&version=1"/>
    <meta name="cXenseParse:recs:que-image1x1" content="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/236ce4d4-026a-4740-9bc0-933cc0cb7597/japancrimestabbingchildren_1x1_WEB.jpg?quality=80&size=500x&version=1"/>
    <meta property="og:title" content="Attaque au couteau au Japon contre des écolières, deux morts et 16 blessés" />
    <meta property="og:url" content="https://www.tvanouvelles.ca/2019/05/28/attaque-au-couteau-au-japon-contre-des-ecolieres-deux-morts-et-16-blesses" />
    <meta property="og:image" content="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/236ce4d4-026a-4740-9bc0-933cc0cb7597/japancrimestabbingchildren_16x9_WEB.jpg?quality=80&size=1200x&version=1" />
    <meta property="og:type"   content="article" />
    <meta property="og:description" content="Deux personnes, dont une écolière, ont été tuées mardi près de Tokyo, dans une attaque au couteau qui a également fait des blessés." />
    <meta property="og:locale" content="fr_CA" />
    <meta property="og:site_name" content="TVA Nouvelles" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="tvanouvelles" />
    <meta name="twitter:title" content="Attaque au couteau au Japon contre des écolières, deux morts et 16 blessés">
    <meta name="twitter:image" content="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/236ce4d4-026a-4740-9bc0-933cc0cb7597/japancrimestabbingchildren_16x9_WEB.jpg?quality=80&size=1200x&version=1" />
    <meta name="twitter:description" content="Deux personnes, dont une écolière, ont été tuées mardi près de Tokyo, dans une attaque au couteau qui a également fait des blessés.">



<!-- start group header--><link type="text/css" rel="stylesheet" media="all" href="//theme.tvanouvelles.ca/assets/08ea281/wro/css/tvan_css.css" />
<!--[if lt IE 9]><script  type="text/javascript" src="//theme.tvanouvelles.ca/assets/08ea281/wro/js/core_legacy.js"></script>
<![endif]-->
<!--[if gte IE 9]><!--><script  type="text/javascript" src="//theme.tvanouvelles.ca/assets/08ea281/wro/js/core.js"></script>
<!--<![endif]-->
<!-- end group header-->
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads    = document.createElement("script");
      gads.async  = true;
      gads.type   = "text/javascript";
      var useSSL  = "https:" == document.location.protocol;
      gads.src    = (useSSL ? "https:" : "https:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node    = document.getElementsByTagName("script")[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();

    });

    var waspDfpInitializer = {
      siteKey : '/7548/GTVA_CSP_TVAN_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>

        <link rel="stylesheet" href="https://www.tvanouvelles.ca/sso/theme/resources/css/publications/widget-tvan.css">
        <script type="text/javascript" src="https://www.tvanouvelles.ca/sso/theme/wro/sso.js"></script>


    <!-- SEO for google -->

  <script type="application/ld+json">
    {
      "@context" :  "https://schema.org",
      "@type" :     "Organization",
      "name" :      "TVA Nouvelles",
      "url" :       "https://www.tvanouvelles.ca",
      "logo" :      "https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/2b4a72c1-5978-47e0-8167-350270184040_tvan_small.png?version=1",
      "sameAs" : [
        "https://www.facebook.com/TVAN-PROD",
        "https://twitter.com/tvanouvelles"
      ]
    }
  </script>

    <!-- Cxense script & meta -->

    <meta name="cXenseParse:recs:que-version" content="1.01"/>
  
  	
	
	
    
      <meta name="cXenseParse:pageclass" content="article"/>
      <meta name="cXenseParse:recs:articleid" content="5cecee6950c3c269ec6ea617"/>
      <meta name="cXenseParse:recs:publishtime" content="2019-05-28T08:13:13Z"/>

        <meta name="cXenseParse:author" content="Agence France-Presse"/>

        <meta name="cXenseParse:recs:que-strapline" content="Près de Tokyo"/>

	  <meta name="cXenseParse:recs:que-sectionclassname" content="international"/>

        <meta name="cXenseParse:recs:que-category" content="International"/>
        <meta name="cXenseParse:recs:category" content="International"/>


        <meta name="cXenseParse:recs:que-typeasset" content="article"/>


      <meta name="cXenseParse:recs:que-taxonomy" content="actualités/international"/>

      <meta name="cXenseParse:recs:que-hasvideo" content="false"/>

    <meta name = "cXenseParse:recs:que-lang" content="fr_CA" />




  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
    dataLayer = [{
      "referrer"          :   document.referrer.split('/')[2],

      "temperature"       :   "0",
      "weatherCondition"  :   "N/A",
       
      	"cxense_siteid"     :   "1144070717178357692",
      
		    'section': "International",
    		'rootChannel': "Actualités",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
            "sponsoredContent" : "false",
            "publiReportage" : "false",
      "assetId"           :   "5cecee6950c3c269ec6ea617",
      "assetTitle"        :   "Attaque au couteau au Japon contre des écolières, deux morts et 16 blessés" ,
      "userId" : userId
    }];

        $( document ).ready(function() {
            var urlCx = "https://recherche-api.quebecormedia.com/sites/common/cx.php";
            var urlFetch = urlCx+'?url='+window.location;
            $.ajax({
                url: urlFetch,
                dataType:'json'
            }).done(function( data ) {
                dataLayer.push({
                    event : 'cxense_profile',
                    profile: {
                        elements : data
                    }
                });
            });
        });
  </script>

    <meta property="fb:app_id" content="319550675056697" />

    <style>
      .detailsEmission .video-gallery .data-container{word-break:break-word!important;}
      
    </style>
     
     <meta name="ahrefs-site-verification" content="236159174f149e47a49e937ca1be081d00b20c533b767dc83b1d30f057b3784c">

<script>

$(function() {
 setTimeout(function(){ $(".viz-container .dfp-container").css("display","none"); }, 1000);
 setTimeout(function(){ $(".viz-container .dfp-container").css("display","none"); }, 2000);
 setTimeout(function(){ $(".viz-container .dfp-container").css("display","none"); }, 3000);
 setTimeout(function(){ $(".viz-container .dfp-container").css("display","none"); }, 4000);
 setTimeout(function(){ $(".viz-container .dfp-container").css("display","none"); }, 5000);
 setTimeout(function(){ $(".viz-container .dfp-container").css("display","none"); }, 10000);
});
</script>
<style>
.qubRadioMenuItemDesktop .qubRadioMenuDesktop {
height: 100%;
}
</style>


  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRRHXRL"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PRRHXRL');</script>
  <!-- End Google Tag Manager -->

    

    <!-- END OF HEAD -->
  </head>

  <body class="dfp-path"
      data-baseUrl              = "https://www.tvanouvelles.ca"
      data-dfp-path             = "/news/world"
      data-themeAssetsUrl       = "https://theme.tvanouvelles.ca"
      data-protocol             = "https"
      data-imgPath              = "//theme.tvanouvelles.ca/assets/08ea281"
      data-logoMainFallback		= "https://storage.quebecormedia.com/v1/tvanouvelles_prod/photo/61cac5b5-f8eb-43f2-bb3c-2d4c2b087a6a_tvan.png"
      data-logoMainFallback-1x1		= "https://storage.quebecormedia.com/v1/tvanouvelles_prod/photo/2b41d8cc-886a-436d-8bb0-749bf8d18640_tvan-1x1.png"
      data-pagetype             = "story"
      data-currentsection       = "INTERNATIONAL"
      data-show-empty-ads       = "false"
      data-fb-show-comment-count = "false"
      data-fb-show-share-count = "false"
      data-fb-netino-app-id = "QBFC3"
      data-section-path = "/actualites/international" 
       data-dfp-tags = ""
      >
        <div class="dfp-path hide">/news/world</div>


      <div id="wrapper" class="international">
  <div id="Article" class="page_story">
    <div class="zoneHEADER zone">
          <!-- menu -->

  <header>
    <nav class="main_nav container-fluid" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
      <div class="row">
        <div class="visible-xs visible-sm col-sm-1 menu_responsive">
          <div class="menu_responsive-icon toggle-menu ">
            <span class="menu-hb"></span>
            <span class="text-hide">Menu</span>
          </div>
        </div>
        <div class="col-lg-2 col-md-3 col-sm-12 col-sm-offset-0 col-xs-9 col-xs-offset-1 logo">
          <a href="https://www.tvanouvelles.ca" class="logo_main_container">
            <picture>
              <!--[if IE 9]><video style="display: none;"><![endif]-->
                <source type="image/svg+xml" srcset="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/314cf908-1118-4efe-98d4-88d765ad6c31_Logo-svg.svg?version=1">
              <!--[if IE 9]></video><![endif]-->
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/bbba3824-0ca3-45a8-9008-42d598541928_f2ce226d-829d-47e1-abcf-9a78741a7979_Logo_TVA_transparent.png?version=1" 
      alt="logo"
        class="logo_main"
      />
            </picture>
          </a>
        </div>
        <div class="nav_container">
          <div class="col-lg-6 col-md-7 nav_primary">
            <ul class="clearfix">
                  <li class="menu accueil ">
<a href="https://www.tvanouvelles.ca" itemprop="url" ><span class="label" itemprop="name">Accueil</span> <span class="fa fa-caret-down"></span></a>                      <div class="dropdown-menu">
                        <div class="container-fluid">
                          <div class="row">
                            <span class="loader"></span>
                            <div class="dropdown-menu-l">
                              <ul data-section="Accueil">
                              </ul>
                            </div>
                            <div class="dropdown-menu-r ">
                              <div class="row">
                                    <div class="menu-r-title pull-left">Populaires dans Accueil</div>
                                <div class="userRegionSelection"></div>
                              </div>
                              <div class="row popular_list" data-section-path="//_mostpopular" data-code="ACCUEIL">
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                  </li>
                  <li class="menu actualites section-etq ">
<a href="https://www.tvanouvelles.ca/actualites" itemprop="url" ><span class="label" itemprop="name">Actualités</span> <span class="fa fa-caret-down"></span></a>                      <div class="dropdown-menu">
                        <div class="container-fluid">
                          <div class="row">
                            <span class="loader"></span>
                            <div class="dropdown-menu-l">
                              <ul data-section="Actualités">
                                        <li class="actualites section-etq" data-sub-section="Toute l'actualité">
<a href="https://www.tvanouvelles.ca/actualites" >Toute l'actualité</a>                                        </li>
                                        <li class="info-patrol" data-sub-section="Info Patrouille">
<a href="https://www.tvanouvelles.ca/actualites/infopatrouille" >Info Patrouille</a>                                        </li>
                                        <li class="judicial" data-sub-section="Judiciaire">
<a href="https://www.tvanouvelles.ca/actualites/judiciaire" >Judiciaire</a>                                        </li>
                                        <li class="politics" data-sub-section="Politique">
<a href="https://www.tvanouvelles.ca/actualites/politique" >Politique</a>                                        </li>
                                        <li class="international" data-sub-section="International">
<a href="https://www.tvanouvelles.ca/actualites/international" >International</a>                                        </li>
                                        <li class="society" data-sub-section="Societe">
<a href="https://www.tvanouvelles.ca/actualites/societe" >Societe</a>                                        </li>
                                        <li class="techno" data-sub-section="Techno">
<a href="https://www.tvanouvelles.ca/actualites/techno" >Techno</a>                                        </li>
                                        <li class="culture" data-sub-section="Culture">
<a href="https://www.tvanouvelles.ca/actualites/culture" >Culture</a>                                        </li>
                                        <li class="actualites" data-sub-section="Télévision">
<a href="https://www.tvanouvelles.ca/actualites/television" >Télévision</a>                                        </li>
                                        <li class="society" data-sub-section="Voyages">
<a href="https://www.tvanouvelles.ca/actualites/voyages" >Voyages</a>                                        </li>
                              </ul>
                            </div>
                            <div class="dropdown-menu-r ">
                              <div class="row">
                                    <div class="menu-r-title pull-left">Populaires dans Actualités</div>
                                <div class="userRegionSelection"></div>
                              </div>
                              <div class="row popular_list" data-section-path="/actualites/_mostpopular" data-code="ACTUALITES">
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                  </li>
                  <li class="menu region ">
<a href="https://www.tvanouvelles.ca/regional" itemprop="url" ><span class="label" itemprop="name">Ma région</span> <span class="fa fa-caret-down"></span></a>                      <div class="dropdown-menu">
                        <div class="container-fluid">
                          <div class="row">
                            <span class="loader"></span>
                            <div class="dropdown-menu-l">
                              <ul data-section="Ma région">
                                        <li class="region" data-sub-section="Toutes les régions">
<a href="https://www.tvanouvelles.ca/regional" >Toutes les régions</a>                                        </li>
                                        <li  data-sub-section="TVA Montréal">
<a href="https://www.tvanouvelles.ca/regional/tva-montreal" >TVA Montréal</a>                                        </li>
                                        <li  data-sub-section="TVA Québec">
<a href="https://www.tvanouvelles.ca/regional/tva-quebec" >TVA Québec</a>                                        </li>
                                        <li  data-sub-section="TVA Sherbrooke">
<a href="https://www.tvanouvelles.ca/regional/tva-sherbrooke" >TVA Sherbrooke</a>                                        </li>
                                        <li  data-sub-section="TVA Trois-Rivières">
<a href="https://www.tvanouvelles.ca/regional/tva-trois-rivieres" >TVA Trois-Rivières</a>                                        </li>
                                        <li  data-sub-section="TVA Saguenay-Lac-St-Jean">
<a href="https://www.tvanouvelles.ca/regional/tva-saguenay-lac-st-jean" >TVA Saguenay-Lac-St-Jean</a>                                        </li>
                                        <li  data-sub-section="TVA Est-du-Québec">
<a href="https://www.tvanouvelles.ca/regional/tva-est-du-quebec" >TVA Est-du-Québec</a>                                        </li>
                                        <li  data-sub-section="Outaouais">
<a href="https://www.tvanouvelles.ca/regional/outaouais" >Outaouais</a>                                        </li>
                                        <li  data-sub-section="Abitibi-Témiscamingue">
<a href="https://www.tvanouvelles.ca/regional/abitibi-temiscamingue" >Abitibi-Témiscamingue</a>                                        </li>
                              </ul>
                            </div>
                            <div class="dropdown-menu-r ">
                              <div class="row">
                                    <div class="menu-r-title pull-left">Populaires dans Ma région</div>
                                <div class="userRegionSelection"></div>
                              </div>
                              <div class="row popular_list" data-section-path="/regional/_mostpopular" data-code="montr">
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                  </li>
                  <li class="menu argent ">
<a href="https://www.tvanouvelles.ca/argent" itemprop="url" ><span class="label" itemprop="name">Argent</span> <span class="fa fa-caret-down"></span></a>                      <div class="dropdown-menu">
                        <div class="container-fluid">
                          <div class="row">
                            <span class="loader"></span>
                            <div class="dropdown-menu-l">
                              <ul data-section="Argent">
                                        <li class="argent" data-sub-section="Toute l'économie">
<a href="https://www.tvanouvelles.ca/argent" >Toute l'économie</a>                                        </li>
                                        <li  data-sub-section="Vos finances">
<a href="https://www.tvanouvelles.ca/argent/vos-finances" >Vos finances</a>                                        </li>
                                        <li  data-sub-section="PME">
<a href="https://www.tvanouvelles.ca/argent/pme" >PME</a>                                        </li>
                                        <li  data-sub-section="Retraite">
<a href="https://www.tvanouvelles.ca/argent/retraite" >Retraite</a>                                        </li>
                                        <li  data-sub-section="Immobilier">
<a href="https://www.tvanouvelles.ca/argent/immobilier" >Immobilier</a>                                        </li>
                                        <li  data-sub-section="Dans vos poches">
<a href="https://www.tvanouvelles.ca/argent/dansvospoches" >Dans vos poches</a>                                        </li>
                                        <li class="argent" data-sub-section="Des idées pour entreprendre">
<a href="https://www.tvanouvelles.ca/argent/des-idees-pour-entreprendre" >Des idées pour entreprendre</a>                                        </li>
                                        <li  data-sub-section="Bonne nouvelle économique">
<a href="https://www.tvanouvelles.ca/argent/bonne-nouvelle-economique" >Bonne nouvelle économique</a>                                        </li>
                              </ul>
                            </div>
                            <div class="dropdown-menu-r ">
                              <div class="row">
                                    <div class="menu-r-title pull-left">Populaires dans Argent</div>
                                <div class="userRegionSelection"></div>
                              </div>
                              <div class="row popular_list" data-section-path="/argent/_mostpopular" data-code="ARGENT">
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                  </li>
                  <li class="menu sports ">
<a href="https://www.tvanouvelles.ca/sports" itemprop="url" ><span class="label" itemprop="name">Sports</span> <span class="fa fa-caret-down"></span></a>                      <div class="dropdown-menu">
                        <div class="container-fluid">
                          <div class="row">
                            <span class="loader"></span>
                            <div class="dropdown-menu-l">
                              <ul data-section="Sports">
                                        <li class="sports" data-sub-section="Tous les sports">
<a href="https://www.tvanouvelles.ca/sports" >Tous les sports</a>                                        </li>
                                    <li data-sub-section="LNH">
                                       <a href="http://www.tvasports.ca/hockey/lnh">LNH</a>
                                    </li>
                                    <li data-sub-section="Canadiens">
                                       <a href="http://www.tvasports.ca/hockey/lnh/canadiens">Canadiens</a>
                                    </li>
                                    <li data-sub-section="MLS">
                                       <a href="http://www.tvasports.ca/soccer/mls">MLS</a>
                                    </li>
                                    <li data-sub-section="Impact">
                                       <a href="http://www.tvasports.ca/soccer/mls/impact">Impact</a>
                                    </li>
                              </ul>
                            </div>
                            <div class="dropdown-menu-r ">
                              <div class="row">
                                    <div class="menu-r-title pull-left">Articles récents</div>
                                <div class="userRegionSelection"></div>
                              </div>
                              <div class="row popular_list" data-section-path="/sports/_mostpopular" data-code="SPORTS">
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                  </li>
                  <li class="menu buzz ">
<a href="https://www.tvanouvelles.ca/buzz" itemprop="url" ><span class="label" itemprop="name"><span class="text-hide">Buzz</span></span> <span class="fa fa-caret-down"></span></a>                      <div class="dropdown-menu">
                        <div class="container-fluid">
                          <div class="row">
                            <span class="loader"></span>
                            <div class="dropdown-menu-l">
                              <ul data-section="<span class="text-hide">Buzz</span>">
                              </ul>
                            </div>
                            <div class="dropdown-menu-r ">
                              <div class="row">
                                    <div class="menu-r-title pull-left">Populaires dans <span class="text-hide">Buzz</span></div>
                                <div class="userRegionSelection"></div>
                              </div>
                              <div class="row popular_list" data-section-path="/buzz/_mostpopular" data-code="BUZZ">
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                  </li>
            </ul>
          </div>
          <div class="col-lg-3 col-md-12 col-xs-12 nav_secondary">
            <ul class="row clearfix">
                    <li class="col-lg-4 col-md-1 qubRadioMenuItemDesktop nopadding qubRadioAction" data-url="https://www.qub.radio/">
                        <svg class="qubRadioMenuDesktop" width="100%" viewBox="0 0 94 31" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink">
                            <defs>
                                <linearGradient x1="0%" y1="50%" x2="55.3378491%" y2="50%" id="linearGradient-1">
                                    <stop stop-color="#28BFFB" offset="0%"></stop>
                                    <stop stop-color="#007CFF" offset="100%"></stop>
                                </linearGradient>
                                <polygon id="path-2" points="4.4408921e-16 0 94 0 94 31 4.4408921e-16 31"></polygon>
                                <polygon id="path-4" points="8.94909474 14.42329 13.7304632 11.8670946 13.7764421 6.67999411 8.99485263 9.23598086"></polygon>
                                <linearGradient x1="0.000424489422%" y1="49.9995068%" x2="99.9999409%" y2="49.9995068%" id="linearGradient-6">
                                    <stop stop-color="#28BFFB" offset="0%"></stop>
                                    <stop stop-color="#007CFF" offset="100%"></stop>
                                </linearGradient>
                            </defs>
                            <g id="Web---TVA" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                                <g id="Desktop-HD" transform="translate(-841.000000, -2.000000)">
                                    <g id="En-direct-MenuTVA" transform="translate(841.000000, 2.000000)">
                                        <g id="En-direct">
                                            <mask id="mask-3" fill="white">
                                                <use xlink:href="#path-2"></use>
                                            </mask>
                                            <use id="Rectangle" fill="url(#linearGradient-1)" xlink:href="#path-2"></use>
                                            <g id="Lg-qub" transform="translate(5.000000, 0.000000)">
                                                <g id="qub-radio" transform="translate(1.105263, 0.138568)" fill="#1C39B5">
                                                    <path d="M11.5620695,21.84824 L10.2773116,21.84824 L10.2773116,21.9206541 C10.2770905,22.7076092 10.2810695,23.4945643 10.27488,24.2815194 C10.2709011,24.7425068 9.84139579,25.1039511 9.35883789,25.066805 C8.91032211,25.0323718 8.58228,24.6903353 8.57962737,24.2389474 C8.57498526,23.4471925 8.57631158,22.6554377 8.58029053,21.8638915 C8.58029053,21.8584656 8.58029053,21.8532485 8.58006947,21.84824 L7.28890105,21.84824 L7.28890105,21.8764126 C7.28890105,22.6585679 7.29641684,23.4409319 7.28713263,24.2230873 C7.27409053,25.3385142 8.16670105,26.1288083 9.12761684,26.2579849 C10.2837221,26.4132474 11.4517642,25.6281704 11.5320063,24.5317339 C11.5974379,23.6410619 11.5591958,22.7432945 11.5620695,21.84824" id="Fill-18"></path>
                                                    <path d="M5.04240947,23.9862703 C5.04506211,24.5705913 4.54062,25.0595427 3.94996737,25.0779071 C3.28260947,25.099193 2.75186211,24.5760171 2.75031474,24.0115213 C2.74876737,23.412175 3.24503053,22.927606 3.84563053,22.9073635 C4.52138842,22.885034 5.06407263,23.4242788 5.04240947,23.9862703 M6.33247263,24.0275902 C6.33247263,23.9282556 6.33689368,23.8274603 6.32340947,23.7293778 C6.12711474,22.2944525 4.68209368,21.3152976 3.07813579,21.8215699 C1.95319895,22.1763362 1.30927263,23.2446001 1.49982,24.3694179 C1.74076737,25.7920307 3.33610421,26.6553649 4.76277789,26.1357367 C4.84987263,26.1038077 4.93807263,26.0739656 5.05036737,26.0343152 C5.05036737,26.6017326 5.02958842,27.3863922 5.02958842,27.9609049 L6.33556737,27.2901879 C6.33556737,27.2887271 6.33556737,27.2872663 6.33556737,27.2860142 C6.33136737,26.1998033 6.33313579,25.1138011 6.33247263,24.0275902" id="Fill-19"></path>
                                                    <path d="M16.1145821,24.041906 C16.0626347,24.6888328 15.5073505,25.0970227 14.9147084,25.0634243 C14.2252453,25.0244 13.7645716,24.5033109 13.8249189,23.8785049 C13.8810663,23.2958534 14.4197716,22.8546911 15.0121926,22.9062365 C15.69414,22.9154187 16.1587926,23.4936878 16.1145821,24.041906 M17.3946979,23.8703661 C17.3524768,22.6894117 16.2505295,21.4884235 14.5687611,21.7098394 C14.3205189,21.7423944 14.0817821,21.8402682 13.8200558,21.9133083 L13.8200558,19.8107964 L12.5277821,20.2680275 C12.5326453,21.4882148 12.5288874,22.7084022 12.5330874,23.9285895 C12.5335295,24.1076421 12.5448032,24.2902424 12.58194,24.46533 C12.8677611,25.8109377 14.4303821,26.6252307 15.7891926,26.1425398 C16.8150979,25.778174 17.4322768,24.913379 17.3946979,23.8703661" id="Fill-20"></path>
                                                </g>
                                                <g id="Cube" transform="translate(0.221053, 1.872833)">
                                                    <polygon id="Fill-1" fill="#1C39B5" points="9.07288421 0.441199411 8.99485263 9.24023806 17.0279053 13.7036153 17.1054947 4.90436798 9.07332632 0.441199411"></polygon>
                                                    <polygon id="Fill-2" fill="#FFFFFF" points="0.884210526 13.5762125 8.91704211 18.039381 17.0279053 13.703511 8.99485263 9.2403424"></polygon>
                                                    <polygon id="Fill-3" fill="#1C39B5" points="0.884210526 13.5762125 8.91704211 18.039381 8.94909474 14.4232692 8.99485263 9.2403424"></polygon>
                                                    <mask id="mask-5" fill="white">
                                                        <use xlink:href="#path-4"></use>
                                                    </mask>
                                                    <g id="Clip-5"></g>
                                                    <polygon id="Fill-4" fill="url(#linearGradient-6)" mask="url(#mask-5)" points="8.94909474 14.42329 13.7304632 11.8670946 13.7764421 6.67999411 8.99485263 9.23598086"></polygon>
                                                    <polygon id="Fill-7" fill="#1C39B5" points="8.94916105 14.4232692 8.99491895 9.23616868 4.25952947 6.60484626 4.21355053 11.7921554"></polygon>
                                                    <polygon id="Fill-8" fill="#FFFFFF" points="13.7764863 6.67997324 9.04065474 4.06743257 4.25950737 6.60484626 8.99489684 9.2403424"></polygon>
                                                </g>
                                            </g>
                                            <g transform="translate(31.000000, 9.000000)" fill="#FFFFFF">
                                                <text font-family="Roboto-Bold, Roboto" font-size="7.5" font-weight="bold" letter-spacing="0.340000004">
                                                    <tspan x="18" y="9" class="roboto-css">EN DIRECT</tspan>
                                                </text>
                                                <g id="PLAY">
                                                    <path d="M3.37989066,11.8456215 C1.79053452,10.5505248 0.879020041,8.61665896 0.879020041,6.53992561 C0.879020041,4.46325219 1.79047592,2.52941636 3.37977346,1.23431956 C3.56961248,1.07961629 3.600847,0.796817633 3.44956765,0.602711921 C3.2983176,0.408576246 3.02177789,0.376604836 2.83193887,0.531308107 C1.03220393,1.99794785 0,4.18800442 0,6.53992561 C0,8.89193669 1.03223323,11.0820232 2.83208537,12.548663 C3.02180719,12.7033063 3.2983762,12.6714548 3.44971415,12.4772592 C3.6009642,12.2830935 3.56972969,12.0003248 3.37989066,11.8456215" id="Fill-1" fill-rule="evenodd"></path>
                                                    <path d="M12.1840641,0.531295494 C11.9941958,0.376622188 11.7177147,0.408563634 11.5664353,0.602699309 C11.415156,0.796834984 11.4463905,1.07960368 11.6362295,1.23430695 C13.2254685,2.52943371 14.1369244,4.46323957 14.1369244,6.539913 C14.1369244,8.61658642 13.2254685,10.5503923 11.6362002,11.8454891 C11.4463612,12.0001924 11.4151267,12.282991 11.566406,12.4770967 C11.717744,12.6713522 11.994313,12.7030839 12.1840348,12.5485005 C13.9837405,11.0818608 15.0159444,8.89180422 15.0159444,6.539913 C15.0159444,4.18802177 13.9837405,1.9979652 12.1840641,0.531295494" id="Fill-3" fill-rule="evenodd"></path>
                                                    <path d="M4.68853509,2.95723037 C4.87714292,2.80476677 4.90844664,2.52579713 4.75838661,2.33410159 C4.60832658,2.14240604 4.33380807,2.11062432 4.14520024,2.26308791 C2.91274714,3.25931937 2.20588235,4.74569895 2.20588235,6.34117116 C2.20588235,7.9366138 2.91274714,9.42299339 4.14517115,10.4191953 C4.33392444,10.571718 4.60838476,10.5397885 4.75835752,10.3481816 C4.90838846,10.1565156 4.87711383,9.87751642 4.688506,9.72505283 C3.6654329,8.8981071 3.07866268,7.66471005 3.07866268,6.34117116 C3.07866268,5.0176027 3.6654329,3.78420566 4.68853509,2.95723037" id="Fill-5" fill-rule="evenodd"></path>
                                                    <path d="M10.2419852,2.33409011 C10.0919543,2.52575722 10.1232289,2.80475806 10.3118367,2.95722254 C11.3349098,3.78417311 11.92168,5.01754782 11.92168,6.34112402 C11.92168,7.66470023 11.3349098,8.8981045 10.3118076,9.72505507 C10.1231998,9.87751955 10.0918961,10.1564908 10.2419561,10.3481875 C10.3920743,10.5399729 10.666651,10.5715774 10.8551425,10.4192016 C12.0875956,9.4229643 12.7944604,7.93657601 12.7944604,6.34112402 C12.7944604,4.74567204 12.0875956,3.25928375 10.8551716,2.26307602 C10.6665346,2.1106411 10.3920452,2.14239345 10.2419852,2.33409011 Z" id="Fill-6" fill-rule="evenodd"></path>
                                                    <polygon id="Path-4" fill-rule="nonzero" points="6.17647059 4.33333333 6.17647059 8.59893636 9.73222831 6.46613485"></polygon>
                                                </g>
                                            </g>
                                        </g>
                                    </g>
                                </g>
                            </g>
                        </svg>
                    </li>
                    <li class="col-xs-6 qubRadioMenuItemMobile qubRadioAction" data-url="https://www.qub.radio/">
                        <img src="//storage.quebecormedia.com/v1/tvanouvelles_prod/photo/4db7d695-51f2-4d61-9b31-70ca18b7e7be_Item_Menu_qub_Radio_TVA_Mobile.png" alt="QUB Radio" class="qubRadioMenuMobile" />
                    </li>

                    <li class="col-lg-4 col-md-1 col-xs-6" itemprop="name">
<a href="https://www.tvanouvelles.ca/videos" itemprop="url" class="menu-videos " ><span class="icon"></span> Vidéos</a>                    </li>
                    <li class="col-lg-4 col-md-1 col-xs-6" itemprop="name">
<a href="https://www.tvanouvelles.ca/emissions" itemprop="url" class="menu-tv " ><span class="icon"></span> Émissions</a>                    </li>
            </ul>
          </div>

        </div>
        <div class="col-lg-1 col-md-2 nav_icons">
            <ul class="row clearfix">
              <li class="hidden-lg col-md-4 hidden-xs hidden-sm dots-btn toggleSecondary nopadding">
                <a href="javascript:void(0)">
                  <span class="fa fa-circle"></span>
                  <span class="fa fa-circle"></span>
                  <span class="fa fa-circle"></span>
                </a>
              </li>
              <li class="col-lg-8 hasQubRadioButton col-md-4 headernav-connexion nopadding nomargin">
              </li>
              <li class="col-lg-4 col-md-4 search nopadding nomargin">
                <div class="searchClick fa fa-search">
                  <span class="text-hide">Que cherchez vous ?</span>
                </div>
                <div class="dropdown_search">
                    <div class="container_search container-fluid">
                        <form action="https://www.tvanouvelles.ca/recherche" method="get">
                          <input name="motcle" type="search" class="input_search" placeholder="Que cherchez vous ?" autocomplete="off" />
                        </form>
                    </div>
                </div>
              </li>
            </ul>
        </div>
      </div>
    </nav>
  </header>
    </div>
<div class="zoneTOP zone zone-header-draw">          <!-- dfpMultiflexBanner -->
  <div  id='multiflex_banner-3a4a8dd6'
        class='ad-to-load dfp-multiflex-banner dfp-ad block'
        data-size="dfpMultiflexBanner"
        data-position="top"
        data-tile="1"
        data-is-empty="true">
  </div>
</div><div class=" zone story-detail container-fluid">
<div class="zone row">
    <div class="story-left-column col-xs-12 col-md-8 col-lg-9">
      <article class="ajax-element" itemscope itemtype="https://schema.org/NewsArticle">          <!-- breadcrumb -->
<div class="container-fluid breadcrumb">
  <ul itemscope itemtype="https://schema.org/BreadcrumbList">
    <li class="sectionlink_home">
<a href="https://www.tvanouvelles.ca" class="icon-home" ><span class="text-hide">Accueil</span></a>    </li>
        <li data-section="Actualités" data-section-type="section" class="breadcrumb_section" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
          <i class="fa fa-chevron-right"></i>
<a href="https://www.tvanouvelles.ca/actualites" itemprop="item" ><span itemprop="name">Actualités</span></a>          <meta itemprop="position" content="1" />
        </li>
        <li data-section="International" data-section-type="sub section" class="breadcrumb_section" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
          <i class="fa fa-chevron-right"></i>
<a href="https://www.tvanouvelles.ca/actualites/international" itemprop="item" ><span itemprop="name">International</span></a>          <meta itemprop="position" content="2" />
        </li>
      <li class="breadcrumb_story current" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
        <i class="fa fa-chevron-right"></i>
<a href="https://www.tvanouvelles.ca/2019/05/28/attaque-au-couteau-au-japon-contre-des-ecolieres-deux-morts-et-16-blesses" itemprop="item" ><span itemprop="name">Attaque au couteau au Japon contre...</span></a>        <meta itemprop="position" content="3" />
      </li>
  </ul>
</div>
          <!-- storyTitle -->
  <div class="row">
  <meta itemprop="articleSection" content="International">
    <div class="story-title block col-xs-12" data-story-path="/2019/05/28/attaque-au-couteau-au-japon-contre-des-ecolieres-deux-morts-et-16-blesses">
      <h1 itemprop="headline" data-cleaned-headline="Attaque au couteau au Japon contre des écolières, deux morts et 16 blessés">Attaque au couteau au Japon contre des écolières, deux morts et 16 blessés</h1>
      <div class="author-container">
          <p>
                  <span itemprop="publisher">Agence France-Presse</span>
          </p>
          <p class="date-line">
              |
              <span class="strong-date">
                  Publié le
                  <time itemprop="datePublished" datetime="2019-05-28T04:13:13-04:00" class="dateFirstAdEr">
                      28 mai 2019 à 04:13
                  </time>
              </span>
                  - Mis à jour
                  <time itemprop="dateUpdated" datetime="2019-05-28T04:16:35-04:00" class="dateFirstAdEr">
                          à 04:16
                  </time>
          </p>
      </div>
    </div>
  </div>
          <!-- storyMainElement -->


  <div class="row international">
    <div class="story-main-element block col-xs-12 clearfix" data-main-element-type="PhotoGallery" data-enable-docking="true">
      <div class="share-bar">
        <div class="add-to-favourites float-left">
          <p>
            <a href="javascript:void()"><i class="fa fa-bookmark"></i>Ajouter aux favoris</a>
          </p>
        </div>
        <div class="social-likes float-right clearfix" data-zeroes="false" data-url="https://www.tvanouvelles.ca/2019/05/28/attaque-au-couteau-au-japon-contre-des-ecolieres-deux-morts-et-16-blesses"
             data-title="Attaque au couteau contre des écolières, deux morts et 16 blessés">
          <div class="facebook float-left fa fa-facebook" data-counters="true" data-zeroes="false"></div>
          <div class="twitter float-left fa fa-twitter" data-counters="false" data-zeroes="false"></div>
          <div class="plusone float-left fa fa-google-plus" data-counters="false" data-zeroes="false"></div>
        </div>
      </div>
  <ul class="media-gallery clear-both" data-version=2 itemscope itemtype="https://schema.org/ImageGallery">
      <li class="media-gallery-element" data-item-title="" itemprop="associatedMedia" itemscope itemtype="https://schema.org/ImageObject">
        <div class="picture-container fullscreen-container" data-fullscreen-url="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/5a6efd3a-56cf-4a55-8412-a41378f3c35e_ORIGINAL.jpg?quality=100&size=1880x&version=2" data-alt="Police forensic experts investigate a crime scene where a man stabbed 19 people, including children in Kawasaki on May 28, 2019. - Two people, including a child, were feared dead May 28 in a mass stabbing attack that also injured 17 people in the Japanese city of Kawasaki, the local fire department said. (Photo by JIJI PRESS / JIJI PRESS / AFP) / Japan OUT">
          <img data-lazy="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/5a6efd3a-56cf-4a55-8412-a41378f3c35e_ORIGINAL.jpg?quality=80&size=960x&version=2" alt="Police forensic experts investigate a crime scene where a man stabbed 19 people, including children in Kawasaki on May 28, 2019. - Two people, including a child, were feared dead May 28 in a mass stabbing attack that also injured 17 people in the Japanese city of Kawasaki, the local fire department said. (Photo by JIJI PRESS / JIJI PRESS / AFP) / Japan OUT" title="" />
        </div>
        <div class="media-gallery-text">
            <div class="media-gallery-credit">
              <i class="icon-camera"></i><span itemprop="copyrightHolder">AFP</span>
            </div>
            <div class="media-gallery-description">
             <div itemprop="description">Police forensic experts investigate a crime scene where a man stabbed 19 people, including children in Kawasaki on May 28, 2019. - Two people, including a child, were feared dead May 28 in a mass stabbing attack that also injured 17 people in the Japanese city of Kawasaki, the local fire department said. (Photo by JIJI PRESS / JIJI PRESS / AFP) / Japan OUT</div>
            </div>
        </div>
      </li>
      <li class="media-gallery-element" data-item-title="" itemprop="associatedMedia" itemscope itemtype="https://schema.org/ImageObject">
        <div class="picture-container fullscreen-container" data-fullscreen-url="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/0c0ddb56-39de-4f5a-b808-759b5da6b8f0_ORIGINAL.jpg?quality=100&size=1880x&version=2" data-alt="A policeman clears a street to let a fire truck get through at the crime scene where a man stabbed 19 people, including children in Kawasaki on May 28, 2019. - Two people, including a child, were feared dead in a mass stabbing attack that also injured 17 people in the Japanese city of Kawasaki, the local fire department said. (Photo by Behrouz MEHRI / AFP)">
          <img data-lazy="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/0c0ddb56-39de-4f5a-b808-759b5da6b8f0_ORIGINAL.jpg?quality=80&size=960x&version=2" alt="A policeman clears a street to let a fire truck get through at the crime scene where a man stabbed 19 people, including children in Kawasaki on May 28, 2019. - Two people, including a child, were feared dead in a mass stabbing attack that also injured 17 people in the Japanese city of Kawasaki, the local fire department said. (Photo by Behrouz MEHRI / AFP)" title="" />
        </div>
        <div class="media-gallery-text">
            <div class="media-gallery-credit">
              <i class="icon-camera"></i><span itemprop="copyrightHolder">AFP</span>
            </div>
            <div class="media-gallery-description">
             <div itemprop="description">A policeman clears a street to let a fire truck get through at the crime scene where a man stabbed 19 people, including children in Kawasaki on May 28, 2019. - Two people, including a child, were feared dead in a mass stabbing attack that also injured 17 people in the Japanese city of Kawasaki, the local fire department said. (Photo by Behrouz MEHRI / AFP)</div>
            </div>
        </div>
      </li>
      <li class="media-gallery-element" data-item-title="" itemprop="associatedMedia" itemscope itemtype="https://schema.org/ImageObject">
        <div class="picture-container fullscreen-container" data-fullscreen-url="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/706c44c7-3f71-405b-b26e-e2566e0b5e29_ORIGINAL.jpg?quality=100&size=1880x&version=2" data-alt="Policemen direct an ambulance at the crime scene where a man stabbed 19 people, including children in Kawasaki on May 28, 2019. - Two people, including a child, were feared dead in a mass stabbing attack that also injured 17 people in the Japanese city of Kawasaki, the local fire department said. (Photo by Behrouz MEHRI / AFP)">
          <img data-lazy="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/706c44c7-3f71-405b-b26e-e2566e0b5e29_ORIGINAL.jpg?quality=80&size=960x&version=2" alt="Policemen direct an ambulance at the crime scene where a man stabbed 19 people, including children in Kawasaki on May 28, 2019. - Two people, including a child, were feared dead in a mass stabbing attack that also injured 17 people in the Japanese city of Kawasaki, the local fire department said. (Photo by Behrouz MEHRI / AFP)" title="" />
        </div>
        <div class="media-gallery-text">
            <div class="media-gallery-credit">
              <i class="icon-camera"></i><span itemprop="copyrightHolder">AFP</span>
            </div>
            <div class="media-gallery-description">
             <div itemprop="description">Policemen direct an ambulance at the crime scene where a man stabbed 19 people, including children in Kawasaki on May 28, 2019. - Two people, including a child, were feared dead in a mass stabbing attack that also injured 17 people in the Japanese city of Kawasaki, the local fire department said. (Photo by Behrouz MEHRI / AFP)</div>
            </div>
        </div>
      </li>
      <li class="media-gallery-element" data-item-title="" itemprop="associatedMedia" itemscope itemtype="https://schema.org/ImageObject">
        <div class="picture-container fullscreen-container" data-fullscreen-url="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/0a1de0e9-3583-4ec8-b34a-3800f32a8896_ORIGINAL.jpg?quality=100&size=1880x&version=2" data-alt="A policeman directs a fire truck at the crime scene where a man stabbed 19 people, including children in Kawasaki on May 28, 2019. - Two people, including a child, were feared dead in a mass stabbing attack that also injured 17 people in the Japanese city of Kawasaki, the local fire department said. (Photo by Behrouz MEHRI / AFP)">
          <img data-lazy="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/0a1de0e9-3583-4ec8-b34a-3800f32a8896_ORIGINAL.jpg?quality=80&size=960x&version=2" alt="A policeman directs a fire truck at the crime scene where a man stabbed 19 people, including children in Kawasaki on May 28, 2019. - Two people, including a child, were feared dead in a mass stabbing attack that also injured 17 people in the Japanese city of Kawasaki, the local fire department said. (Photo by Behrouz MEHRI / AFP)" title="" />
        </div>
        <div class="media-gallery-text">
            <div class="media-gallery-credit">
              <i class="icon-camera"></i><span itemprop="copyrightHolder">AFP</span>
            </div>
            <div class="media-gallery-description">
             <div itemprop="description">A policeman directs a fire truck at the crime scene where a man stabbed 19 people, including children in Kawasaki on May 28, 2019. - Two people, including a child, were feared dead in a mass stabbing attack that also injured 17 people in the Japanese city of Kawasaki, the local fire department said. (Photo by Behrouz MEHRI / AFP)</div>
            </div>
        </div>
      </li>
      <li class="media-gallery-element" data-item-title="" itemprop="associatedMedia" itemscope itemtype="https://schema.org/ImageObject">
        <div class="picture-container fullscreen-container" data-fullscreen-url="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/931c63da-ce4d-46ed-bf0a-cffe436aeca2_ORIGINAL.jpg?quality=100&size=1880x&version=2" data-alt="Police forensic experts (in blue) and a fire truck are seen at the crime scene where a man stabbed 19 people, including children in Kawasaki on May 28, 2019. - Two people, including a child, were feared dead in a mass stabbing attack that also injured 17 people in the Japanese city of Kawasaki, the local fire department said. (Photo by Behrouz MEHRI / AFP)">
          <img data-lazy="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/931c63da-ce4d-46ed-bf0a-cffe436aeca2_ORIGINAL.jpg?quality=80&size=960x&version=2" alt="Police forensic experts (in blue) and a fire truck are seen at the crime scene where a man stabbed 19 people, including children in Kawasaki on May 28, 2019. - Two people, including a child, were feared dead in a mass stabbing attack that also injured 17 people in the Japanese city of Kawasaki, the local fire department said. (Photo by Behrouz MEHRI / AFP)" title="" />
        </div>
        <div class="media-gallery-text">
            <div class="media-gallery-credit">
              <i class="icon-camera"></i><span itemprop="copyrightHolder">AFP</span>
            </div>
            <div class="media-gallery-description">
             <div itemprop="description">Police forensic experts (in blue) and a fire truck are seen at the crime scene where a man stabbed 19 people, including children in Kawasaki on May 28, 2019. - Two people, including a child, were feared dead in a mass stabbing attack that also injured 17 people in the Japanese city of Kawasaki, the local fire department said. (Photo by Behrouz MEHRI / AFP)</div>
            </div>
        </div>
      </li>
      <li class="media-gallery-element" data-item-title="" itemprop="associatedMedia" itemscope itemtype="https://schema.org/ImageObject">
        <div class="picture-container fullscreen-container" data-fullscreen-url="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/03e553a9-d3f2-4d67-9a2f-94fdc7be4912_ORIGINAL.jpg?quality=100&size=1880x&version=2" data-alt="A gerenal view shows a crime scene where a man stabbed 19 people, including children in Kawasaki on May 28, 2019. - Two people, including a child, were feared dead in a mass stabbing attack that also injured 17 people in the Japanese city of Kawasaki, the local fire department said. (Photo by Behrouz MEHRI / AFP)">
          <img data-lazy="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/03e553a9-d3f2-4d67-9a2f-94fdc7be4912_ORIGINAL.jpg?quality=80&size=960x&version=2" alt="A gerenal view shows a crime scene where a man stabbed 19 people, including children in Kawasaki on May 28, 2019. - Two people, including a child, were feared dead in a mass stabbing attack that also injured 17 people in the Japanese city of Kawasaki, the local fire department said. (Photo by Behrouz MEHRI / AFP)" title="" />
        </div>
        <div class="media-gallery-text">
            <div class="media-gallery-credit">
              <i class="icon-camera"></i><span itemprop="copyrightHolder">AFP</span>
            </div>
            <div class="media-gallery-description">
             <div itemprop="description">A gerenal view shows a crime scene where a man stabbed 19 people, including children in Kawasaki on May 28, 2019. - Two people, including a child, were feared dead in a mass stabbing attack that also injured 17 people in the Japanese city of Kawasaki, the local fire department said. (Photo by Behrouz MEHRI / AFP)</div>
            </div>
        </div>
      </li>
      <li class="media-gallery-element" data-item-title="" itemprop="associatedMedia" itemscope itemtype="https://schema.org/ImageObject">
        <div class="picture-container fullscreen-container" data-fullscreen-url="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/53e40b82-fcd1-4d3b-b21d-e52f6d8eee1b_ORIGINAL.jpg?quality=100&size=1880x&version=2" data-alt="A gerenal view shows a crime scene where a man stabbed 19 people, including children in Kawasaki on May 28, 2019. - Two people, including a child, were feared dead on May 28 in a mass stabbing attack that also injured 17 people in the Japanese city of Kawasaki, the local fire department said. (Photo by JIJI PRESS / JIJI PRESS / AFP) / Japan OUT">
          <img data-lazy="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/53e40b82-fcd1-4d3b-b21d-e52f6d8eee1b_ORIGINAL.jpg?quality=80&size=960x&version=2" alt="A gerenal view shows a crime scene where a man stabbed 19 people, including children in Kawasaki on May 28, 2019. - Two people, including a child, were feared dead on May 28 in a mass stabbing attack that also injured 17 people in the Japanese city of Kawasaki, the local fire department said. (Photo by JIJI PRESS / JIJI PRESS / AFP) / Japan OUT" title="" />
        </div>
        <div class="media-gallery-text">
            <div class="media-gallery-credit">
              <i class="icon-camera"></i><span itemprop="copyrightHolder">AFP</span>
            </div>
            <div class="media-gallery-description">
             <div itemprop="description">A gerenal view shows a crime scene where a man stabbed 19 people, including children in Kawasaki on May 28, 2019. - Two people, including a child, were feared dead on May 28 in a mass stabbing attack that also injured 17 people in the Japanese city of Kawasaki, the local fire department said. (Photo by JIJI PRESS / JIJI PRESS / AFP) / Japan OUT</div>
            </div>
        </div>
      </li>
      <li class="media-gallery-element" data-item-title="" itemprop="associatedMedia" itemscope itemtype="https://schema.org/ImageObject">
        <div class="picture-container fullscreen-container" data-fullscreen-url="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/87756790-20b3-48a1-b293-01e10ade92d9_ORIGINAL.jpg?quality=100&size=1880x&version=2" data-alt="A gerenal view shows a crime scene where a man stabbed 19 people, including children in Kawasaki on May 28, 2019. - Two people, including a child, were feared dead on May 28 in a mass stabbing attack that also injured 17 people in the Japanese city of Kawasaki, the local fire department said. (Photo by JIJI PRESS / JIJI PRESS / AFP) / Japan OUT">
          <img data-lazy="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/87756790-20b3-48a1-b293-01e10ade92d9_ORIGINAL.jpg?quality=80&size=960x&version=2" alt="A gerenal view shows a crime scene where a man stabbed 19 people, including children in Kawasaki on May 28, 2019. - Two people, including a child, were feared dead on May 28 in a mass stabbing attack that also injured 17 people in the Japanese city of Kawasaki, the local fire department said. (Photo by JIJI PRESS / JIJI PRESS / AFP) / Japan OUT" title="" />
        </div>
        <div class="media-gallery-text">
            <div class="media-gallery-credit">
              <i class="icon-camera"></i><span itemprop="copyrightHolder">AFP</span>
            </div>
            <div class="media-gallery-description">
             <div itemprop="description">A gerenal view shows a crime scene where a man stabbed 19 people, including children in Kawasaki on May 28, 2019. - Two people, including a child, were feared dead on May 28 in a mass stabbing attack that also injured 17 people in the Japanese city of Kawasaki, the local fire department said. (Photo by JIJI PRESS / JIJI PRESS / AFP) / Japan OUT</div>
            </div>
        </div>
      </li>
      <li class="media-gallery-element" data-item-title="" itemprop="associatedMedia" itemscope itemtype="https://schema.org/ImageObject">
        <div class="picture-container fullscreen-container" data-fullscreen-url="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/a95c4d87-52c8-47b1-be51-d986cef23358_ORIGINAL.jpg?quality=100&size=1880x&version=2" data-alt="Police forensic experts (C) are seen at the crime scene where a man stabbed 19 people, including children in Kawasaki on May 28, 2019. - Two people, including a child, were feared dead in a mass stabbing attack that also injured 17 people in the Japanese city of Kawasaki, the local fire department said. (Photo by Behrouz MEHRI / AFP)">
          <img data-lazy="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/a95c4d87-52c8-47b1-be51-d986cef23358_ORIGINAL.jpg?quality=80&size=960x&version=2" alt="Police forensic experts (C) are seen at the crime scene where a man stabbed 19 people, including children in Kawasaki on May 28, 2019. - Two people, including a child, were feared dead in a mass stabbing attack that also injured 17 people in the Japanese city of Kawasaki, the local fire department said. (Photo by Behrouz MEHRI / AFP)" title="" />
        </div>
        <div class="media-gallery-text">
            <div class="media-gallery-credit">
              <i class="icon-camera"></i><span itemprop="copyrightHolder">AFP</span>
            </div>
            <div class="media-gallery-description">
             <div itemprop="description">Police forensic experts (C) are seen at the crime scene where a man stabbed 19 people, including children in Kawasaki on May 28, 2019. - Two people, including a child, were feared dead in a mass stabbing attack that also injured 17 people in the Japanese city of Kawasaki, the local fire department said. (Photo by Behrouz MEHRI / AFP)</div>
            </div>
        </div>
      </li>
      <li class="media-gallery-element" data-item-title="" itemprop="associatedMedia" itemscope itemtype="https://schema.org/ImageObject">
        <div class="picture-container fullscreen-container" data-fullscreen-url="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/c306eb1c-f543-49a1-8d70-94d522484ef6_ORIGINAL.jpg?quality=100&size=1880x&version=2" data-alt="Police forensic experts are seen at the crime scene where a man stabbed 19 people, including children in Kawasaki on May 28, 2019. - Two people, including a child, were feared dead in a mass stabbing attack that also injured 17 people in the Japanese city of Kawasaki, the local fire department said. (Photo by Behrouz MEHRI / AFP)">
          <img data-lazy="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/c306eb1c-f543-49a1-8d70-94d522484ef6_ORIGINAL.jpg?quality=80&size=960x&version=2" alt="Police forensic experts are seen at the crime scene where a man stabbed 19 people, including children in Kawasaki on May 28, 2019. - Two people, including a child, were feared dead in a mass stabbing attack that also injured 17 people in the Japanese city of Kawasaki, the local fire department said. (Photo by Behrouz MEHRI / AFP)" title="" />
        </div>
        <div class="media-gallery-text">
            <div class="media-gallery-credit">
              <i class="icon-camera"></i><span itemprop="copyrightHolder">AFP</span>
            </div>
            <div class="media-gallery-description">
             <div itemprop="description">Police forensic experts are seen at the crime scene where a man stabbed 19 people, including children in Kawasaki on May 28, 2019. - Two people, including a child, were feared dead in a mass stabbing attack that also injured 17 people in the Japanese city of Kawasaki, the local fire department said. (Photo by Behrouz MEHRI / AFP)</div>
            </div>
        </div>
      </li>
      <li class="media-gallery-element" data-item-title="" itemprop="associatedMedia" itemscope itemtype="https://schema.org/ImageObject">
        <div class="picture-container fullscreen-container" data-fullscreen-url="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/acd3ed9d-4e20-4bb8-9797-98c24c46a6d8_ORIGINAL.jpg?quality=100&size=1880x&version=2" data-alt="A gerenal view shows multiple police cars, ambulances and fire engines at a crime scene where a man stabbed 19 people, including children in Kawasaki on May 28, 2019. - Two people, including a child, were feared dead in a mass stabbing attack that also injured 17 people in the Japanese city of Kawasaki, the local fire department said. (Photo by Behrouz MEHRI / AFP)">
          <img data-lazy="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/acd3ed9d-4e20-4bb8-9797-98c24c46a6d8_ORIGINAL.jpg?quality=80&size=960x&version=2" alt="A gerenal view shows multiple police cars, ambulances and fire engines at a crime scene where a man stabbed 19 people, including children in Kawasaki on May 28, 2019. - Two people, including a child, were feared dead in a mass stabbing attack that also injured 17 people in the Japanese city of Kawasaki, the local fire department said. (Photo by Behrouz MEHRI / AFP)" title="" />
        </div>
        <div class="media-gallery-text">
            <div class="media-gallery-credit">
              <i class="icon-camera"></i><span itemprop="copyrightHolder">AFP</span>
            </div>
            <div class="media-gallery-description">
             <div itemprop="description">A gerenal view shows multiple police cars, ambulances and fire engines at a crime scene where a man stabbed 19 people, including children in Kawasaki on May 28, 2019. - Two people, including a child, were feared dead in a mass stabbing attack that also injured 17 people in the Japanese city of Kawasaki, the local fire department said. (Photo by Behrouz MEHRI / AFP)</div>
            </div>
        </div>
      </li>
      <li class="media-gallery-element" data-item-title="" itemprop="associatedMedia" itemscope itemtype="https://schema.org/ImageObject">
        <div class="picture-container fullscreen-container" data-fullscreen-url="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/1f5b6e88-4e23-4a89-8542-7c4a6101025b_ORIGINAL.jpg?quality=100&size=1880x&version=2" data-alt="A gerenal view shows multiple police cars, ambulances and fire engines at a crime scene where a man stabbed 19 people, including children in Kawasaki on May 28, 2019. - Two people, including a child, were feared dead in a mass stabbing attack that also injured 17 people in the Japanese city of Kawasaki, the local fire department said. (Photo by Behrouz MEHRI / AFP)">
          <img data-lazy="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/1f5b6e88-4e23-4a89-8542-7c4a6101025b_ORIGINAL.jpg?quality=80&size=960x&version=2" alt="A gerenal view shows multiple police cars, ambulances and fire engines at a crime scene where a man stabbed 19 people, including children in Kawasaki on May 28, 2019. - Two people, including a child, were feared dead in a mass stabbing attack that also injured 17 people in the Japanese city of Kawasaki, the local fire department said. (Photo by Behrouz MEHRI / AFP)" title="" />
        </div>
        <div class="media-gallery-text">
            <div class="media-gallery-credit">
              <i class="icon-camera"></i><span itemprop="copyrightHolder">AFP</span>
            </div>
            <div class="media-gallery-description">
             <div itemprop="description">A gerenal view shows multiple police cars, ambulances and fire engines at a crime scene where a man stabbed 19 people, including children in Kawasaki on May 28, 2019. - Two people, including a child, were feared dead in a mass stabbing attack that also injured 17 people in the Japanese city of Kawasaki, the local fire department said. (Photo by Behrouz MEHRI / AFP)</div>
            </div>
        </div>
      </li>
      <li class="media-gallery-element" data-item-title="" itemprop="associatedMedia" itemscope itemtype="https://schema.org/ImageObject">
        <div class="picture-container fullscreen-container" data-fullscreen-url="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/28526a64-55a9-47ed-9c46-2ecc3e5b1137_ORIGINAL.jpg?quality=100&size=1880x&version=2" data-alt="A gerenal view shows multiple police cars, ambulances and fire engines at a crime scene where a man stabbed 19 people, including children in Kawasaki on May 28, 2019. - Two people, including a child, were feared dead in a mass stabbing attack that also injured 17 people in the Japanese city of Kawasaki, the local fire department said. (Photo by JIJI PRESS / JIJI PRESS / AFP) / Japan OUT">
          <img data-lazy="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/28526a64-55a9-47ed-9c46-2ecc3e5b1137_ORIGINAL.jpg?quality=80&size=960x&version=2" alt="A gerenal view shows multiple police cars, ambulances and fire engines at a crime scene where a man stabbed 19 people, including children in Kawasaki on May 28, 2019. - Two people, including a child, were feared dead in a mass stabbing attack that also injured 17 people in the Japanese city of Kawasaki, the local fire department said. (Photo by JIJI PRESS / JIJI PRESS / AFP) / Japan OUT" title="" />
        </div>
        <div class="media-gallery-text">
            <div class="media-gallery-credit">
              <i class="icon-camera"></i><span itemprop="copyrightHolder">AFP</span>
            </div>
            <div class="media-gallery-description">
             <div itemprop="description">A gerenal view shows multiple police cars, ambulances and fire engines at a crime scene where a man stabbed 19 people, including children in Kawasaki on May 28, 2019. - Two people, including a child, were feared dead in a mass stabbing attack that also injured 17 people in the Japanese city of Kawasaki, the local fire department said. (Photo by JIJI PRESS / JIJI PRESS / AFP) / Japan OUT</div>
            </div>
        </div>
      </li>
  </ul>
  <ul class="media-gallery-carousel" data-version=2>
      <li class="media-gallery-element">
        <div class="picture-container">
          <img data-lazy="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/5a6efd3a-56cf-4a55-8412-a41378f3c35e_ORIGINAL.jpg?quality=80&size=280x&version=2" alt=Police forensic experts investigate a crime scene where a man stabbed 19 people, including children in Kawasaki on May 28, 2019. - Two people, including a child, were feared dead May 28 in a mass stabbing attack that also injured 17 people in the Japanese city of Kawasaki, the local fire department said. (Photo by JIJI PRESS / JIJI PRESS / AFP) / Japan OUT title=/>
        </div>
      </li>
      <li class="media-gallery-element">
        <div class="picture-container">
          <img data-lazy="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/0c0ddb56-39de-4f5a-b808-759b5da6b8f0_ORIGINAL.jpg?quality=80&size=280x&version=2" alt=A policeman clears a street to let a fire truck get through at the crime scene where a man stabbed 19 people, including children in Kawasaki on May 28, 2019. - Two people, including a child, were feared dead in a mass stabbing attack that also injured 17 people in the Japanese city of Kawasaki, the local fire department said. (Photo by Behrouz MEHRI / AFP) title=/>
        </div>
      </li>
      <li class="media-gallery-element">
        <div class="picture-container">
          <img data-lazy="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/706c44c7-3f71-405b-b26e-e2566e0b5e29_ORIGINAL.jpg?quality=80&size=280x&version=2" alt=Policemen direct an ambulance at the crime scene where a man stabbed 19 people, including children in Kawasaki on May 28, 2019. - Two people, including a child, were feared dead in a mass stabbing attack that also injured 17 people in the Japanese city of Kawasaki, the local fire department said. (Photo by Behrouz MEHRI / AFP) title=/>
        </div>
      </li>
      <li class="media-gallery-element">
        <div class="picture-container">
          <img data-lazy="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/0a1de0e9-3583-4ec8-b34a-3800f32a8896_ORIGINAL.jpg?quality=80&size=280x&version=2" alt=A policeman directs a fire truck at the crime scene where a man stabbed 19 people, including children in Kawasaki on May 28, 2019. - Two people, including a child, were feared dead in a mass stabbing attack that also injured 17 people in the Japanese city of Kawasaki, the local fire department said. (Photo by Behrouz MEHRI / AFP) title=/>
        </div>
      </li>
      <li class="media-gallery-element">
        <div class="picture-container">
          <img data-lazy="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/931c63da-ce4d-46ed-bf0a-cffe436aeca2_ORIGINAL.jpg?quality=80&size=280x&version=2" alt=Police forensic experts (in blue) and a fire truck are seen at the crime scene where a man stabbed 19 people, including children in Kawasaki on May 28, 2019. - Two people, including a child, were feared dead in a mass stabbing attack that also injured 17 people in the Japanese city of Kawasaki, the local fire department said. (Photo by Behrouz MEHRI / AFP) title=/>
        </div>
      </li>
      <li class="media-gallery-element">
        <div class="picture-container">
          <img data-lazy="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/03e553a9-d3f2-4d67-9a2f-94fdc7be4912_ORIGINAL.jpg?quality=80&size=280x&version=2" alt=A gerenal view shows a crime scene where a man stabbed 19 people, including children in Kawasaki on May 28, 2019. - Two people, including a child, were feared dead in a mass stabbing attack that also injured 17 people in the Japanese city of Kawasaki, the local fire department said. (Photo by Behrouz MEHRI / AFP) title=/>
        </div>
      </li>
      <li class="media-gallery-element">
        <div class="picture-container">
          <img data-lazy="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/53e40b82-fcd1-4d3b-b21d-e52f6d8eee1b_ORIGINAL.jpg?quality=80&size=280x&version=2" alt=A gerenal view shows a crime scene where a man stabbed 19 people, including children in Kawasaki on May 28, 2019. - Two people, including a child, were feared dead on May 28 in a mass stabbing attack that also injured 17 people in the Japanese city of Kawasaki, the local fire department said. (Photo by JIJI PRESS / JIJI PRESS / AFP) / Japan OUT title=/>
        </div>
      </li>
      <li class="media-gallery-element">
        <div class="picture-container">
          <img data-lazy="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/87756790-20b3-48a1-b293-01e10ade92d9_ORIGINAL.jpg?quality=80&size=280x&version=2" alt=A gerenal view shows a crime scene where a man stabbed 19 people, including children in Kawasaki on May 28, 2019. - Two people, including a child, were feared dead on May 28 in a mass stabbing attack that also injured 17 people in the Japanese city of Kawasaki, the local fire department said. (Photo by JIJI PRESS / JIJI PRESS / AFP) / Japan OUT title=/>
        </div>
      </li>
      <li class="media-gallery-element">
        <div class="picture-container">
          <img data-lazy="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/a95c4d87-52c8-47b1-be51-d986cef23358_ORIGINAL.jpg?quality=80&size=280x&version=2" alt=Police forensic experts (C) are seen at the crime scene where a man stabbed 19 people, including children in Kawasaki on May 28, 2019. - Two people, including a child, were feared dead in a mass stabbing attack that also injured 17 people in the Japanese city of Kawasaki, the local fire department said. (Photo by Behrouz MEHRI / AFP) title=/>
        </div>
      </li>
      <li class="media-gallery-element">
        <div class="picture-container">
          <img data-lazy="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/c306eb1c-f543-49a1-8d70-94d522484ef6_ORIGINAL.jpg?quality=80&size=280x&version=2" alt=Police forensic experts are seen at the crime scene where a man stabbed 19 people, including children in Kawasaki on May 28, 2019. - Two people, including a child, were feared dead in a mass stabbing attack that also injured 17 people in the Japanese city of Kawasaki, the local fire department said. (Photo by Behrouz MEHRI / AFP) title=/>
        </div>
      </li>
      <li class="media-gallery-element">
        <div class="picture-container">
          <img data-lazy="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/acd3ed9d-4e20-4bb8-9797-98c24c46a6d8_ORIGINAL.jpg?quality=80&size=280x&version=2" alt=A gerenal view shows multiple police cars, ambulances and fire engines at a crime scene where a man stabbed 19 people, including children in Kawasaki on May 28, 2019. - Two people, including a child, were feared dead in a mass stabbing attack that also injured 17 people in the Japanese city of Kawasaki, the local fire department said. (Photo by Behrouz MEHRI / AFP) title=/>
        </div>
      </li>
      <li class="media-gallery-element">
        <div class="picture-container">
          <img data-lazy="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/1f5b6e88-4e23-4a89-8542-7c4a6101025b_ORIGINAL.jpg?quality=80&size=280x&version=2" alt=A gerenal view shows multiple police cars, ambulances and fire engines at a crime scene where a man stabbed 19 people, including children in Kawasaki on May 28, 2019. - Two people, including a child, were feared dead in a mass stabbing attack that also injured 17 people in the Japanese city of Kawasaki, the local fire department said. (Photo by Behrouz MEHRI / AFP) title=/>
        </div>
      </li>
      <li class="media-gallery-element">
        <div class="picture-container">
          <img data-lazy="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/28526a64-55a9-47ed-9c46-2ecc3e5b1137_ORIGINAL.jpg?quality=80&size=280x&version=2" alt=A gerenal view shows multiple police cars, ambulances and fire engines at a crime scene where a man stabbed 19 people, including children in Kawasaki on May 28, 2019. - Two people, including a child, were feared dead in a mass stabbing attack that also injured 17 people in the Japanese city of Kawasaki, the local fire department said. (Photo by JIJI PRESS / JIJI PRESS / AFP) / Japan OUT title=/>
        </div>
      </li>
  </ul>
    </div>
  </div>
          <!-- storyBody -->
  <div class="row story-row">
    <div class="story-body block col-sm-12 col-lg-10 col-sm-offset-1" data-story-id="5cecee6950c3c269ec6ea617" data-story-uri="/2019/05/28/attaque-au-couteau-au-japon-contre-des-ecolieres-deux-morts-et-16-blesses" itemprop="articleBody">
            
 
 
  <p> Deux personnes, dont une &eacute;coli&egrave;re, ont &eacute;t&eacute; tu&eacute;es mardi pr&egrave;s de Tokyo, dans une attaque au couteau qui a &eacute;galement fait des bless&eacute;s au moment o&ugrave; une file d'enfants attendaient leur bus scolaire.</p> 
  <p> La tuerie, un fait divers rare au Japon, consid&eacute;r&eacute; comme un pays tr&egrave;s s&ucirc;r, est survenue peu avant 08h00 heure locale dans la ville de Kawasaki, au sud de la capitale japonaise.</p> 
  <p> Une fille de 12 ans et un homme de 39 ans ont succomb&eacute; &agrave; leurs blessures, selon Kiyoshi Matsuda, directeur adjoint de l'h&ocirc;pital o&ugrave; ils avaient &eacute;t&eacute; admis, Musashi Kosugi.</p> 
  <p> L'homme &laquo;semble &ecirc;tre le p&egrave;re d'un des enfants qui se trouvaient sur les lieux&raquo;, a pr&eacute;cis&eacute; la cha&icirc;ne publique NHK, citant la police.</p> 
  <p> Selon les m&eacute;dias locaux, l'agresseur pr&eacute;sum&eacute;, &acirc;g&eacute; d'une cinquantaine d'ann&eacute;es et apparemment muni de deux couteaux, est &eacute;galement mort des suites des blessures qu'il s'est inflig&eacute;es.</p> 
  <p> &laquo;Je vais vous tuer!&raquo;, aurait-il lanc&eacute;, selon un t&eacute;moin qui se trouvait dans le parc voisin, interrog&eacute; par le quotidien Asahi.</p> 
  <p> Les services de secours ont par ailleurs fait &eacute;tat d'au moins 16 bless&eacute;s.</p> 
  <p> Un habitant a racont&eacute; avoir entendu des filles hurler alors qu'il venait de se r&eacute;veiller. &laquo;C'est difficile de d&eacute;crire &agrave; quoi cela ressemblait. Ce n'&eacute;tait pas les cris de filles qui s'amusaient, le son n'&eacute;tait absolument pas normal&raquo;, a confi&eacute; &agrave; l'AFP l'homme de 25 ans, se pr&eacute;sentant sous le nom de Matsumoto.</p> 
  <p> Il est sorti de chez lui et a vu un homme en costume allong&eacute; dans la rue, ainsi qu'une fille &laquo;affal&eacute;e sur le sol&raquo;, &agrave; hauteur de l'arr&ecirc;t de bus. &laquo;Il y avait aussi cinq ou six filles, et du sang partout&raquo;, a-t-il d&eacute;crit.</p> 
  <p> Donald Trump, pr&eacute;sent au Japon pour une visite d'&Eacute;tat touchant &agrave; son terme, a aussit&ocirc;t t&eacute;moign&eacute; de sa solidarit&eacute;. &laquo;Tous les Am&eacute;ricains sont au c&ocirc;t&eacute; du peuple japonais et pleurent pour les victimes et leurs familles&raquo;, a d&eacute;clar&eacute; le pr&eacute;sident, peu avant de d&eacute;coller pour Washington.</p> 
  <p> Un peu plus tard, le premier ministre japonais Shinzo Abe a &agrave; son tour pr&eacute;sent&eacute; ses &laquo;condol&eacute;ances&raquo; et exprim&eacute; sa &laquo;grande col&egrave;re&raquo; apr&egrave;s cet acte &laquo;atroce&raquo;.</p> 
  <p> Sur place, ont rapidement afflu&eacute; de nombreuses voitures de police, des v&eacute;hicules de pompiers et des ambulances. Des tentes ont &eacute;t&eacute; dress&eacute;es en urgence pour prodiguer les premiers soins.</p> 
  <p> Un bus blanc &eacute;tait gar&eacute; &agrave; proximit&eacute;, flanqu&eacute; du nom &laquo;Caritas Gakuen&raquo;, un &eacute;tablissement catholique, a constat&eacute; un journaliste de l'AFP.</p> 
  <p> &laquo;Dans le quartier, tout le monde sait que les enfants de cette &eacute;cole&raquo; attendent le bus &agrave; cet endroit-l&agrave;, a expliqu&eacute; un riverain de 66 ans, sous couvert d'anonymat.</p> 
  <p> &laquo;J'habite ici depuis longtemps, je ne peux pas croire que quelqu'un ait cibl&eacute; ce bus et ces jeunes enfants&raquo;.</p> 
  <p> Parmi les bless&eacute;s, &laquo;une femme d'une quarantaine d'ann&eacute;es et trois filles, &acirc;g&eacute;es de 6 ans, souffrent de graves blessures, principalement au niveau de la t&ecirc;te et du cou&raquo;, a affirm&eacute; &agrave; la presse Takehito Otsubo, directeur adjoint de l'h&ocirc;pital o&ugrave; elles ont &eacute;t&eacute; admises.</p> 
  <p> Les tueries de masse sont rares au Japon, qui dispose d'une l&eacute;gislation de contr&ocirc;le des armes tr&egrave;s stricte et d'un taux de criminalit&eacute; relativement faible. Mais des d&eacute;cha&icirc;nements de violence aveugle endeuillent occasionnellement l'archipel.</p> 
  <p> En juillet 2016, un jeune homme avait tu&eacute; &agrave; l'arme blanche 19 personnes dans un centre pour handicap&eacute;s mentaux &agrave; une cinquantaine de kilom&egrave;tres de Tokyo, la pire tuerie du pays depuis 1938.</p> 
  <p> Une autre attaque a marqu&eacute; les esprits, quand en 2008, un homme de 28 ans, arm&eacute; d'un couteau et au volant d'un camion, avait sem&eacute; la panique dans le quartier de l'&eacute;lectronique d'Akihabara &agrave; Tokyo, &eacute;crasant des pi&eacute;tons avant de poignarder des passants au hasard dans la foule avec une lame &agrave; double tranchant. Sept personnes &eacute;taient d&eacute;c&eacute;d&eacute;es et 10 avaient &eacute;t&eacute; bless&eacute;es.</p> 
  <p> Quelques ann&eacute;es plus t&ocirc;t, en juin 2001, un homme avait tu&eacute; huit enfants dans une &eacute;cole primaire d'Osaka.</p> 
 

    </div>
    <div class="social-small social-likes float-right clearfix" data-counters="false" data-url="https://www.tvanouvelles.ca/2019/05/28/attaque-au-couteau-au-japon-contre-des-ecolieres-deux-morts-et-16-blesses" data-title="Attaque au couteau contre des écolières, deux morts et 16 blessés">
      <div class="facebook float-left fa fa-facebook" ></div>
      <div class="twitter float-left fa fa-twitter"></div>
      <div class="plusone float-left fa fa-google-plus" data-counters="false"></div>
    </div>
  
      <a rel="prev" href="http://www.tvanouvelles.ca/2019/05/28/onzieme-mort-de-la-saison-sur-leverest"></a>
  
      <a rel="next" href="http://www.tvanouvelles.ca/2019/05/27/attaque-au-couteau-au-japon-16-blesses-dont-des-enfants-1"></a>

<span class="story-analytics" 
      data-article-name="Attaque au couteau au Japon contre des écolières, deux morts et 16 blessés"
      data-article-author="Agence France-Presse"
      data-article-type="Story"
      data-article-words="657"
      data-article-date="2019-05-28 04:16:35"
      data-article-main-element-type="PhotoGallery"
      data-article-premium-content="false"
      data-article-type="Story">
</span>

<span class="story-tracking" 
      data-article-section-name = "International"
      data-article-url          = "/2019/05/28/attaque-au-couteau-au-japon-contre-des-ecolieres-deux-morts-et-16-blesses"
      data-article-year         = "2019"
      data-article-month        = "2019/05"
      data-article-day          = "2019/05/28">
</span>
  </div>
          <!-- dfpBigBox -->
  <div class="dfp-container">
    <div  id='bigbox-8986a262'
          class='ad-to-load dfp-ad dfp-bigbox block'
          data-size="dfpBigBox"
          data-position="inline1"
          data-tile=""
            data-story-body-index="3"
          data-is-empty="true">
    </div>
  </div>
          <!-- storyToReadAlso -->
          <!-- recommendedStory -->



  
  <div class="row recommended-story internal" id="reco_cx" data-cxense-widget-id="da054a3ed3fa2449022ad13026e098dbe8dc7442"
                                                  data-widgettype="module reco"
                                                  data-context="StoryDetail"
                                                  data-algo="collabctx"
                                                  data-widget-pos="bas article"
                                                  data-cxense-widgettype="Recommandé pour vous">
                                                  
    <div class="col-xs-12 block recommended-widget-title">
      <h2>Recommandé pour vous</h2>
    </div>
    <div class="col-xs-12 block">
      <div class="row">
        <ul>
          <li class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot1" 
                                                                data-cxense-widget-id="da054a3ed3fa2449022ad13026e098dbe8dc7442"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="collabctx"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Recommandé pour vous">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot2" 
                                                                data-cxense-widget-id="da054a3ed3fa2449022ad13026e098dbe8dc7442"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="collabctx"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Recommandé pour vous">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot3" 
                                                                data-cxense-widget-id="da054a3ed3fa2449022ad13026e098dbe8dc7442"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="collabctx"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Recommandé pour vous">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
        </ul>
      </div>
    </div>
  </div>
  
          <!-- recommendedStory -->



  
  <div class="row recommended-story external" id="reco_cx" data-cxense-widget-id="a8cd2524dd1a01a552abefd3d046e702e8a5a717"
                                                  data-widgettype="module reco"
                                                  data-context="StoryDetail"
                                                  data-algo="trend"
                                                  data-widget-pos="bas article"
                                                  data-cxense-widgettype="Ailleurs sur le web">
                                                  
    <div class="col-xs-12 block recommended-widget-title">
      <h2>Ailleurs sur le web</h2>
    </div>
    <div class="col-xs-12 block">
      <div class="row">
        <ul>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot1" 
                                                                data-cxense-widget-id="a8cd2524dd1a01a552abefd3d046e702e8a5a717"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot2" 
                                                                data-cxense-widget-id="a8cd2524dd1a01a552abefd3d046e702e8a5a717"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot3" 
                                                                data-cxense-widget-id="a8cd2524dd1a01a552abefd3d046e702e8a5a717"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot4" 
                                                                data-cxense-widget-id="a8cd2524dd1a01a552abefd3d046e702e8a5a717"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
        </ul>
      </div>
    </div>
  </div>
  
          <!-- facebookComments -->
	    <div id="fb-comments" class="fb-comments" data-href="https://www.tvanouvelles.ca/2019/05/28/attaque-au-couteau-au-japon-contre-des-ecolieres-deux-morts-et-16-blesses" data-order-by="reverse_time" data-numposts="2" data-width="100%"></div>
          <!-- additionalStory -->
  <div class="ajax-story" data-complete="false">
  </div>
</article>
</div><div class="zone story-right-column col-md-4 col-lg-3 hidden-xs hidden-sm">          <!-- dfpMultiflexBigBox -->
  <div id='multiflex-bigbox-3ed7d9b5'
       class='ad-to-load dfp-ad dfp-multiflex-bigbox'
       data-size="dfpMultiflexBigBox"
       data-position="top"
       data-tile=""
       data-companion="false"
       data-ajax-interval=""
       data-is-empty="true"
       data-hidden-if-empty="false">
   </div>
          <!-- storyListWidget -->
  <div class="story-list-widget" data-current-story-path="/2019/05/28/attaque-au-couteau-au-japon-contre-des-ecolieres-deux-morts-et-16-blesses">
      <h2 class="list-widget-title">Liste de lecture</h2>
        <div class="story-list-wrapper">
          <ul class="story-list-ul">
              <li class="clearfix position-relative story-list-widget-item international"
                  data-story-path="/2019/05/28/leverest-est-devenu-un-cirque"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2019/05/28/leverest-est-devenu-un-cirque" ><span class="story-list-strapline international">Témoignage</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">L’Everest est devenu un cirque</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/80278858-53a5-40bb-9da4-ce35cd52fc22_1x1_WEB.jpg?quality=80&size=172x&version=1, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/80278858-53a5-40bb-9da4-ce35cd52fc22_1x1_WEB.jpg?quality=80&size=344x&version=1 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/80278858-53a5-40bb-9da4-ce35cd52fc22_1x1_WEB.jpg?quality=80&size=86x&version=1, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/80278858-53a5-40bb-9da4-ce35cd52fc22_1x1_WEB.jpg?quality=80&size=172x&version=1 2x" alt="" /> </picture> <meta itemprop="image" content="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/80278858-53a5-40bb-9da4-ce35cd52fc22_ORIGINAL.jpg?quality=80&size=800x&version=1"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item international"
                  data-story-path="/2019/05/28/onzieme-mort-de-la-saison-sur-leverest"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2019/05/28/onzieme-mort-de-la-saison-sur-leverest" ><span class="story-list-strapline international">Lors de la descente</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Onzième mort de la saison sur l'Everest</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/e8728c78-428f-4f96-83b1-8175df7d76e9/filesnepaleverestmountaineeringaccident_1x1_WEB.jpg?quality=80&size=172x&version=1, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/e8728c78-428f-4f96-83b1-8175df7d76e9/filesnepaleverestmountaineeringaccident_1x1_WEB.jpg?quality=80&size=344x&version=1 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/e8728c78-428f-4f96-83b1-8175df7d76e9/filesnepaleverestmountaineeringaccident_1x1_WEB.jpg?quality=80&size=86x&version=1, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/e8728c78-428f-4f96-83b1-8175df7d76e9/filesnepaleverestmountaineeringaccident_1x1_WEB.jpg?quality=80&size=172x&version=1 2x" alt="FILES-NEPAL-EVEREST-MOUNTAINEERING-ACCIDENT" title="FILES-NEPAL-EVEREST-MOUNTAINEERING-ACCIDENT" /> </picture> <meta itemprop="image" content="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/e8728c78-428f-4f96-83b1-8175df7d76e9/filesnepaleverestmountaineeringaccident_ORIGINAL.jpg?quality=80&size=800x&version=1"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item international"
                  data-story-path="/2019/05/28/attaque-au-couteau-au-japon-contre-des-ecolieres-deux-morts-et-16-blesses"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2019/05/28/attaque-au-couteau-au-japon-contre-des-ecolieres-deux-morts-et-16-blesses" ><span class="story-list-strapline international">Près de Tokyo</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Attaque au couteau contre des écolières, deux morts et 16 blessés</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/236ce4d4-026a-4740-9bc0-933cc0cb7597/japancrimestabbingchildren_1x1_WEB.jpg?quality=80&size=172x&version=2, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/236ce4d4-026a-4740-9bc0-933cc0cb7597/japancrimestabbingchildren_1x1_WEB.jpg?quality=80&size=344x&version=2 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/236ce4d4-026a-4740-9bc0-933cc0cb7597/japancrimestabbingchildren_1x1_WEB.jpg?quality=80&size=86x&version=2, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/236ce4d4-026a-4740-9bc0-933cc0cb7597/japancrimestabbingchildren_1x1_WEB.jpg?quality=80&size=172x&version=2 2x" alt="JAPAN-CRIME-STABBING-CHILDREN" title="JAPAN-CRIME-STABBING-CHILDREN" /> </picture> <meta itemprop="image" content="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/236ce4d4-026a-4740-9bc0-933cc0cb7597/japancrimestabbingchildren_ORIGINAL.jpg?quality=80&size=800x&version=2"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item international"
                  data-story-path="/2019/05/27/attaque-au-couteau-au-japon-16-blesses-dont-des-enfants-1"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2019/05/27/attaque-au-couteau-au-japon-16-blesses-dont-des-enfants-1" ><span class="story-list-strapline international">L'agresseur présumé est mort </span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Une écolière tuée, 17 blessés dans une attaque au couteau au Japon</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/52264cab-96f0-4352-bb5c-3c445bfe92dd/japancrime_1x1_WEB.jpg?quality=80&size=172x&version=14, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/52264cab-96f0-4352-bb5c-3c445bfe92dd/japancrime_1x1_WEB.jpg?quality=80&size=344x&version=14 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/52264cab-96f0-4352-bb5c-3c445bfe92dd/japancrime_1x1_WEB.jpg?quality=80&size=86x&version=14, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/52264cab-96f0-4352-bb5c-3c445bfe92dd/japancrime_1x1_WEB.jpg?quality=80&size=172x&version=14 2x" alt="JAPAN-CRIME" title="JAPAN-CRIME" /> </picture> <meta itemprop="image" content="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/52264cab-96f0-4352-bb5c-3c445bfe92dd/japancrime_ORIGINAL.jpg?quality=80&size=800x&version=14"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item international"
                  data-story-path="/2019/05/27/attaque-au-couteau-les-americains-aux-cotes-du-japon-trump"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2019/05/27/attaque-au-couteau-les-americains-aux-cotes-du-japon-trump" ><span class="story-list-strapline international">Visite d'État du président américain dans l'archipel</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Attaque au couteau: «les Américains aux côtés» du Japon –Trump</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/e9933dea-1ed5-4983-9341-cf3f9f259d81/japancrimestabbingchildren_1x1_WEB.jpg?quality=80&size=172x&version=3, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/e9933dea-1ed5-4983-9341-cf3f9f259d81/japancrimestabbingchildren_1x1_WEB.jpg?quality=80&size=344x&version=3 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/e9933dea-1ed5-4983-9341-cf3f9f259d81/japancrimestabbingchildren_1x1_WEB.jpg?quality=80&size=86x&version=3, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/e9933dea-1ed5-4983-9341-cf3f9f259d81/japancrimestabbingchildren_1x1_WEB.jpg?quality=80&size=172x&version=3 2x" alt="JAPAN-CRIME-STABBING-CHILDREN" title="JAPAN-CRIME-STABBING-CHILDREN" /> </picture> <meta itemprop="image" content="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/e9933dea-1ed5-4983-9341-cf3f9f259d81/japancrimestabbingchildren_ORIGINAL.jpg?quality=80&size=800x&version=3"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item international"
                  data-story-path="/2019/05/27/liran-sen-prend-a-trump-apres-ses-declarations-sur-le-nucleaire-1"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2019/05/27/liran-sen-prend-a-trump-apres-ses-declarations-sur-le-nucleaire-1" ><span class="story-list-strapline international">Tensions</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">L'Iran s'en prend à Trump après ses déclarations sur le nucléaire</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/1af2244c-5c57-4010-b5e1-e8aaefcbb5f7_1x1_WEB.jpg?quality=80&size=172x&version=0, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/1af2244c-5c57-4010-b5e1-e8aaefcbb5f7_1x1_WEB.jpg?quality=80&size=344x&version=0 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/1af2244c-5c57-4010-b5e1-e8aaefcbb5f7_1x1_WEB.jpg?quality=80&size=86x&version=0, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/1af2244c-5c57-4010-b5e1-e8aaefcbb5f7_1x1_WEB.jpg?quality=80&size=172x&version=0 2x" alt="" /> </picture> <meta itemprop="image" content="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/1af2244c-5c57-4010-b5e1-e8aaefcbb5f7_ORIGINAL.jpg?quality=80&size=800x&version=0"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item international"
                  data-story-path="/2019/05/27/violences-dans-quatre-prisons-au-bresil-42-detenus-tues-1"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2019/05/27/violences-dans-quatre-prisons-au-bresil-42-detenus-tues-1" ><span class="story-list-strapline international">État d’Amazonas </span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Violences dans quatre prisons au Brésil: 40 détenus tués</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/d0b5e27a-778b-4e0b-a5ec-6353662cb581_1x1_WEB.jpg?quality=80&size=172x&version=9, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/d0b5e27a-778b-4e0b-a5ec-6353662cb581_1x1_WEB.jpg?quality=80&size=344x&version=9 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/d0b5e27a-778b-4e0b-a5ec-6353662cb581_1x1_WEB.jpg?quality=80&size=86x&version=9, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/d0b5e27a-778b-4e0b-a5ec-6353662cb581_1x1_WEB.jpg?quality=80&size=172x&version=9 2x" alt="" /> </picture> <meta itemprop="image" content="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/d0b5e27a-778b-4e0b-a5ec-6353662cb581_ORIGINAL.jpg?quality=80&size=800x&version=9"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item international"
                  data-story-path="/2019/05/27/sagueneen-detenu-a-oman-lintervention-de-justin-trudeau-reclamee"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2019/05/27/sagueneen-detenu-a-oman-lintervention-de-justin-trudeau-reclamee" ><span class="story-list-strapline international">La pression s'intensifie sur Ottawa</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Saguenéen détenu à Oman: l'intervention de Justin Trudeau réclamée</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/7029642f-fa55-4690-829b-89a8bd1fb662_1x1_WEB.jpg?quality=80&size=172x&version=9, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/7029642f-fa55-4690-829b-89a8bd1fb662_1x1_WEB.jpg?quality=80&size=344x&version=9 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/7029642f-fa55-4690-829b-89a8bd1fb662_1x1_WEB.jpg?quality=80&size=86x&version=9, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/7029642f-fa55-4690-829b-89a8bd1fb662_1x1_WEB.jpg?quality=80&size=172x&version=9 2x" alt="" /> </picture> <meta itemprop="image" content="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/7029642f-fa55-4690-829b-89a8bd1fb662_ORIGINAL.jpg?quality=80&size=800x&version=9"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item international"
                  data-story-path="/2019/05/27/angoisse-au-bresil-face-au-risque-dun-nouveau-desastre-minier"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2019/05/27/angoisse-au-bresil-face-au-risque-dun-nouveau-desastre-minier" ><span class="story-list-strapline international">On craint pour un barrage </span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Angoisse au Brésil face au risque d'un nouveau désastre minier</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/91b7b7eb-7934-4451-a87e-f5fc501dfdfd_1x1_WEB.jpg?quality=80&size=172x&version=0, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/91b7b7eb-7934-4451-a87e-f5fc501dfdfd_1x1_WEB.jpg?quality=80&size=344x&version=0 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/91b7b7eb-7934-4451-a87e-f5fc501dfdfd_1x1_WEB.jpg?quality=80&size=86x&version=0, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/91b7b7eb-7934-4451-a87e-f5fc501dfdfd_1x1_WEB.jpg?quality=80&size=172x&version=0 2x" alt="" /> </picture> <meta itemprop="image" content="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/91b7b7eb-7934-4451-a87e-f5fc501dfdfd_ORIGINAL.jpg?quality=80&size=800x&version=0"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item international"
                  data-story-path="/2019/05/27/fin-dune-saison-embouteillee-et-meurtriere-sur-leverest"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2019/05/27/fin-dune-saison-embouteillee-et-meurtriere-sur-leverest" ><span class="story-list-strapline international">Alpinisme</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Fin d'une saison embouteillée et meurtrière sur l'Everest</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/ad8b130a-17dc-4f60-8427-a38ebf449464_1x1_WEB.jpg?quality=80&size=172x&version=31, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/ad8b130a-17dc-4f60-8427-a38ebf449464_1x1_WEB.jpg?quality=80&size=344x&version=31 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/ad8b130a-17dc-4f60-8427-a38ebf449464_1x1_WEB.jpg?quality=80&size=86x&version=31, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/ad8b130a-17dc-4f60-8427-a38ebf449464_1x1_WEB.jpg?quality=80&size=172x&version=31 2x" alt="" /> </picture> <meta itemprop="image" content="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/ad8b130a-17dc-4f60-8427-a38ebf449464_ORIGINAL.jpg?quality=80&size=800x&version=31"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item international"
                  data-story-path="/2019/05/27/des-partisans-de-trump-construisent-un-mur-prive-a-la-frontiere-mexicaine"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2019/05/27/des-partisans-de-trump-construisent-un-mur-prive-a-la-frontiere-mexicaine" ><span class="story-list-strapline international">«Nous allons le construire nous-mêmes»</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Des partisans de Trump construisent un mur privé à la frontière</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/17de998e-b895-4555-976d-c33b76945c68/mexicouswall_1x1_WEB.jpg?quality=80&size=172x&version=15, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/17de998e-b895-4555-976d-c33b76945c68/mexicouswall_1x1_WEB.jpg?quality=80&size=344x&version=15 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/17de998e-b895-4555-976d-c33b76945c68/mexicouswall_1x1_WEB.jpg?quality=80&size=86x&version=15, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/17de998e-b895-4555-976d-c33b76945c68/mexicouswall_1x1_WEB.jpg?quality=80&size=172x&version=15 2x" alt="" /> </picture> <meta itemprop="image" content="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/17de998e-b895-4555-976d-c33b76945c68/mexicouswall_ORIGINAL.jpg?quality=80&size=800x&version=15"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item international"
                  data-story-path="/2019/05/27/la-victoire-du-parti-du-brexit-renforce-lhypothese-dun-no-deal"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2019/05/27/la-victoire-du-parti-du-brexit-renforce-lhypothese-dun-no-deal" ><span class="story-list-strapline international">Élections européennes</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">La victoire du Parti du Brexit renforce l'hypothèse d'un «no deal»</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/73986758-81e7-4cc9-b265-3461f962dd0d_1x1_WEB.jpg?quality=80&size=172x&version=0, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/73986758-81e7-4cc9-b265-3461f962dd0d_1x1_WEB.jpg?quality=80&size=344x&version=0 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/73986758-81e7-4cc9-b265-3461f962dd0d_1x1_WEB.jpg?quality=80&size=86x&version=0, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/73986758-81e7-4cc9-b265-3461f962dd0d_1x1_WEB.jpg?quality=80&size=172x&version=0 2x" alt="" /> </picture> <meta itemprop="image" content="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/73986758-81e7-4cc9-b265-3461f962dd0d_ORIGINAL.jpg?quality=80&size=800x&version=0"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item international"
                  data-story-path="/2019/05/27/un-rare-parasite-issu-du-rat-infecte-trois-touristes-a-hawai"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2019/05/27/un-rare-parasite-issu-du-rat-infecte-trois-touristes-a-hawai" ><span class="story-list-strapline international">Angiostrongylus cantonensis</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Un rare parasite issu du rat infecte trois touristes à Hawaï</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/06146d26-f761-488a-80e4-21c2448b5a0b/parasitarer-wurm-100x_1x1_WEB.jpg?quality=80&size=172x&version=10, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/06146d26-f761-488a-80e4-21c2448b5a0b/parasitarer-wurm-100x_1x1_WEB.jpg?quality=80&size=344x&version=10 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/06146d26-f761-488a-80e4-21c2448b5a0b/parasitarer-wurm-100x_1x1_WEB.jpg?quality=80&size=86x&version=10, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/06146d26-f761-488a-80e4-21c2448b5a0b/parasitarer-wurm-100x_1x1_WEB.jpg?quality=80&size=172x&version=10 2x" alt="Dr. N. Lange - stock.adobe.com" title="Dr. N. Lange - stock.adobe.com" /> </picture> <meta itemprop="image" content="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/06146d26-f761-488a-80e4-21c2448b5a0b/parasitarer-wurm-100x_ORIGINAL.jpg?quality=80&size=800x&version=10"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item international"
                  data-story-path="/2019/05/27/il-ingere-246-sachets-de-cocaine-et-meurt-en-plein-vol"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2019/05/27/il-ingere-246-sachets-de-cocaine-et-meurt-en-plein-vol" ><span class="story-list-strapline international">Liaison entre le Mexique et le Japon</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Il ingère 246 sachets de cocaïne et meurt en plein vol</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/8bf4dfa4-f42c-4064-8b93-22cdb4e0ce89/cocaine-in-packages-on-black-background_1x1_WEB.jpg?quality=80&size=172x&version=0, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/8bf4dfa4-f42c-4064-8b93-22cdb4e0ce89/cocaine-in-packages-on-black-background_1x1_WEB.jpg?quality=80&size=344x&version=0 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/8bf4dfa4-f42c-4064-8b93-22cdb4e0ce89/cocaine-in-packages-on-black-background_1x1_WEB.jpg?quality=80&size=86x&version=0, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/8bf4dfa4-f42c-4064-8b93-22cdb4e0ce89/cocaine-in-packages-on-black-background_1x1_WEB.jpg?quality=80&size=172x&version=0 2x" alt="Cocaine in packages on black background" title="Cocaine in packages on black background" /> </picture> <meta itemprop="image" content="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/8bf4dfa4-f42c-4064-8b93-22cdb4e0ce89/cocaine-in-packages-on-black-background_ORIGINAL.jpg?quality=80&size=800x&version=0"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item international"
                  data-story-path="/2019/05/27/lancien-roi-despagne-juan-carlos-annonce-son-retrait-complet-de-la-vie-publique"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2019/05/27/lancien-roi-despagne-juan-carlos-annonce-son-retrait-complet-de-la-vie-publique" ><span class="story-list-strapline international">Espagne</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">L'ancien roi Juan Carlos annonce son retrait de la vie publique</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/9db68da9-94b0-4b69-8a77-a8a393d6a44e_1x1_WEB.jpg?quality=80&size=172x&version=2, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/9db68da9-94b0-4b69-8a77-a8a393d6a44e_1x1_WEB.jpg?quality=80&size=344x&version=2 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/9db68da9-94b0-4b69-8a77-a8a393d6a44e_1x1_WEB.jpg?quality=80&size=86x&version=2, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/9db68da9-94b0-4b69-8a77-a8a393d6a44e_1x1_WEB.jpg?quality=80&size=172x&version=2 2x" alt="" /> </picture> <meta itemprop="image" content="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/9db68da9-94b0-4b69-8a77-a8a393d6a44e_ORIGINAL.jpg?quality=80&size=800x&version=2"> </div></a>                  
                </div>
              </li>
          </ul>
        </div>
  </div>
</div><!-- Close right story column -->
</div><!-- Close Left & Right row -->
</div><!-- Close the-article div -->    <div class="zoneFOOTER zone">
          <!-- footer -->

  <footer>
    <span class="loader"></span>
    <div class="footer_primary">
      <div class="container-fluid">
        <div class="row">
          <div class="col-xs-12 col-sm-9 col-md-9 col-lg-9">
            <div class="row">
              <div class="col-xs-6 col-md-8 col-lg-6">
                <div class="row">
                  <div class="col-xs-12 col-md-4 col-lg-5">
                    <a href="https://www.tvanouvelles.ca" class="logo-footer-container">
                      <picture>
                        <!--[if IE 9]><video style="display: none;"><![endif]-->
                          <source type="image/svg+xml" srcset="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/e7a1f418-98cd-4c5c-b391-a055c312f682_logo-footer.svg?version=1">
                        <!--[if IE 9]></video><![endif]-->
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/2b4a72c1-5978-47e0-8167-350270184040_tvan_small.png?version=1" 
      alt=""
        class="logo_main"
      />
                      </picture>
                    </a>
                  </div>
                    <div class="col-xs-12 col-md-6 col-md-offset-2 col-lg-6 col-lg-offset-0 list-container left-list">
                      <div class="with-border">
                        <ul class="clearfix with-border">
                          <li class="footer-list-title">Nous suivre</li>
                              <li class="pull-left">
                                <a href="https://www.facebook.com/TVAnouvelles"><i class="fa fa-facebook-official"><span class="text-hide">Page Facebook</span></i></a>
                              </li>
                              <li class="pull-left">
                                <a href="https://twitter.com/tvanouvelles"><i class="fa fa-twitter"><span class="text-hide">Page Twitter</span></i></a>
                              </li>
                        </ul>
                      </div>
                      <div class="mobile-aps with-border">
                        <ul class="clearfix with-border mobile-app-list">
                          <li class="footer-list-title">Applications mobiles</li>
                              <li class="clearfix">
                                <a href="https://play.google.com/store/apps/details?id=com.nurun.lcn&feature=search_result#?t=W251bGwsMSwxLDEsImNvbS5udXJ1bi5sY24iXQ" title='Android'>
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/3fc9cb83-b12b-4fef-89c5-6bc06e8468ee_icone-android.jpg?version=1" 
      alt=""
        class="pull-left"
      />
                                  <span class="pull-left">Android</span>
                                </a>
                              </li>
                              <li class="clearfix">
                                <a href="https://itunes.apple.com/app/tva-nouvelles/id437251500?mt=8" title='iOS'>
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/0cf28086-9505-43cb-a309-ce65101bb3ef_icone-ios.jpg?version=1" 
      alt=""
        class="pull-left"
      />
                                  <span class="pull-left">iOS</span>
                                </a>
                              </li>
                        </ul>
                      </div>
                      <div class="contact-us">
                        <ul class="clearfix">
                          <li class="footer-list-title">Questions, réactions ou problèmes techniques?</li>
                                <li class="join-us-element">
<a href="https://www.tvanouvelles.ca/nous-joindre" >Nous joindre</a>                                </li>
                        </ul>
                      </div>
                  </div>
                </div>
              </div>
              <div class="col-xs-6 col-md-4 col-lg-6">
                <div class="row">
                  <h2 class="text-hide">
Sections importantes                  </h2>
                    <div class="col-xs-12 col-lg-6 list-container">
                      <ul class="clearfix">
                              <li>
                                <h3>
<a href="https://www.tvanouvelles.ca" >Accueil</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="https://www.tvanouvelles.ca/actualites" >Actualité</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="https://www.tvanouvelles.ca/regional" >Ma région</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="https://www.tvanouvelles.ca/argent" >Argent</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="https://www.tvanouvelles.ca/sports" >Sports</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="https://www.tvanouvelles.ca/buzz" >Buzz</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="https://www.tvanouvelles.ca/dossiers" >Dossiers</a>                                </h3>
                              </li>
                      </ul>
                    </div>
                    <div class="col-xs-12 col-lg-6 list-container caps">
                     <ul class="clearfix">
                            <li>
                              <h3><a href="https://membre.tvanouvelles.ca/member/tvan/account">Mon compte</a></h3>
                            </li>
                              <li>
                                <h3>
<a href="https://www.tvanouvelles.ca/videos" >Vidéos</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="https://www.tvanouvelles.ca/emissions" >Télé</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="https://www.tvanouvelles.ca/emissions/grille-horaire" >Grille horaire</a>                                </h3>
                              </li>
                      </ul>
                    </div>
                </div>
              </div>
            </div>
          </div>
          <div class="col-xs-12 col-sm-3 col-md-3 col-lg-2 col-lg-offset-1">
            <div class="row">
                <div class="col-xs-6 col-sm-12 col-lg-12 list-container tva-group">
                  <ul class="clearfix">
                    <li class="footer-list-title">Groupe TVA </li>
                        <li>
                          <a href="http://tva.canoe.ca/" title='TVA'>
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/6db206e4-7dfe-48ec-ab88-c1c00c7c011f_tva.jpg?version=1" 
      alt=""
      />
                          </a>
                        </li>
                        <li>
                          <a href="http://www.tvasports.com" title='TVA Sports'>
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/2b6588c2-dc19-407b-94b8-63b97a9a0090_logo_TVASPORTS_footer_gris.png?version=1" 
      alt=""
      />
                          </a>
                        </li>
                        <li>
                          <a href="http://www.tvhebdo.com/" title='TV Hebdo'>
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/73c705bb-6b34-4114-bb81-7a5125ee318b_tv-hebdo.jpg?version=1" 
      alt=""
      />
                          </a>
                        </li>
                  </ul>
                </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <div class="footer_secondary">
      <div class="container">
        <div class="row">
          <div class="col-xs-12 footer_secondary-split">
            <div class="row">
              <div class="col-xs-12 col-md-6 col-lg-6 footer-copyright">
                <p>
Copyright © 1998-2016 - Tous droits réservés. Une réalisation de MédiaQMI inc.                </p>
              </div>
                <div class="col-xs-12 col-md-6 col-lg-6 footer_secondary-bottom">
                  <ul class="clearfix">
                        <li class="col-xs-6 col-lg-6 uppercase">
                          <a href="http://groupetva.ca/politique-confidentialite">Confidentialité</a>
                        </li>
                        <li class="col-xs-6 col-lg-6 uppercase">
                          <a href="http://groupetva.ca/conditions-utilisation">Conditions d'utilisation</a>
                        </li>
                  </ul>
                </div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </footer>
    </div>
  </div>
      </div><!-- wrapper -->

      <!-- BOTTOM -->
      
  <script type="text/javascript">
$(function() { try { Logger.init(" -- ", 3); Wasp.Sso.init(true, "https", "membre.tvanouvelles.ca", "tvan", "fr_CA", "https://www.tvanouvelles.ca", "https://www.tvanouvelles.ca/sso", ".headernav-connexion", ".sso-newsletter-container", "", "0"); } catch(error){ console.log('SSO initialization is undefined or unreachable with the following error : ' + error); } });  </script>




	<script>

		var _comscore = _comscore || []; 
	    _comscore.push({ 
	    c1: "*null", 
	    c2: "3005667", 
	    c3: "tvanouvelles"

		    ,c4: "*null" 
		    ,c6: "*null"

		}); 
	</script>
 

<!-- start group footer--><script  type="text/javascript" src="//theme.tvanouvelles.ca/assets/08ea281/wro/js/tvan_js.js"></script>

<!-- end group footer-->


	<script>

        var tz = [
            "Europe/Amsterdam", "Europe/Andorra", "Europe/Athens", "Europe/Bratislava", "Europe/Bucharest", "Europe/Budapest", "Europe/Belgrade", "Europe/Berlin", "Europe/Brussels",
            "Europe/Busingen", "Europe/Copenhagen", "Europe/Dublin", "Europe/Gibraltar", "Europe/Guernsey", "Europe/Helsinki", "Europe/Isle_of_Man",
            "Europe/Istanbul", "Europe/Jersey", "Europe/Lisbon", "Europe/Ljubljana", "Europe/London", "Europe/Luxembourg", "Europe/Madrid", "Europe/Malta", "Europe/Mariehamn",
            "Europe/Monaco", "Europe/Nicosia", "Europe/Paris", "Europe/Podgorica", "Europe/Prague", "Europe/Riga", "Europe/Rome", "Europe/San_Marino", "Europe/Serbia",
            "Europe/Skopje", "Europe/Sofia", "Europe/Stockholm", "Europe/Tallinn", "Europe/Tirane", "Europe/Vatican", "Europe/Vienna", "Europe/Vilnius",
            "Europe/Warsaw", "Europe/Zagreb",
            "America/Anguilla", "America/Aruba", "America/Cayenne", "America/Cayman", "America/Curacao", "America/Danmarkshavn", "America/Godthab", "America/Grand_Turk",
            "America/Kralendijk", "America/Lower_Princes", "America/Marigot", "America/Martinique", "America/Miquelon", "America/Montserrat", "America/Guadeloupe",
            "America/Port_of_Spain", "America/Scoresbysund", "America/St_Barthelemy", "America/Thule", "America/Tortola",
            "Pacific/Clipperton", "Pacific/Gambier", "Pacific/Marquesas", "Pacific/Noumea", "Pacific/Pitcairn", "Pacific/Wallis",
            "Atlantic/Azores", "Atlantic/Bermuda", "Atlantic/Canary", "Atlantic/Faroe", "Atlantic/Madeira", "Atlantic/South_Georgia", "Atlantic/St_Helena", "Atlantic/Stanley",
            "Africa/Ceuta", "Africa/Melilla",
            "Indian/Chagos", "Indian/Kerguelen", "Indian/Mayotte", "Indian/Reunion",
            "Antarctica/Rothera"
        ];
        var hasGDPR = tz.indexOf(Intl.DateTimeFormat().resolvedOptions().timeZone) >= 0;

        var s = document.createElement('script');
        s.id = "video-section-script";
        s.src = "//players.brightcove.net/1741764581/BmivPek1h_default/index.min.js";
        s.onload = function () {
            initBrightcoveVideo();
        };
        if(!hasGDPR && window.location.search.indexOf('debug_gdpr') < 0) {
            document.body.appendChild(s);
		}
	</script>
      


	<script>
	
		var chartBeatId = "37966";
		var chartBeatAuthor = "";
		
			var chartBeatDomainName = "tvanouvelles.ca";
		
				var chartBeatAuthor = "Agence France-Presse";	
		
		var _sf_async_config = _sf_async_config || {};
		/** CONFIGURATION START **/
		_sf_async_config.uid = chartBeatId;
		_sf_async_config.domain = chartBeatDomainName;
		_sf_async_config.useCanonical = "false";
		_sf_async_config.sections = "International";
		_sf_async_config.authors = chartBeatAuthor;
		/** CONFIGURATION END **/
     
  </script>
	
      <!-- END OF BOTTOM -->
    </body>
  </html>
