




  
  
  <!DOCTYPE html>
  <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
  <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
  <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
  <!--[if gt IE 8]><!--> <html class="no-js"><!--<![endif]-->
  <!--[if lt IE 9]>
    <p class="chromeframe">Votre navigateur est <em>ancien!</em> <a href="http://browsehappy.com/">
    Mettez votre navigateur à jour</a>.</p>
  <![endif]-->

  <head>

    <!-- HEAD -->
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">


    <title>Un ancien notaire proche des Hells Angels accusé de fraude | TVA Nouvelles</title>
    <meta name="description" content="Un ex-notaire pris à blanchir l’argent sale de Hells Angels québécois dans des paradis fiscaux fait face à 15 nouveaux chefs d’accusation.">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">

    <meta name="apple-itunes-app" content="app-id=437251500,app-argument=https://www.tvanouvelles.ca/2019/06/19/un-ancien-notaire-proche-des-hells-angels-accuse-de-fraude-1?source=smartAppBanner">

    <link rel="icon" type="image/png" sizes="32x32"    href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/fdf9d9c3-9f07-47f7-8bfe-cf909049580c_Favicon_TVANouv_96X96.png?quality=100&size=32x32&version=1">
    <link rel="icon" type="image/png" sizes="96x96"    href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/fdf9d9c3-9f07-47f7-8bfe-cf909049580c_Favicon_TVANouv_96X96.png?quality=100&size=96x96&version=1">
    <link rel="icon" type="image/png" sizes="16x16"    href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/fdf9d9c3-9f07-47f7-8bfe-cf909049580c_Favicon_TVANouv_96X96.png?quality=100&size=16x16&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="57x57"   href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=57x57&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="60x60"   href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=60x60&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="72x72"   href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=72x72&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="76x76"   href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=76x76&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=114x114&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=120x120&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=144x144&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=152x152&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=180x180&version=1">
    <link rel="icon" type="image/png" sizes="192x192"        href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=192x192&version=1">

    <meta name="robots" content="index, follow" />
    <meta name="google-site-verification" content="" />

      <meta name="news_keywords" content="ancien notaire,argent au trio,amende après une enquête,financement d’un demi-million,attendant une décision,promettre des rendements,dollars pour l’achat,Martin Robert,Marty Robert,Michel Ste-Marie,Richard Felx,Christian Plouffe,Diligence,Nissan,Volkswagen,Ford,Banque Scotia,Québec,île Maurice" />
      <meta name="keywords" content="ancien notaire,argent au trio,amende après une enquête,financement d’un demi-million,attendant une décision,promettre des rendements,dollars pour l’achat,Martin Robert,Marty Robert,Michel Ste-Marie,Richard Felx,Christian Plouffe,Diligence,Nissan,Volkswagen,Ford,Banque Scotia,Québec,île Maurice" />

      <meta name="lastModified" content="2019-06-170" />
    <link rel="canonical" href="https://www.tvanouvelles.ca/2019/06/19/un-ancien-notaire-proche-des-hells-angels-accuse-de-fraude-1" />
    <meta name="cXenseParse:recs:image" content="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/7b6147ac-3357-477a-b97f-6c0093621fdc_16x9_WEB.jpg?quality=80&size=500x&version=1"/>
    <meta name="cXenseParse:recs:que-image1x1" content="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/7b6147ac-3357-477a-b97f-6c0093621fdc_1x1_WEB.jpg?quality=80&size=500x&version=1"/>
    <meta property="og:title" content="Un ancien notaire proche des Hells Angels accusé de fraude" />
    <meta property="og:url" content="https://www.tvanouvelles.ca/2019/06/19/un-ancien-notaire-proche-des-hells-angels-accuse-de-fraude-1" />
    <meta property="og:image" content="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/7b6147ac-3357-477a-b97f-6c0093621fdc_16x9_WEB.jpg?quality=80&size=1200x&version=1" />
    <meta property="og:type"   content="article" />
    <meta property="og:description" content="Un ex-notaire pris à blanchir l’argent sale de Hells Angels québécois dans des paradis fiscaux fait face à 15 nouveaux chefs d’accusation. " />
    <meta property="og:locale" content="fr_CA" />
    <meta property="og:site_name" content="TVA Nouvelles" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="tvanouvelles" />
    <meta name="twitter:title" content="Un ancien notaire proche des Hells Angels accusé de fraude">
    <meta name="twitter:image" content="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/7b6147ac-3357-477a-b97f-6c0093621fdc_16x9_WEB.jpg?quality=80&size=1200x&version=1" />
    <meta name="twitter:description" content="Un ex-notaire pris à blanchir l’argent sale de Hells Angels québécois dans des paradis fiscaux fait face à 15 nouveaux chefs d’accusation. ">



<!-- start group header--><link type="text/css" rel="stylesheet" media="all" href="//theme.tvanouvelles.ca/assets/9ea5e0a/wro/css/tvan_css.css" />
<!--[if lt IE 9]><script  type="text/javascript" src="//theme.tvanouvelles.ca/assets/9ea5e0a/wro/js/core_legacy.js"></script>
<![endif]-->
<!--[if gte IE 9]><!--><script  type="text/javascript" src="//theme.tvanouvelles.ca/assets/9ea5e0a/wro/js/core.js"></script>
<!--<![endif]-->
<!-- end group header-->
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads    = document.createElement("script");
      gads.async  = true;
      gads.type   = "text/javascript";
      var useSSL  = "https:" == document.location.protocol;
      gads.src    = (useSSL ? "https:" : "https:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node    = document.getElementsByTagName("script")[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();

    });

    var waspDfpInitializer = {
      siteKey : '/7548/GTVA_CSP_TVAN_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>

        <link rel="stylesheet" href="https://www.tvanouvelles.ca/sso/theme/resources/css/publications/widget-tvan.css">
        <script type="text/javascript" src="https://www.tvanouvelles.ca/sso/theme/wro/sso.js"></script>


    <!-- SEO for google -->

  <script type="application/ld+json">
    {
      "@context" :  "https://schema.org",
      "@type" :     "Organization",
      "name" :      "TVA Nouvelles",
      "url" :       "https://www.tvanouvelles.ca",
      "logo" :      "https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/2b4a72c1-5978-47e0-8167-350270184040_tvan_small.png?version=1",
      "sameAs" : [
        "https://www.facebook.com/TVAN-PROD",
        "https://twitter.com/tvanouvelles"
      ]
    }
  </script>

    <!-- Cxense script & meta -->

    <meta name="cXenseParse:recs:que-version" content="1.01"/>



      <meta name="cXenseParse:articleid" content="5d09f34a50c3c2e233e0af9f" />
      <meta name="cXenseParse:pageclass" content="article"/>
      <meta name="cXenseParse:recs:publishtime" content="2019-06-19T08:28:09Z" />
      <meta name="cXenseParse:title" content="Un ancien notaire proche des Hells Angels accusé de fraude" />
      <meta name="cXenseParse:url" content="https://www.tvanouvelles.ca/2019/06/19/un-ancien-notaire-proche-des-hells-angels-accuse-de-fraude-1" />
      <meta name="cXenseParse:site" content="TVA Nouvelles"/>
      <meta name="cXenseParse:recs:articleid" content="5d09f34a50c3c2e233e0af9f"/> <!-- cXense tag to be removed -->
      <meta name="cXenseParse:description" content="Un ex-notaire pris à blanchir l’argent sale de Hells Angels québécois dans des paradis fiscaux fait face à 15 nouveaux chefs d’accusation. " />
    
          <meta name="cXenseParse:que-keywords" content="ancien notaire,argent au trio,amende après une enquête,financement d’un demi-million,attendant une décision,promettre des rendements,dollars pour l’achat" data-separator="," />
          <meta name="cXenseParse:person" content="Martin Robert,Marty Robert,Michel Ste-Marie,Richard Felx,Christian Plouffe" data-separator="," />
          <meta name="cXenseParse:location" content="Québec,île Maurice" data-separator="," />
          <meta name="cXenseParse:company" content="Diligence,Nissan,Volkswagen,Ford,Banque Scotia" data-separator="," />

        <meta name="cXenseParse:author" content="Éric Thibault | Journal de Montréal" />

        <meta name="cXenseParse:concept" content="Paradis fiscal" />
        <meta name="cXenseParse:recs:que-strapline" content="Paradis fiscal"/> <!-- cXense tag to be removed -->

	  <meta name="cXenseParse:recs:que-sectionclassname" content="judicial" />

        <meta name="cXenseParse:category" content="Judiciaire"/>

        <meta name="cXenseParse:recs:que-category" content="Judiciaire" /> <!-- cXense tag to be removed -->
        <meta name="cXenseParse:recs:category" content="Judiciaire" /> <!-- cXense tag to be removed -->


        <meta name="cXenseParse:recs:que-typeasset" content="article"/>



      <meta name="cXenseParse:taxonomy" content="actualités/judiciaire" />
      <meta name="cXenseParse:recs:que-taxonomy" content="actualités/judiciaire" /> <!-- cXense tag to be removed -->

         <meta name="cXenseParse:recs:que-hasvideo" content="false" />


    <meta name="cXenseParse:language" content="fr_CA" />
    <meta name="cXenseParse:recs:que-lang" content="fr_CA" /> <!-- cXense tag to be removed -->





  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
    dataLayer = [{
      "referrer"          :   document.referrer.split('/')[2],

      "temperature"       :   "0",
      "weatherCondition"  :   "N/A",
       
      	"cxense_siteid"     :   "1144070717178357692",
      
		    'section': "Judiciaire",
    		'rootChannel': "Actualités",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
            "sponsoredContent" : "false",
            "publiReportage" : "false",
      "assetId"           :   "5d09f34a50c3c2e233e0af9f",
      "assetTitle"        :   "Un ancien notaire proche des Hells Angels accusé de fraude" ,
      "userId" : userId
    }];

        $( document ).ready(function() {
            var urlCx = "https://recherche-api.quebecormedia.com/sites/common/cx.php";
            var urlFetch = urlCx+'?url='+window.location;
            $.ajax({
                url: urlFetch,
                dataType:'json'
            }).done(function( data ) {
                dataLayer.push({
                    event : 'cxense_profile',
                    profile: {
                        elements : data
                    }
                });
            });
        });
  </script>

    <meta property="fb:app_id" content="319550675056697" />

    <style>
      .detailsEmission .video-gallery .data-container{word-break:break-word!important;}
      
    </style>
     
     <meta name="ahrefs-site-verification" content="236159174f149e47a49e937ca1be081d00b20c533b767dc83b1d30f057b3784c">

<script>

$(function() {
 setTimeout(function(){ $(".viz-container .dfp-container").css("display","none"); }, 1000);
 setTimeout(function(){ $(".viz-container .dfp-container").css("display","none"); }, 2000);
 setTimeout(function(){ $(".viz-container .dfp-container").css("display","none"); }, 3000);
 setTimeout(function(){ $(".viz-container .dfp-container").css("display","none"); }, 4000);
 setTimeout(function(){ $(".viz-container .dfp-container").css("display","none"); }, 5000);
 setTimeout(function(){ $(".viz-container .dfp-container").css("display","none"); }, 10000);
});
</script>
<style>
.qubRadioMenuItemDesktop .qubRadioMenuDesktop {
height: 100%;
}
</style>


  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRRHXRL"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PRRHXRL');</script>
  <!-- End Google Tag Manager -->

    

    <!-- END OF HEAD -->
  </head>

  <body class="dfp-path"
      data-baseUrl              = "https://www.tvanouvelles.ca"
      data-dfp-path             = "/news/law"
      data-themeAssetsUrl       = "https://theme.tvanouvelles.ca"
      data-protocol             = "https"
      data-imgPath              = "//theme.tvanouvelles.ca/assets/9ea5e0a"
      data-logoMainFallback		= "https://storage.quebecormedia.com/v1/tvanouvelles_prod/photo/61cac5b5-f8eb-43f2-bb3c-2d4c2b087a6a_tvan.png"
      data-logoMainFallback-1x1		= "https://storage.quebecormedia.com/v1/tvanouvelles_prod/photo/2b41d8cc-886a-436d-8bb0-749bf8d18640_tvan-1x1.png"
      data-pagetype             = "story"
      data-currentsection       = "JUDICIAIRE"
      data-show-empty-ads       = "false"
      data-fb-show-comment-count = "false"
      data-fb-show-share-count = "false"
      data-fb-netino-app-id = "QBFC3"
      data-section-path = "/actualites/judiciaire" 
       data-dfp-tags = ""
      >
        <div class="dfp-path hide">/news/law</div>


      <div id="wrapper" class="judicial">
  <div id="Article" class="page_story">
    <div class="zoneHEADER zone">
          <!-- menu -->

  <header>
    <nav class="main_nav container-fluid" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
      <div class="row">
        <div class="visible-xs visible-sm col-sm-1 menu_responsive">
          <div class="menu_responsive-icon toggle-menu ">
            <span class="menu-hb"></span>
            <span class="text-hide">Menu</span>
          </div>
        </div>
        <div class="col-lg-2 col-md-3 col-sm-12 col-sm-offset-0 col-xs-9 col-xs-offset-1 logo">
          <a href="https://www.tvanouvelles.ca" class="logo_main_container">
            <picture>
              <!--[if IE 9]><video style="display: none;"><![endif]-->
                <source type="image/svg+xml" srcset="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/314cf908-1118-4efe-98d4-88d765ad6c31_Logo-svg.svg?version=1">
              <!--[if IE 9]></video><![endif]-->
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/bbba3824-0ca3-45a8-9008-42d598541928_f2ce226d-829d-47e1-abcf-9a78741a7979_Logo_TVA_transparent.png?version=1" 
      alt="logo"
        class="logo_main"
      />
            </picture>
          </a>
        </div>
        <div class="nav_container">
          <div class="col-lg-6 col-md-7 nav_primary">
            <ul class="clearfix">
                  <li class="menu accueil ">
<a href="https://www.tvanouvelles.ca" itemprop="url" ><span class="label" itemprop="name">Accueil</span> <span class="fa fa-caret-down"></span></a>                      <div class="dropdown-menu">
                        <div class="container-fluid">
                          <div class="row">
                            <span class="loader"></span>
                            <div class="dropdown-menu-l">
                              <ul data-section="Accueil">
                              </ul>
                            </div>
                            <div class="dropdown-menu-r ">
                              <div class="row">
                                    <div class="menu-r-title pull-left">Populaires dans Accueil</div>
                                <div class="userRegionSelection"></div>
                              </div>
                              <div class="row popular_list" data-section-path="//_mostpopular" data-code="ACCUEIL">
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                  </li>
                  <li class="menu actualites section-etq ">
<a href="https://www.tvanouvelles.ca/actualites" itemprop="url" ><span class="label" itemprop="name">Actualités</span> <span class="fa fa-caret-down"></span></a>                      <div class="dropdown-menu">
                        <div class="container-fluid">
                          <div class="row">
                            <span class="loader"></span>
                            <div class="dropdown-menu-l">
                              <ul data-section="Actualités">
                                        <li class="actualites section-etq" data-sub-section="Toute l'actualité">
<a href="https://www.tvanouvelles.ca/actualites" >Toute l'actualité</a>                                        </li>
                                        <li class="info-patrol" data-sub-section="Info Patrouille">
<a href="https://www.tvanouvelles.ca/actualites/infopatrouille" >Info Patrouille</a>                                        </li>
                                        <li class="judicial" data-sub-section="Judiciaire">
<a href="https://www.tvanouvelles.ca/actualites/judiciaire" >Judiciaire</a>                                        </li>
                                        <li class="politics" data-sub-section="Politique">
<a href="https://www.tvanouvelles.ca/actualites/politique" >Politique</a>                                        </li>
                                        <li class="international" data-sub-section="International">
<a href="https://www.tvanouvelles.ca/actualites/international" >International</a>                                        </li>
                                        <li class="society" data-sub-section="Societe">
<a href="https://www.tvanouvelles.ca/actualites/societe" >Societe</a>                                        </li>
                                        <li class="techno" data-sub-section="Techno">
<a href="https://www.tvanouvelles.ca/actualites/techno" >Techno</a>                                        </li>
                                        <li class="culture" data-sub-section="Culture">
<a href="https://www.tvanouvelles.ca/actualites/culture" >Culture</a>                                        </li>
                                        <li class="actualites" data-sub-section="Télévision">
<a href="https://www.tvanouvelles.ca/actualites/television" >Télévision</a>                                        </li>
                                        <li class="society" data-sub-section="Voyages">
<a href="https://www.tvanouvelles.ca/actualites/voyages" >Voyages</a>                                        </li>
                              </ul>
                            </div>
                            <div class="dropdown-menu-r ">
                              <div class="row">
                                    <div class="menu-r-title pull-left">Populaires dans Actualités</div>
                                <div class="userRegionSelection"></div>
                              </div>
                              <div class="row popular_list" data-section-path="/actualites/_mostpopular" data-code="ACTUALITES">
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                  </li>
                  <li class="menu region ">
<a href="https://www.tvanouvelles.ca/regional" itemprop="url" ><span class="label" itemprop="name">Ma région</span> <span class="fa fa-caret-down"></span></a>                      <div class="dropdown-menu">
                        <div class="container-fluid">
                          <div class="row">
                            <span class="loader"></span>
                            <div class="dropdown-menu-l">
                              <ul data-section="Ma région">
                                        <li class="region" data-sub-section="Toutes les régions">
<a href="https://www.tvanouvelles.ca/regional" >Toutes les régions</a>                                        </li>
                                        <li  data-sub-section="TVA Montréal">
<a href="https://www.tvanouvelles.ca/regional/tva-montreal" >TVA Montréal</a>                                        </li>
                                        <li  data-sub-section="TVA Québec">
<a href="https://www.tvanouvelles.ca/regional/tva-quebec" >TVA Québec</a>                                        </li>
                                        <li  data-sub-section="TVA Sherbrooke">
<a href="https://www.tvanouvelles.ca/regional/tva-sherbrooke" >TVA Sherbrooke</a>                                        </li>
                                        <li  data-sub-section="TVA Trois-Rivières">
<a href="https://www.tvanouvelles.ca/regional/tva-trois-rivieres" >TVA Trois-Rivières</a>                                        </li>
                                        <li  data-sub-section="TVA Saguenay-Lac-St-Jean">
<a href="https://www.tvanouvelles.ca/regional/tva-saguenay-lac-st-jean" >TVA Saguenay-Lac-St-Jean</a>                                        </li>
                                        <li  data-sub-section="TVA Est-du-Québec">
<a href="https://www.tvanouvelles.ca/regional/tva-est-du-quebec" >TVA Est-du-Québec</a>                                        </li>
                                        <li  data-sub-section="Outaouais">
<a href="https://www.tvanouvelles.ca/regional/outaouais" >Outaouais</a>                                        </li>
                                        <li  data-sub-section="Abitibi-Témiscamingue">
<a href="https://www.tvanouvelles.ca/regional/abitibi-temiscamingue" >Abitibi-Témiscamingue</a>                                        </li>
                              </ul>
                            </div>
                            <div class="dropdown-menu-r ">
                              <div class="row">
                                    <div class="menu-r-title pull-left">Populaires dans Ma région</div>
                                <div class="userRegionSelection"></div>
                              </div>
                              <div class="row popular_list" data-section-path="/regional/_mostpopular" data-code="montr">
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                  </li>
                  <li class="menu argent ">
<a href="https://www.tvanouvelles.ca/argent" itemprop="url" ><span class="label" itemprop="name">Argent</span> <span class="fa fa-caret-down"></span></a>                      <div class="dropdown-menu">
                        <div class="container-fluid">
                          <div class="row">
                            <span class="loader"></span>
                            <div class="dropdown-menu-l">
                              <ul data-section="Argent">
                                        <li class="argent" data-sub-section="Toute l'économie">
<a href="https://www.tvanouvelles.ca/argent" >Toute l'économie</a>                                        </li>
                                        <li  data-sub-section="Vos finances">
<a href="https://www.tvanouvelles.ca/argent/vos-finances" >Vos finances</a>                                        </li>
                                        <li  data-sub-section="PME">
<a href="https://www.tvanouvelles.ca/argent/pme" >PME</a>                                        </li>
                                        <li  data-sub-section="Retraite">
<a href="https://www.tvanouvelles.ca/argent/retraite" >Retraite</a>                                        </li>
                                        <li  data-sub-section="Immobilier">
<a href="https://www.tvanouvelles.ca/argent/immobilier" >Immobilier</a>                                        </li>
                                        <li  data-sub-section="Dans vos poches">
<a href="https://www.tvanouvelles.ca/argent/dansvospoches" >Dans vos poches</a>                                        </li>
                                        <li class="argent" data-sub-section="Des idées pour entreprendre">
<a href="https://www.tvanouvelles.ca/argent/des-idees-pour-entreprendre" >Des idées pour entreprendre</a>                                        </li>
                                        <li  data-sub-section="Bonne nouvelle économique">
<a href="https://www.tvanouvelles.ca/argent/bonne-nouvelle-economique" >Bonne nouvelle économique</a>                                        </li>
                              </ul>
                            </div>
                            <div class="dropdown-menu-r ">
                              <div class="row">
                                    <div class="menu-r-title pull-left">Populaires dans Argent</div>
                                <div class="userRegionSelection"></div>
                              </div>
                              <div class="row popular_list" data-section-path="/argent/_mostpopular" data-code="ARGENT">
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                  </li>
                  <li class="menu sports ">
<a href="https://www.tvanouvelles.ca/sports" itemprop="url" ><span class="label" itemprop="name">Sports</span> <span class="fa fa-caret-down"></span></a>                      <div class="dropdown-menu">
                        <div class="container-fluid">
                          <div class="row">
                            <span class="loader"></span>
                            <div class="dropdown-menu-l">
                              <ul data-section="Sports">
                                        <li class="sports" data-sub-section="Tous les sports">
<a href="https://www.tvanouvelles.ca/sports" >Tous les sports</a>                                        </li>
                                    <li data-sub-section="LNH">
                                       <a href="http://www.tvasports.ca/hockey/nhl">LNH</a>
                                    </li>
                                    <li data-sub-section="Canadiens">
                                       <a href="http://www.tvasports.ca/hockey/lnh/canadiens">Canadiens</a>
                                    </li>
                                    <li data-sub-section="MLS">
                                       <a href="http://www.tvasports.ca/soccer/mls">MLS</a>
                                    </li>
                                    <li data-sub-section="Impact">
                                       <a href="http://www.tvasports.ca/soccer/mls/impact">Impact</a>
                                    </li>
                              </ul>
                            </div>
                            <div class="dropdown-menu-r ">
                              <div class="row">
                                    <div class="menu-r-title pull-left">Articles récents</div>
                                <div class="userRegionSelection"></div>
                              </div>
                              <div class="row popular_list" data-section-path="/sports/_mostpopular" data-code="SPORTS">
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                  </li>
                  <li class="menu buzz ">
<a href="https://www.tvanouvelles.ca/buzz" itemprop="url" ><span class="label" itemprop="name"><span class="text-hide">Buzz</span></span> <span class="fa fa-caret-down"></span></a>                      <div class="dropdown-menu">
                        <div class="container-fluid">
                          <div class="row">
                            <span class="loader"></span>
                            <div class="dropdown-menu-l">
                              <ul data-section="<span class="text-hide">Buzz</span>">
                              </ul>
                            </div>
                            <div class="dropdown-menu-r ">
                              <div class="row">
                                    <div class="menu-r-title pull-left">Populaires dans <span class="text-hide">Buzz</span></div>
                                <div class="userRegionSelection"></div>
                              </div>
                              <div class="row popular_list" data-section-path="/buzz/_mostpopular" data-code="BUZZ">
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                  </li>
            </ul>
          </div>
          <div class="col-lg-3 col-md-12 col-xs-12 nav_secondary">
            <ul class="row clearfix">
                    <li class="col-lg-4 col-md-1 qubRadioMenuItemDesktop nopadding qubRadioAction" data-url="https://www.qub.radio/">
                        <svg class="qubRadioMenuDesktop" width="100%" viewBox="0 0 94 31" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink">
                            <defs>
                                <linearGradient x1="0%" y1="50%" x2="55.3378491%" y2="50%" id="linearGradient-1">
                                    <stop stop-color="#28BFFB" offset="0%"></stop>
                                    <stop stop-color="#007CFF" offset="100%"></stop>
                                </linearGradient>
                                <polygon id="path-2" points="4.4408921e-16 0 94 0 94 31 4.4408921e-16 31"></polygon>
                                <polygon id="path-4" points="8.94909474 14.42329 13.7304632 11.8670946 13.7764421 6.67999411 8.99485263 9.23598086"></polygon>
                                <linearGradient x1="0.000424489422%" y1="49.9995068%" x2="99.9999409%" y2="49.9995068%" id="linearGradient-6">
                                    <stop stop-color="#28BFFB" offset="0%"></stop>
                                    <stop stop-color="#007CFF" offset="100%"></stop>
                                </linearGradient>
                            </defs>
                            <g id="Web---TVA" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                                <g id="Desktop-HD" transform="translate(-841.000000, -2.000000)">
                                    <g id="En-direct-MenuTVA" transform="translate(841.000000, 2.000000)">
                                        <g id="En-direct">
                                            <mask id="mask-3" fill="white">
                                                <use xlink:href="#path-2"></use>
                                            </mask>
                                            <use id="Rectangle" fill="url(#linearGradient-1)" xlink:href="#path-2"></use>
                                            <g id="Lg-qub" transform="translate(5.000000, 0.000000)">
                                                <g id="qub-radio" transform="translate(1.105263, 0.138568)" fill="#1C39B5">
                                                    <path d="M11.5620695,21.84824 L10.2773116,21.84824 L10.2773116,21.9206541 C10.2770905,22.7076092 10.2810695,23.4945643 10.27488,24.2815194 C10.2709011,24.7425068 9.84139579,25.1039511 9.35883789,25.066805 C8.91032211,25.0323718 8.58228,24.6903353 8.57962737,24.2389474 C8.57498526,23.4471925 8.57631158,22.6554377 8.58029053,21.8638915 C8.58029053,21.8584656 8.58029053,21.8532485 8.58006947,21.84824 L7.28890105,21.84824 L7.28890105,21.8764126 C7.28890105,22.6585679 7.29641684,23.4409319 7.28713263,24.2230873 C7.27409053,25.3385142 8.16670105,26.1288083 9.12761684,26.2579849 C10.2837221,26.4132474 11.4517642,25.6281704 11.5320063,24.5317339 C11.5974379,23.6410619 11.5591958,22.7432945 11.5620695,21.84824" id="Fill-18"></path>
                                                    <path d="M5.04240947,23.9862703 C5.04506211,24.5705913 4.54062,25.0595427 3.94996737,25.0779071 C3.28260947,25.099193 2.75186211,24.5760171 2.75031474,24.0115213 C2.74876737,23.412175 3.24503053,22.927606 3.84563053,22.9073635 C4.52138842,22.885034 5.06407263,23.4242788 5.04240947,23.9862703 M6.33247263,24.0275902 C6.33247263,23.9282556 6.33689368,23.8274603 6.32340947,23.7293778 C6.12711474,22.2944525 4.68209368,21.3152976 3.07813579,21.8215699 C1.95319895,22.1763362 1.30927263,23.2446001 1.49982,24.3694179 C1.74076737,25.7920307 3.33610421,26.6553649 4.76277789,26.1357367 C4.84987263,26.1038077 4.93807263,26.0739656 5.05036737,26.0343152 C5.05036737,26.6017326 5.02958842,27.3863922 5.02958842,27.9609049 L6.33556737,27.2901879 C6.33556737,27.2887271 6.33556737,27.2872663 6.33556737,27.2860142 C6.33136737,26.1998033 6.33313579,25.1138011 6.33247263,24.0275902" id="Fill-19"></path>
                                                    <path d="M16.1145821,24.041906 C16.0626347,24.6888328 15.5073505,25.0970227 14.9147084,25.0634243 C14.2252453,25.0244 13.7645716,24.5033109 13.8249189,23.8785049 C13.8810663,23.2958534 14.4197716,22.8546911 15.0121926,22.9062365 C15.69414,22.9154187 16.1587926,23.4936878 16.1145821,24.041906 M17.3946979,23.8703661 C17.3524768,22.6894117 16.2505295,21.4884235 14.5687611,21.7098394 C14.3205189,21.7423944 14.0817821,21.8402682 13.8200558,21.9133083 L13.8200558,19.8107964 L12.5277821,20.2680275 C12.5326453,21.4882148 12.5288874,22.7084022 12.5330874,23.9285895 C12.5335295,24.1076421 12.5448032,24.2902424 12.58194,24.46533 C12.8677611,25.8109377 14.4303821,26.6252307 15.7891926,26.1425398 C16.8150979,25.778174 17.4322768,24.913379 17.3946979,23.8703661" id="Fill-20"></path>
                                                </g>
                                                <g id="Cube" transform="translate(0.221053, 1.872833)">
                                                    <polygon id="Fill-1" fill="#1C39B5" points="9.07288421 0.441199411 8.99485263 9.24023806 17.0279053 13.7036153 17.1054947 4.90436798 9.07332632 0.441199411"></polygon>
                                                    <polygon id="Fill-2" fill="#FFFFFF" points="0.884210526 13.5762125 8.91704211 18.039381 17.0279053 13.703511 8.99485263 9.2403424"></polygon>
                                                    <polygon id="Fill-3" fill="#1C39B5" points="0.884210526 13.5762125 8.91704211 18.039381 8.94909474 14.4232692 8.99485263 9.2403424"></polygon>
                                                    <mask id="mask-5" fill="white">
                                                        <use xlink:href="#path-4"></use>
                                                    </mask>
                                                    <g id="Clip-5"></g>
                                                    <polygon id="Fill-4" fill="url(#linearGradient-6)" mask="url(#mask-5)" points="8.94909474 14.42329 13.7304632 11.8670946 13.7764421 6.67999411 8.99485263 9.23598086"></polygon>
                                                    <polygon id="Fill-7" fill="#1C39B5" points="8.94916105 14.4232692 8.99491895 9.23616868 4.25952947 6.60484626 4.21355053 11.7921554"></polygon>
                                                    <polygon id="Fill-8" fill="#FFFFFF" points="13.7764863 6.67997324 9.04065474 4.06743257 4.25950737 6.60484626 8.99489684 9.2403424"></polygon>
                                                </g>
                                            </g>
                                            <g transform="translate(31.000000, 9.000000)" fill="#FFFFFF">
                                                <text font-family="Roboto-Bold, Roboto" font-size="7.5" font-weight="bold" letter-spacing="0.340000004">
                                                    <tspan x="18" y="9" class="roboto-css">EN DIRECT</tspan>
                                                </text>
                                                <g id="PLAY">
                                                    <path d="M3.37989066,11.8456215 C1.79053452,10.5505248 0.879020041,8.61665896 0.879020041,6.53992561 C0.879020041,4.46325219 1.79047592,2.52941636 3.37977346,1.23431956 C3.56961248,1.07961629 3.600847,0.796817633 3.44956765,0.602711921 C3.2983176,0.408576246 3.02177789,0.376604836 2.83193887,0.531308107 C1.03220393,1.99794785 0,4.18800442 0,6.53992561 C0,8.89193669 1.03223323,11.0820232 2.83208537,12.548663 C3.02180719,12.7033063 3.2983762,12.6714548 3.44971415,12.4772592 C3.6009642,12.2830935 3.56972969,12.0003248 3.37989066,11.8456215" id="Fill-1" fill-rule="evenodd"></path>
                                                    <path d="M12.1840641,0.531295494 C11.9941958,0.376622188 11.7177147,0.408563634 11.5664353,0.602699309 C11.415156,0.796834984 11.4463905,1.07960368 11.6362295,1.23430695 C13.2254685,2.52943371 14.1369244,4.46323957 14.1369244,6.539913 C14.1369244,8.61658642 13.2254685,10.5503923 11.6362002,11.8454891 C11.4463612,12.0001924 11.4151267,12.282991 11.566406,12.4770967 C11.717744,12.6713522 11.994313,12.7030839 12.1840348,12.5485005 C13.9837405,11.0818608 15.0159444,8.89180422 15.0159444,6.539913 C15.0159444,4.18802177 13.9837405,1.9979652 12.1840641,0.531295494" id="Fill-3" fill-rule="evenodd"></path>
                                                    <path d="M4.68853509,2.95723037 C4.87714292,2.80476677 4.90844664,2.52579713 4.75838661,2.33410159 C4.60832658,2.14240604 4.33380807,2.11062432 4.14520024,2.26308791 C2.91274714,3.25931937 2.20588235,4.74569895 2.20588235,6.34117116 C2.20588235,7.9366138 2.91274714,9.42299339 4.14517115,10.4191953 C4.33392444,10.571718 4.60838476,10.5397885 4.75835752,10.3481816 C4.90838846,10.1565156 4.87711383,9.87751642 4.688506,9.72505283 C3.6654329,8.8981071 3.07866268,7.66471005 3.07866268,6.34117116 C3.07866268,5.0176027 3.6654329,3.78420566 4.68853509,2.95723037" id="Fill-5" fill-rule="evenodd"></path>
                                                    <path d="M10.2419852,2.33409011 C10.0919543,2.52575722 10.1232289,2.80475806 10.3118367,2.95722254 C11.3349098,3.78417311 11.92168,5.01754782 11.92168,6.34112402 C11.92168,7.66470023 11.3349098,8.8981045 10.3118076,9.72505507 C10.1231998,9.87751955 10.0918961,10.1564908 10.2419561,10.3481875 C10.3920743,10.5399729 10.666651,10.5715774 10.8551425,10.4192016 C12.0875956,9.4229643 12.7944604,7.93657601 12.7944604,6.34112402 C12.7944604,4.74567204 12.0875956,3.25928375 10.8551716,2.26307602 C10.6665346,2.1106411 10.3920452,2.14239345 10.2419852,2.33409011 Z" id="Fill-6" fill-rule="evenodd"></path>
                                                    <polygon id="Path-4" fill-rule="nonzero" points="6.17647059 4.33333333 6.17647059 8.59893636 9.73222831 6.46613485"></polygon>
                                                </g>
                                            </g>
                                        </g>
                                    </g>
                                </g>
                            </g>
                        </svg>
                    </li>
                    <li class="col-xs-6 qubRadioMenuItemMobile qubRadioAction" data-url="https://www.qub.radio/">
                        <img src="//storage.quebecormedia.com/v1/tvanouvelles_prod/photo/4db7d695-51f2-4d61-9b31-70ca18b7e7be_Item_Menu_qub_Radio_TVA_Mobile.png" alt="QUB Radio" class="qubRadioMenuMobile" />
                    </li>

                    <li class="col-lg-4 col-md-1 col-xs-6" itemprop="name">
<a href="https://www.tvanouvelles.ca/videos" itemprop="url" class="menu-videos " ><span class="icon"></span> Vidéos</a>                    </li>
                    <li class="col-lg-4 col-md-1 col-xs-6" itemprop="name">
<a href="https://www.tvanouvelles.ca/emissions" itemprop="url" class="menu-tv " ><span class="icon"></span> Émissions</a>                    </li>
            </ul>
          </div>

        </div>
        <div class="col-lg-1 col-md-2 nav_icons">
            <ul class="row clearfix">
              <li class="hidden-lg col-md-4 hidden-xs hidden-sm dots-btn toggleSecondary nopadding">
                <a href="javascript:void(0)">
                  <span class="fa fa-circle"></span>
                  <span class="fa fa-circle"></span>
                  <span class="fa fa-circle"></span>
                </a>
              </li>
              <li class="col-lg-8 hasQubRadioButton col-md-4 headernav-connexion nopadding nomargin">
              </li>
              <li class="col-lg-4 col-md-4 search nopadding nomargin">
                <div class="searchClick fa fa-search">
                  <span class="text-hide">Que cherchez vous ?</span>
                </div>
                <div class="dropdown_search">
                    <div class="container_search container-fluid">
                        <form action="https://www.tvanouvelles.ca/recherche" method="get">
                          <input name="motcle" type="search" class="input_search" placeholder="Que cherchez vous ?" autocomplete="off" />
                        </form>
                    </div>
                </div>
              </li>
            </ul>
        </div>
      </div>
    </nav>
  </header>
    </div>
<div class="zoneTOP zone zone-header-draw">          <!-- dfpMultiflexBanner -->
  <div  id='multiflex_banner-eede8ccc'
        class='ad-to-load dfp-multiflex-banner dfp-ad block'
        data-size="dfpMultiflexBanner"
        data-position="top"
        data-tile="1"
        data-is-empty="true">
  </div>
</div><div class=" zone story-detail container-fluid">
<div class="zone row">
    <div class="story-left-column col-xs-12 col-md-8 col-lg-9">
      <article class="ajax-element" itemscope itemtype="https://schema.org/NewsArticle">          <!-- breadcrumb -->
<div class="container-fluid breadcrumb">
  <ul itemscope itemtype="https://schema.org/BreadcrumbList">
    <li class="sectionlink_home">
<a href="https://www.tvanouvelles.ca" class="icon-home" ><span class="text-hide">Accueil</span></a>    </li>
        <li data-section="Actualités" data-section-type="section" class="breadcrumb_section" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
          <i class="fa fa-chevron-right"></i>
<a href="https://www.tvanouvelles.ca/actualites" itemprop="item" ><span itemprop="name">Actualités</span></a>          <meta itemprop="position" content="1" />
        </li>
        <li data-section="Judiciaire" data-section-type="sub section" class="breadcrumb_section" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
          <i class="fa fa-chevron-right"></i>
<a href="https://www.tvanouvelles.ca/actualites/judiciaire" itemprop="item" ><span itemprop="name">Judiciaire</span></a>          <meta itemprop="position" content="2" />
        </li>
      <li class="breadcrumb_story current" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
        <i class="fa fa-chevron-right"></i>
<a href="https://www.tvanouvelles.ca/2019/06/19/un-ancien-notaire-proche-des-hells-angels-accuse-de-fraude-1" itemprop="item" ><span itemprop="name">Un ancien notaire proche des Hells...</span></a>        <meta itemprop="position" content="3" />
      </li>
  </ul>
</div>
          <!-- storyTitle -->
  <div class="row">
  <meta itemprop="articleSection" content="Judiciaire">
    <div class="story-title block col-xs-12" data-story-path="/2019/06/19/un-ancien-notaire-proche-des-hells-angels-accuse-de-fraude-1">
      <h1 itemprop="headline" data-cleaned-headline="Un ancien notaire proche des Hells Angels accusé de fraude">Un ancien notaire proche des Hells Angels accusé de fraude</h1>
      <div class="author-container">
          <p>
                  <span itemprop="publisher">Éric Thibault | Journal de Montréal</span>
          </p>
          <p class="date-line">
              |
              <span class="strong-date">
                  Publié le
                  <time itemprop="datePublished" datetime="2019-06-19T04:28:09-04:00" class="dateFirstAdEr">
                      19 juin 2019 à 04:28
                  </time>
              </span>
                  - Mis à jour
                  <time itemprop="dateUpdated" datetime="2019-06-19T04:33:12-04:00" class="dateFirstAdEr">
                          à 04:33
                  </time>
          </p>
      </div>
    </div>
  </div>
          <!-- storyMainElement -->


  <div class="row judicial">
    <div class="story-main-element block col-xs-12 clearfix" data-main-element-type="" data-enable-docking="true">
      <div class="share-bar">
        <div class="add-to-favourites float-left">
          <p>
            <a href="javascript:void()"><i class="fa fa-bookmark"></i>Ajouter aux favoris</a>
          </p>
        </div>
        <div class="social-likes float-right clearfix" data-zeroes="false" data-url="https://www.tvanouvelles.ca/2019/06/19/un-ancien-notaire-proche-des-hells-angels-accuse-de-fraude-1"
             data-title="Un ancien notaire proche des Hells Angels accusé de fraude">
          <div class="facebook float-left fa fa-facebook" data-counters="true" data-zeroes="false"></div>
          <div class="twitter float-left fa fa-twitter" data-counters="false" data-zeroes="false"></div>
        </div>
      </div>
        <div class="position-relative photo_object " itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
        	<div class="content">
      <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
          <source data-srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/7b6147ac-3357-477a-b97f-6c0093621fdc_16x9_WEB.jpg?quality=80&size=940x&version=1, 
                          https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/7b6147ac-3357-477a-b97f-6c0093621fdc_16x9_WEB.jpg?quality=80&size=1880x&version=1 2x" media="(min-width: 481px)">
        <!--[if IE 9]></video><![endif]-->
          <img data-srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/7b6147ac-3357-477a-b97f-6c0093621fdc_16x9_WEB.jpg?quality=80&size=470x&version=1,
                          https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/7b6147ac-3357-477a-b97f-6c0093621fdc_16x9_WEB.jpg?quality=80&size=940x&version=1 2x"
                          alt=""
          class="lazyload"
        />
      </picture>
      <meta itemprop="image" content="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/7b6147ac-3357-477a-b97f-6c0093621fdc_ORIGINAL.jpg?quality=80&size=800x&version=1">
	              <p class="photo-source">
	                <i class="icon-camera"></i>
	                <span itemprop="copyrightHolder">Gracieuseté</span>
	              </p>
          </div>
        </div>
    </div>
  </div>
          <!-- storyBody -->
  <div class="row story-row">
    <div class="story-body block col-sm-12 col-lg-10 col-sm-offset-1  judicial " data-story-id="5d09f34a50c3c2e233e0af9f" data-story-uri="/2019/06/19/un-ancien-notaire-proche-des-hells-angels-accuse-de-fraude-1" itemprop="articleBody">
            
 
 
  <p> Un ex-notaire pris &agrave; blanchir l’argent sale de Hells Angels qu&eacute;b&eacute;cois dans des paradis fiscaux fait face &agrave; 15 nouveaux chefs d’accusation.</p> 
  <p> Richard Felx, de Saint-Colomban dans les Laurentides, a &eacute;t&eacute; tir&eacute; du lit par les enqu&ecirc;teurs aux crimes &eacute;conomiques de la S&ucirc;ret&eacute; du Qu&eacute;bec, hier matin, avant de compara&icirc;tre pour fraude, trafic ou possession de v&eacute;hicules frauduleusement acquis et non-respect d’ordonnances des tribunaux.</p> 
  <p> Le r&eacute;cidiviste de 61 ans aurait ill&eacute;galement obtenu du financement d’un demi-million de dollars pour l’achat ou la location de v&eacute;hicules aupr&egrave;s des soci&eacute;t&eacute;s canadiennes de cr&eacute;dit de Volkswagen, de Ford, de Nissan, ainsi que de la Banque Scotia, a appris Le Journal.</p> 
  <p> Il aurait ensuite lou&eacute; ces v&eacute;hicules &agrave; des tiers entre l’hiver 2017 et l’automne 2018, &agrave; des tarifs profitables.</p> 
  <p> Il aurait ainsi enfreint des conditions de remise en libert&eacute; provisoire dont la Cour d’appel du Qu&eacute;bec lui faisait b&eacute;n&eacute;ficier depuis trois ans.</p> 
  <p> En juillet 2016, Felx a &eacute;cop&eacute; de 72 mois de p&eacute;nitencier pour gangst&eacute;risme, complot et recyclage des produits de la criminalit&eacute; &agrave; la suite de l’op&eacute;ration Diligence sur l’infiltration des motards dans l’industrie de la construction.</p> 
  <h1> &Icirc;le Maurice</h1> 
  <p> Felx, qui poss&eacute;dait une soci&eacute;t&eacute; &agrave; l’&icirc;le Maurice et se sp&eacute;cialisait dans la cr&eacute;ation de fiducies, faisait partie d’un groupe financier ayant aid&eacute; les Hells Normand Casper Ouimet et Martin Robert &agrave; ouvrir des comptes offshore dans ce paradis fiscal de l’oc&eacute;an Indien. Ces deux motards &eacute;taient alors en cavale de l’op&eacute;ration SharQc.</p> 
  <p> L’ex-notaire n’a pass&eacute; qu’un seul mois derri&egrave;re les barreaux puisqu’il a port&eacute; sa cause en appel et a &eacute;t&eacute; lib&eacute;r&eacute; en attendant une d&eacute;cision.</p> 
  <p> Marty Robert est ce motard dont les noces somptueuses avec la fille d’une narcotrafiquante ont &eacute;t&eacute; c&eacute;l&eacute;br&eacute;es au centre-ville de Montr&eacute;al, le 1er d&eacute;cembre dernier.</p> 
  <p> &Agrave; l’hiver 2017, Felx a aussi &eacute;t&eacute; condamn&eacute; &agrave; 40 mois additionnels en taule et &agrave; 633 000 $ d’amende apr&egrave;s une enqu&ecirc;te de l’Autorit&eacute; des march&eacute;s financiers (AMF).</p> 
  <h1> 1,2 million $</h1> 
  <p> Felx et deux complices condamn&eacute;s en m&ecirc;me temps que lui dans l’op&eacute;ration Diligence, Michel Ste-Marie et son fils Dax Ste-Marie, ont flou&eacute; 55 petits investisseurs qui ont perdu 1,2 million $ apr&egrave;s avoir confi&eacute; leur argent au trio en se faisant promettre des rendements &laquo; garantis &raquo; de 5 &agrave; 30 % dans des placements soi-disant &laquo; &agrave; risque nul &raquo; &agrave; l’&icirc;le Maurice.</p> 
  <p> Encore l&agrave;, ils ont port&eacute; les verdicts de culpabilit&eacute; en appel et leur peine est en suspens.</p> 
  <p> <em>– Avec Christian Plouffe</em></p> 
  <p> <strong>Richard Felx a &eacute;t&eacute; radi&eacute; de la Chambre des notaires en 1992 pour s’&ecirc;tre appropri&eacute; des fonds de ses clients et pour avoir menti au comit&eacute; de discipline de son ordre professionnel.</strong></p> 
 

    </div>
    <div class="social-small social-likes float-right clearfix" data-counters="false" data-url="https://www.tvanouvelles.ca/2019/06/19/un-ancien-notaire-proche-des-hells-angels-accuse-de-fraude-1" data-title="Un ancien notaire proche des Hells Angels accusé de fraude">
      <div class="facebook float-left fa fa-facebook" ></div>
      <div class="twitter float-left fa fa-twitter"></div>
    </div>
  
  
      <a rel="next" href="http://www.tvanouvelles.ca/2019/06/19/certaines-blagues-ne-font-plus-rire-des-policiers-de-montreal-1"></a>

<span class="story-analytics" 
      data-article-name="Un ancien notaire proche des Hells Angels accusé de fraude"
      data-article-author="Éric Thibault | Journal de Montréal"
      data-article-type="Story"
      data-article-words="454"
      data-article-date="2019-06-19 04:33:12"
      data-article-main-element-type="Photo"
      data-article-premium-content="false"
      data-article-type="Story">
</span>

<span class="story-tracking" 
      data-article-section-name = "Judiciaire"
      data-article-url          = "/2019/06/19/un-ancien-notaire-proche-des-hells-angels-accuse-de-fraude-1"
      data-article-year         = "2019"
      data-article-month        = "2019/06"
      data-article-day          = "2019/06/19">
</span>
  </div>
          <!-- dfpBigBox -->
  <div class="dfp-container">
    <div  id='bigbox-51de186d'
          class='ad-to-load dfp-ad dfp-bigbox block'
          data-size="dfpBigBox"
          data-position="inline1"
          data-tile=""
            data-story-body-index="3"
          data-is-empty="true">
    </div>
  </div>
          <!-- storyToReadAlso -->
          <!-- recommendedStory -->



  
  <div class="row recommended-story internal" id="reco_cx" data-cxense-widget-id="da054a3ed3fa2449022ad13026e098dbe8dc7442"
                                                  data-widgettype="module reco"
                                                  data-context="StoryDetail"
                                                  data-algo="collabctx"
                                                  data-widget-pos="bas article"
                                                  data-cxense-widgettype="Recommandé pour vous">
                                                  
    <div class="col-xs-12 block recommended-widget-title">
      <h2>Recommandé pour vous</h2>
    </div>
    <div class="col-xs-12 block">
      <div class="row">
        <ul>
          <li class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot1" 
                                                                data-cxense-widget-id="da054a3ed3fa2449022ad13026e098dbe8dc7442"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="collabctx"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Recommandé pour vous">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot2" 
                                                                data-cxense-widget-id="da054a3ed3fa2449022ad13026e098dbe8dc7442"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="collabctx"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Recommandé pour vous">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot3" 
                                                                data-cxense-widget-id="da054a3ed3fa2449022ad13026e098dbe8dc7442"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="collabctx"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Recommandé pour vous">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
        </ul>
      </div>
    </div>
  </div>
  
          <!-- recommendedStory -->



  
  <div class="row recommended-story external" id="reco_cx" data-cxense-widget-id="a8cd2524dd1a01a552abefd3d046e702e8a5a717"
                                                  data-widgettype="module reco"
                                                  data-context="StoryDetail"
                                                  data-algo="trend"
                                                  data-widget-pos="bas article"
                                                  data-cxense-widgettype="Ailleurs sur le web">
                                                  
    <div class="col-xs-12 block recommended-widget-title">
      <h2>Ailleurs sur le web</h2>
    </div>
    <div class="col-xs-12 block">
      <div class="row">
        <ul>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot1" 
                                                                data-cxense-widget-id="a8cd2524dd1a01a552abefd3d046e702e8a5a717"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot2" 
                                                                data-cxense-widget-id="a8cd2524dd1a01a552abefd3d046e702e8a5a717"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot3" 
                                                                data-cxense-widget-id="a8cd2524dd1a01a552abefd3d046e702e8a5a717"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" class="news_unit-link recommended-url" data-position="slot4" 
                                                                data-cxense-widget-id="a8cd2524dd1a01a552abefd3d046e702e8a5a717"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
        </ul>
      </div>
    </div>
  </div>
  
          <!-- facebookComments -->
	    <div id="fb-comments" class="fb-comments" data-href="https://www.tvanouvelles.ca/2019/06/19/un-ancien-notaire-proche-des-hells-angels-accuse-de-fraude-1" data-order-by="reverse_time" data-numposts="2" data-width="100%"></div>
          <!-- additionalStory -->
  <div class="ajax-story" data-complete="false">
  </div>
</article>
</div><div class="zone story-right-column col-md-4 col-lg-3 hidden-xs hidden-sm">          <!-- dfpMultiflexBigBox -->
  <div id='multiflex-bigbox-7e0bb6bc'
       class='ad-to-load dfp-ad dfp-multiflex-bigbox'
       data-size="dfpMultiflexBigBox"
       data-position="top"
       data-tile=""
       data-companion="false"
       data-ajax-interval=""
       data-is-empty="true"
       data-hidden-if-empty="false">
   </div>
          <!-- storyListWidget -->
  <div class="story-list-widget" data-current-story-path="/2019/06/19/un-ancien-notaire-proche-des-hells-angels-accuse-de-fraude-1">
      <h2 class="list-widget-title">Liste de lecture</h2>
        <div class="story-list-wrapper">
          <ul class="story-list-ul">
              <li class="clearfix position-relative story-list-widget-item judicial"
                  data-story-path="/2019/06/19/un-ancien-notaire-proche-des-hells-angels-accuse-de-fraude-1"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2019/06/19/un-ancien-notaire-proche-des-hells-angels-accuse-de-fraude-1" ><span class="story-list-strapline judicial">Paradis fiscal</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Un ancien notaire proche des Hells Angels accusé de fraude</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/7b6147ac-3357-477a-b97f-6c0093621fdc_1x1_WEB.jpg?quality=80&size=172x&version=1, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/7b6147ac-3357-477a-b97f-6c0093621fdc_1x1_WEB.jpg?quality=80&size=344x&version=1 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/7b6147ac-3357-477a-b97f-6c0093621fdc_1x1_WEB.jpg?quality=80&size=86x&version=1, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/7b6147ac-3357-477a-b97f-6c0093621fdc_1x1_WEB.jpg?quality=80&size=172x&version=1 2x" alt="" /> </picture> <meta itemprop="image" content="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/7b6147ac-3357-477a-b97f-6c0093621fdc_ORIGINAL.jpg?quality=80&size=800x&version=1"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item judicial"
                  data-story-path="/2019/06/19/certaines-blagues-ne-font-plus-rire-des-policiers-de-montreal-1"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2019/06/19/certaines-blagues-ne-font-plus-rire-des-policiers-de-montreal-1" ><span class="story-list-strapline judicial">Arbitrage</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Certaines blagues ne font plus rire des policiers de Montréal</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/741b3bf2-4836-4193-b62e-e47d597512fe_1x1_WEB.jpg?quality=80&size=172x&version=1, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/741b3bf2-4836-4193-b62e-e47d597512fe_1x1_WEB.jpg?quality=80&size=344x&version=1 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/741b3bf2-4836-4193-b62e-e47d597512fe_1x1_WEB.jpg?quality=80&size=86x&version=1, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/741b3bf2-4836-4193-b62e-e47d597512fe_1x1_WEB.jpg?quality=80&size=172x&version=1 2x" alt="En 2014, les agents Sylvain Morin, Marc-Olivier Defoy et Emmanuel Dupuis, qui s’étaient surnommés l’escouade Tweety Bird, étaient bien heureux de faire les comiques pendant leur boycottage de l’uniforme en guise de protestation contre le projet de loi sur les régimes de retraite. Cinq ans plus tard, un jugement impliquant les agents Defoy et Dupuis révèle à quel point la « culture de blagues » dépassait les bornes. " /> </picture> <meta itemprop="image" content="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/741b3bf2-4836-4193-b62e-e47d597512fe_ORIGINAL.jpg?quality=80&size=800x&version=1"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item judicial"
                  data-story-path="/2019/06/18/une-constable-speciale-en-deontologie-pour-des-textos-a-une-amie-1"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2019/06/18/une-constable-speciale-en-deontologie-pour-des-textos-a-une-amie-1" ><span class="story-list-strapline judicial">Trois-Rivières</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Une constable spéciale en déontologie pour des textos à une amie</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/26a6728a-fa4e-4ba4-85b8-dc819f837257/stockqmipalaisjustice_1x1_WEB.jpg?quality=80&size=172x&version=5, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/26a6728a-fa4e-4ba4-85b8-dc819f837257/stockqmipalaisjustice_1x1_WEB.jpg?quality=80&size=344x&version=5 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/26a6728a-fa4e-4ba4-85b8-dc819f837257/stockqmipalaisjustice_1x1_WEB.jpg?quality=80&size=86x&version=5, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/26a6728a-fa4e-4ba4-85b8-dc819f837257/stockqmipalaisjustice_1x1_WEB.jpg?quality=80&size=172x&version=5 2x" alt="STOCKQMI-PALAIS-JUSTICE" title="STOCKQMI-PALAIS-JUSTICE" /> </picture> <meta itemprop="image" content="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/26a6728a-fa4e-4ba4-85b8-dc819f837257/stockqmipalaisjustice_ORIGINAL.jpg?quality=80&size=800x&version=5"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item judicial"
                  data-story-path="/2019/06/18/un-presume-pedophile-de-retour-en-cour-a-sherbrooke"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2019/06/18/un-presume-pedophile-de-retour-en-cour-a-sherbrooke" ><span class="story-list-strapline judicial">Crimes commis entre 1987 et 1991</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Un présumé pédophile de retour en cour à Sherbrooke</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/938c09aa-e07d-478b-badf-5f7e03fb17b7_1x1_WEB.jpg?quality=80&size=172x&version=0, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/938c09aa-e07d-478b-badf-5f7e03fb17b7_1x1_WEB.jpg?quality=80&size=344x&version=0 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/938c09aa-e07d-478b-badf-5f7e03fb17b7_1x1_WEB.jpg?quality=80&size=86x&version=0, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/938c09aa-e07d-478b-badf-5f7e03fb17b7_1x1_WEB.jpg?quality=80&size=172x&version=0 2x" alt="" /> </picture> <meta itemprop="image" content="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/938c09aa-e07d-478b-badf-5f7e03fb17b7_ORIGINAL.jpg?quality=80&size=800x&version=0"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item judicial"
                  data-story-path="/2019/06/18/lex-pilote-normand-dube-sera-evalue-par-un-criminologue-1"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2019/06/18/lex-pilote-normand-dube-sera-evalue-par-un-criminologue-1" ><span class="story-list-strapline judicial">Risque de récidive</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">L'ex-pilote Normand Dubé sera évalué par un criminologue</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/8b40bb55-6c8a-47b8-ba5d-c9d59aa5a093_1x1_WEB.jpg?quality=80&size=172x&version=7, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/8b40bb55-6c8a-47b8-ba5d-c9d59aa5a093_1x1_WEB.jpg?quality=80&size=344x&version=7 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/8b40bb55-6c8a-47b8-ba5d-c9d59aa5a093_1x1_WEB.jpg?quality=80&size=86x&version=7, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/8b40bb55-6c8a-47b8-ba5d-c9d59aa5a093_1x1_WEB.jpg?quality=80&size=172x&version=7 2x" alt="" /> </picture> <meta itemprop="image" content="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/8b40bb55-6c8a-47b8-ba5d-c9d59aa5a093_ORIGINAL.jpg?quality=80&size=800x&version=7"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item judicial"
                  data-story-path="/2019/06/18/terrorisme-un-canadien-condamne-a-26-ans-de-prison-1"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2019/06/18/terrorisme-un-canadien-condamne-a-26-ans-de-prison-1" ><span class="story-list-strapline judicial">Terrorisme</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Un Canadien condamné à 26 ans de prison</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/43795a3e-0759-40b6-8e3e-6a64deac5070/justice-sign_1x1_WEB.jpg?quality=80&size=172x&version=11, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/43795a3e-0759-40b6-8e3e-6a64deac5070/justice-sign_1x1_WEB.jpg?quality=80&size=344x&version=11 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/43795a3e-0759-40b6-8e3e-6a64deac5070/justice-sign_1x1_WEB.jpg?quality=80&size=86x&version=11, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/43795a3e-0759-40b6-8e3e-6a64deac5070/justice-sign_1x1_WEB.jpg?quality=80&size=172x&version=11 2x" alt="" /> </picture> <meta itemprop="image" content="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/43795a3e-0759-40b6-8e3e-6a64deac5070/justice-sign_ORIGINAL.jpg?quality=80&size=800x&version=11"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item judicial"
                  data-story-path="/2019/06/18/michee-roy-libere-en-attendant-son-nouveau-proces"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2019/06/18/michee-roy-libere-en-attendant-son-nouveau-proces" ><span class="story-list-strapline judicial">Homicide involontaire de son bébé</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline"> Michée Roy libéré en attendant son nouveau procès</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/8e2cdcb5-6bc4-42c0-9ef0-37b4cac8c71a_1x1_WEB.jpg?quality=80&size=172x&version=7, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/8e2cdcb5-6bc4-42c0-9ef0-37b4cac8c71a_1x1_WEB.jpg?quality=80&size=344x&version=7 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/8e2cdcb5-6bc4-42c0-9ef0-37b4cac8c71a_1x1_WEB.jpg?quality=80&size=86x&version=7, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/8e2cdcb5-6bc4-42c0-9ef0-37b4cac8c71a_1x1_WEB.jpg?quality=80&size=172x&version=7 2x" alt="" /> </picture> <meta itemprop="image" content="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/8e2cdcb5-6bc4-42c0-9ef0-37b4cac8c71a_ORIGINAL.jpg?quality=80&size=800x&version=7"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item judicial"
                  data-story-path="/2019/06/18/le-dpcp-ne-fait-pas-appel-de-la-peine-de-cadotte"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2019/06/18/le-dpcp-ne-fait-pas-appel-de-la-peine-de-cadotte" ><span class="story-list-strapline judicial">Homicide involontaire de sa conjointe</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Le DPCP ne fait pas appel de la peine de Cadotte</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/ea85c9a5-0f82-4a29-b3a6-bee68b847bae/jusmichelcadotte_1x1_WEB.jpg?quality=80&size=172x&version=13, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/ea85c9a5-0f82-4a29-b3a6-bee68b847bae/jusmichelcadotte_1x1_WEB.jpg?quality=80&size=344x&version=13 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/ea85c9a5-0f82-4a29-b3a6-bee68b847bae/jusmichelcadotte_1x1_WEB.jpg?quality=80&size=86x&version=13, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/ea85c9a5-0f82-4a29-b3a6-bee68b847bae/jusmichelcadotte_1x1_WEB.jpg?quality=80&size=172x&version=13 2x" alt="JUS-MICHEL-CADOTTE" title="JUS-MICHEL-CADOTTE" /> </picture> <meta itemprop="image" content="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/ea85c9a5-0f82-4a29-b3a6-bee68b847bae/jusmichelcadotte_ORIGINAL.jpg?quality=80&size=800x&version=13"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item judicial"
                  data-story-path="/2019/06/18/la-femme-accusee-du-delit-de-fuite-mortel-a-saint-urbain-reste-en-prison"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2019/06/18/la-femme-accusee-du-delit-de-fuite-mortel-a-saint-urbain-reste-en-prison" ><span class="story-list-strapline judicial">Report de l'enquête sur remise en liberté</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">La femme accusée du délit de fuite mortel à Saint-Urbain reste détenue</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/5db1285d-aef6-4f71-8b54-09b569ed0494_1x1_WEB.jpg?quality=80&size=172x&version=12, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/5db1285d-aef6-4f71-8b54-09b569ed0494_1x1_WEB.jpg?quality=80&size=344x&version=12 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/5db1285d-aef6-4f71-8b54-09b569ed0494_1x1_WEB.jpg?quality=80&size=86x&version=12, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/5db1285d-aef6-4f71-8b54-09b569ed0494_1x1_WEB.jpg?quality=80&size=172x&version=12 2x" alt="" /> </picture> <meta itemprop="image" content="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/5db1285d-aef6-4f71-8b54-09b569ed0494_ORIGINAL.jpg?quality=80&size=800x&version=12"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item judicial"
                  data-story-path="/2019/06/18/bref-retour-a-la-barre-pour-la-plaignante-au-proces-mukendi"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2019/06/18/bref-retour-a-la-barre-pour-la-plaignante-au-proces-mukendi" ><span class="story-list-strapline judicial">Révérend accusé d'agressions sexuelles</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Bref retour à la barre pour la plaignante au procès Mukendi</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/6d342a8b-28b9-47b1-b75d-172059709e8c/paul-mukendi_1x1_WEB.jpg?quality=80&size=172x&version=0, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/6d342a8b-28b9-47b1-b75d-172059709e8c/paul-mukendi_1x1_WEB.jpg?quality=80&size=344x&version=0 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/6d342a8b-28b9-47b1-b75d-172059709e8c/paul-mukendi_1x1_WEB.jpg?quality=80&size=86x&version=0, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/6d342a8b-28b9-47b1-b75d-172059709e8c/paul-mukendi_1x1_WEB.jpg?quality=80&size=172x&version=0 2x" alt="Paul Mukendi" title="Paul Mukendi" /> </picture> <meta itemprop="image" content="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/6d342a8b-28b9-47b1-b75d-172059709e8c/paul-mukendi_ORIGINAL.jpg?quality=80&size=800x&version=0"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item judicial"
                  data-story-path="/2019/06/18/le-roi-dechu-des-pharmacies-reclame-de-largent-a-une-victime"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2019/06/18/le-roi-dechu-des-pharmacies-reclame-de-largent-a-une-victime" ><span class="story-list-strapline judicial">125 000$</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Le roi déchu des pharmacies réclame de l’argent à une victime</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/11b89a45-ce23-4dce-a814-dddf5f6f34a3_1x1_WEB.jpg?quality=80&size=172x&version=29, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/11b89a45-ce23-4dce-a814-dddf5f6f34a3_1x1_WEB.jpg?quality=80&size=344x&version=29 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/11b89a45-ce23-4dce-a814-dddf5f6f34a3_1x1_WEB.jpg?quality=80&size=86x&version=29, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/11b89a45-ce23-4dce-a814-dddf5f6f34a3_1x1_WEB.jpg?quality=80&size=172x&version=29 2x" alt="" /> </picture> <meta itemprop="image" content="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/11b89a45-ce23-4dce-a814-dddf5f6f34a3_ORIGINAL.jpg?quality=80&size=800x&version=29"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item judicial"
                  data-story-path="/2019/06/17/un-juge-reprimande-pour-avoir-aide-son-beau-frere-en-cour-1"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2019/06/17/un-juge-reprimande-pour-avoir-aide-son-beau-frere-en-cour-1" ><span class="story-list-strapline judicial">Conseil de la magistrature</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Un juge réprimandé pour avoir aidé son beau-frère en cour</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/2144eda8-cb05-46c6-9cb3-43196a10bf3f_1x1_WEB.jpg?quality=80&size=172x&version=15, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/2144eda8-cb05-46c6-9cb3-43196a10bf3f_1x1_WEB.jpg?quality=80&size=344x&version=15 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/2144eda8-cb05-46c6-9cb3-43196a10bf3f_1x1_WEB.jpg?quality=80&size=86x&version=15, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/2144eda8-cb05-46c6-9cb3-43196a10bf3f_1x1_WEB.jpg?quality=80&size=172x&version=15 2x" alt="" /> </picture> <meta itemprop="image" content="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/2144eda8-cb05-46c6-9cb3-43196a10bf3f_ORIGINAL.jpg?quality=80&size=800x&version=15"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item judicial"
                  data-story-path="/2019/06/17/la-conjointe-de-paul-mukendi-defend-son-mari-1"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2019/06/17/la-conjointe-de-paul-mukendi-defend-son-mari-1" ><span class="story-list-strapline judicial">Pasteur accusé d'agression sexuelle</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">La conjointe de Paul Mukendi défend son mari</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/5f32dc36-b5fa-4446-9fd9-c97c3afb7ec9_1x1_WEB.jpg?quality=80&size=172x&version=27, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/5f32dc36-b5fa-4446-9fd9-c97c3afb7ec9_1x1_WEB.jpg?quality=80&size=344x&version=27 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/5f32dc36-b5fa-4446-9fd9-c97c3afb7ec9_1x1_WEB.jpg?quality=80&size=86x&version=27, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/5f32dc36-b5fa-4446-9fd9-c97c3afb7ec9_1x1_WEB.jpg?quality=80&size=172x&version=27 2x" alt="" /> </picture> <meta itemprop="image" content="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/5f32dc36-b5fa-4446-9fd9-c97c3afb7ec9_ORIGINAL.jpg?quality=80&size=800x&version=27"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item judicial"
                  data-story-path="/2019/06/17/une-groupie-de-kevin-parent-coupable-de-lavoir-harcele-1"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2019/06/17/une-groupie-de-kevin-parent-coupable-de-lavoir-harcele-1" ><span class="story-list-strapline judicial">Introduction par effraction</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Une groupie de Kevin Parent coupable de l’avoir harcelé</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/7094a344-ad7e-4f5e-a2b1-6b0fd64c4a4b_1x1_WEB.jpg?quality=80&size=172x&version=33, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/7094a344-ad7e-4f5e-a2b1-6b0fd64c4a4b_1x1_WEB.jpg?quality=80&size=344x&version=33 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/7094a344-ad7e-4f5e-a2b1-6b0fd64c4a4b_1x1_WEB.jpg?quality=80&size=86x&version=33, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/7094a344-ad7e-4f5e-a2b1-6b0fd64c4a4b_1x1_WEB.jpg?quality=80&size=172x&version=33 2x" alt="" /> </picture> <meta itemprop="image" content="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/7094a344-ad7e-4f5e-a2b1-6b0fd64c4a4b_ORIGINAL.jpg?quality=80&size=800x&version=33"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item judicial"
                  data-story-path="/2019/06/17/la-loi-sur-la-laicite-contestee-des-aujourdhui-1"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2019/06/17/la-loi-sur-la-laicite-contestee-des-aujourdhui-1" ><span class="story-list-strapline judicial">Requête</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">La Loi sur la laïcité contestée dès aujourd'hui</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/ffae51ec-6a69-4855-88c8-0e943711f0c0_1x1_WEB.jpg?quality=80&size=172x&version=16, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/ffae51ec-6a69-4855-88c8-0e943711f0c0_1x1_WEB.jpg?quality=80&size=344x&version=16 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/ffae51ec-6a69-4855-88c8-0e943711f0c0_1x1_WEB.jpg?quality=80&size=86x&version=16, https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/ffae51ec-6a69-4855-88c8-0e943711f0c0_1x1_WEB.jpg?quality=80&size=172x&version=16 2x" alt="" /> </picture> <meta itemprop="image" content="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod/ffae51ec-6a69-4855-88c8-0e943711f0c0_ORIGINAL.jpg?quality=80&size=800x&version=16"> </div></a>                  
                </div>
              </li>
          </ul>
        </div>
  </div>
</div><!-- Close right story column -->
</div><!-- Close Left & Right row -->
</div><!-- Close the-article div -->    <div class="zoneFOOTER zone">
          <!-- footer -->

  <footer>
    <span class="loader"></span>
    <div class="footer_primary">
      <div class="container-fluid">
        <div class="row">
          <div class="col-xs-12 col-sm-9 col-md-9 col-lg-9">
            <div class="row">
              <div class="col-xs-6 col-md-8 col-lg-6">
                <div class="row">
                  <div class="col-xs-12 col-md-4 col-lg-5">
                    <a href="https://www.tvanouvelles.ca" class="logo-footer-container">
                      <picture>
                        <!--[if IE 9]><video style="display: none;"><![endif]-->
                          <source type="image/svg+xml" srcset="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/e7a1f418-98cd-4c5c-b391-a055c312f682_logo-footer.svg?version=1">
                        <!--[if IE 9]></video><![endif]-->
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/2b4a72c1-5978-47e0-8167-350270184040_tvan_small.png?version=1" 
      alt=""
        class="logo_main"
      />
                      </picture>
                    </a>
                  </div>
                    <div class="col-xs-12 col-md-6 col-md-offset-2 col-lg-6 col-lg-offset-0 list-container left-list">
                      <div class="with-border">
                        <ul class="clearfix with-border">
                          <li class="footer-list-title">Nous suivre</li>
                              <li class="pull-left">
                                <a href="https://www.facebook.com/TVAnouvelles"><i class="fa fa-facebook-official"><span class="text-hide">Page Facebook</span></i></a>
                              </li>
                              <li class="pull-left">
                                <a href="https://twitter.com/tvanouvelles"><i class="fa fa-twitter"><span class="text-hide">Page Twitter</span></i></a>
                              </li>
                        </ul>
                      </div>
                      <div class="mobile-aps with-border">
                        <ul class="clearfix with-border mobile-app-list">
                          <li class="footer-list-title">Applications mobiles</li>
                              <li class="clearfix">
                                <a href="https://play.google.com/store/apps/details?id=com.nurun.lcn&feature=search_result#?t=W251bGwsMSwxLDEsImNvbS5udXJ1bi5sY24iXQ" title='Android'>
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/3fc9cb83-b12b-4fef-89c5-6bc06e8468ee_icone-android.jpg?version=1" 
      alt=""
        class="pull-left"
      />
                                  <span class="pull-left">Android</span>
                                </a>
                              </li>
                              <li class="clearfix">
                                <a href="https://itunes.apple.com/app/tva-nouvelles/id437251500?mt=8" title='iOS'>
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/0cf28086-9505-43cb-a309-ce65101bb3ef_icone-ios.jpg?version=1" 
      alt=""
        class="pull-left"
      />
                                  <span class="pull-left">iOS</span>
                                </a>
                              </li>
                        </ul>
                      </div>
                      <div class="contact-us">
                        <ul class="clearfix">
                          <li class="footer-list-title">Questions, réactions ou problèmes techniques?</li>
                                <li class="join-us-element">
<a href="https://www.tvanouvelles.ca/nous-joindre" >Nous joindre</a>                                </li>
                        </ul>
                      </div>
                  </div>
                </div>
              </div>
              <div class="col-xs-6 col-md-4 col-lg-6">
                <div class="row">
                  <h2 class="text-hide">
Sections importantes                  </h2>
                    <div class="col-xs-12 col-lg-6 list-container">
                      <ul class="clearfix">
                              <li>
                                <h3>
<a href="https://www.tvanouvelles.ca" >Accueil</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="https://www.tvanouvelles.ca/actualites" >Actualité</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="https://www.tvanouvelles.ca/regional" >Ma région</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="https://www.tvanouvelles.ca/argent" >Argent</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="https://www.tvanouvelles.ca/sports" >Sports</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="https://www.tvanouvelles.ca/buzz" >Buzz</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="https://www.tvanouvelles.ca/dossiers" >Dossiers</a>                                </h3>
                              </li>
                      </ul>
                    </div>
                    <div class="col-xs-12 col-lg-6 list-container caps">
                     <ul class="clearfix">
                            <li>
                              <h3><a href="https://membre.tvanouvelles.ca/member/tvan/account">Mon compte</a></h3>
                            </li>
                              <li>
                                <h3>
<a href="https://www.tvanouvelles.ca/videos" >Vidéos</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="https://www.tvanouvelles.ca/emissions" >Télé</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="https://www.tvanouvelles.ca/emissions/grille-horaire" >Grille horaire</a>                                </h3>
                              </li>
                      </ul>
                    </div>
                </div>
              </div>
            </div>
          </div>
          <div class="col-xs-12 col-sm-3 col-md-3 col-lg-2 col-lg-offset-1">
            <div class="row">
                <div class="col-xs-6 col-sm-12 col-lg-12 list-container tva-group">
                  <ul class="clearfix">
                    <li class="footer-list-title">Groupe TVA </li>
                        <li>
                          <a href="http://tva.canoe.ca/" title='TVA'>
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/6db206e4-7dfe-48ec-ab88-c1c00c7c011f_tva.jpg?version=1" 
      alt=""
      />
                          </a>
                        </li>
                        <li>
                          <a href="http://www.tvasports.com" title='TVA Sports'>
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/2b6588c2-dc19-407b-94b8-63b97a9a0090_logo_TVASPORTS_footer_gris.png?version=1" 
      alt=""
      />
                          </a>
                        </li>
                        <li>
                          <a href="http://www.tvhebdo.com/" title='TV Hebdo'>
      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/73c705bb-6b34-4114-bb81-7a5125ee318b_tv-hebdo.jpg?version=1" 
      alt=""
      />
                          </a>
                        </li>
                  </ul>
                </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <div class="footer_secondary">
      <div class="container">
        <div class="row">
          <div class="col-xs-12 footer_secondary-split">
            <div class="row">
              <div class="col-xs-12 col-md-6 col-lg-6 footer-copyright">
                <p>
Copyright © 1998-2016 - Tous droits réservés. Une réalisation de MédiaQMI inc.                </p>
              </div>
                <div class="col-xs-12 col-md-6 col-lg-6 footer_secondary-bottom">
                  <ul class="clearfix">
                        <li class="col-xs-6 col-lg-6 uppercase">
                          <a href="http://groupetva.ca/politique-confidentialite">Confidentialité</a>
                        </li>
                        <li class="col-xs-6 col-lg-6 uppercase">
                          <a href="http://groupetva.ca/conditions-utilisation">Conditions d'utilisation</a>
                        </li>
                  </ul>
                </div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </footer>
    </div>
  </div>
      </div><!-- wrapper -->

      <!-- BOTTOM -->
      
  <script type="text/javascript">
$(function() { try { Logger.init(" -- ", 3); Wasp.Sso.init(true, "https", "membre.tvanouvelles.ca", "tvan", "fr_CA", "https://www.tvanouvelles.ca", "https://www.tvanouvelles.ca/sso", ".headernav-connexion", ".sso-newsletter-container", "", "0"); } catch(error){ console.log('SSO initialization is undefined or unreachable with the following error : ' + error); } });  </script>




	<script>

		var _comscore = _comscore || []; 
	    _comscore.push({ 
	    c1: "*null", 
	    c2: "3005667", 
	    c3: "tvanouvelles"

		    ,c4: "*null" 
		    ,c6: "*null"

		}); 
	</script>
 

<!-- start group footer--><script  type="text/javascript" src="//theme.tvanouvelles.ca/assets/9ea5e0a/wro/js/tvan_js.js"></script>

<!-- end group footer-->


	<script>

        var tz = [
            "Europe/Amsterdam", "Europe/Andorra", "Europe/Athens", "Europe/Bratislava", "Europe/Bucharest", "Europe/Budapest", "Europe/Belgrade", "Europe/Berlin", "Europe/Brussels",
            "Europe/Busingen", "Europe/Copenhagen", "Europe/Dublin", "Europe/Gibraltar", "Europe/Guernsey", "Europe/Helsinki", "Europe/Isle_of_Man",
            "Europe/Istanbul", "Europe/Jersey", "Europe/Lisbon", "Europe/Ljubljana", "Europe/London", "Europe/Luxembourg", "Europe/Madrid", "Europe/Malta", "Europe/Mariehamn",
            "Europe/Monaco", "Europe/Nicosia", "Europe/Paris", "Europe/Podgorica", "Europe/Prague", "Europe/Riga", "Europe/Rome", "Europe/San_Marino", "Europe/Serbia",
            "Europe/Skopje", "Europe/Sofia", "Europe/Stockholm", "Europe/Tallinn", "Europe/Tirane", "Europe/Vatican", "Europe/Vienna", "Europe/Vilnius",
            "Europe/Warsaw", "Europe/Zagreb",
            "America/Anguilla", "America/Aruba", "America/Cayenne", "America/Cayman", "America/Curacao", "America/Danmarkshavn", "America/Godthab", "America/Grand_Turk",
            "America/Kralendijk", "America/Lower_Princes", "America/Marigot", "America/Martinique", "America/Miquelon", "America/Montserrat", "America/Guadeloupe",
            "America/Port_of_Spain", "America/Scoresbysund", "America/St_Barthelemy", "America/Thule", "America/Tortola",
            "Pacific/Clipperton", "Pacific/Gambier", "Pacific/Marquesas", "Pacific/Noumea", "Pacific/Pitcairn", "Pacific/Wallis",
            "Atlantic/Azores", "Atlantic/Bermuda", "Atlantic/Canary", "Atlantic/Faroe", "Atlantic/Madeira", "Atlantic/South_Georgia", "Atlantic/St_Helena", "Atlantic/Stanley",
            "Africa/Ceuta", "Africa/Melilla",
            "Indian/Chagos", "Indian/Kerguelen", "Indian/Mayotte", "Indian/Reunion",
            "Antarctica/Rothera"
        ];
        var hasGDPR = tz.indexOf(Intl.DateTimeFormat().resolvedOptions().timeZone) >= 0;

        var s = document.createElement('script');
        s.id = "video-section-script";
        s.src = "//players.brightcove.net/1741764581/BmivPek1h_default/index.min.js";
        s.onload = function () {
            initBrightcoveVideo();
        };
        if(!hasGDPR && window.location.search.indexOf('debug_gdpr') < 0) {
            document.body.appendChild(s);
		}
	</script>
      


	<script>
	
		var chartBeatId = "37966";
		var chartBeatAuthor = "";
		
			var chartBeatDomainName = "tvanouvelles.ca";
		
				var chartBeatAuthor = "Éric Thibault | Journal de Montréal";	
		
		var _sf_async_config = _sf_async_config || {};
		/** CONFIGURATION START **/
		_sf_async_config.uid = chartBeatId;
		_sf_async_config.domain = chartBeatDomainName;
		_sf_async_config.useCanonical = "false";
		_sf_async_config.sections = "Judiciaire";
		_sf_async_config.authors = chartBeatAuthor;
		/** CONFIGURATION END **/
     
  </script>
	
      <!-- END OF BOTTOM -->
    </body>
  </html>
