




  
  
  <!DOCTYPE html>
  <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
  <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
  <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
  <!--[if gt IE 8]><!--> <html class="no-js"><!--<![endif]-->
  <!--[if lt IE 9]>
    <p class="chromeframe">Votre navigateur est <em>ancien!</em> <a href="http://browsehappy.com/">
    Mettez votre navigateur à jour</a>.</p>
  <![endif]-->

  <head>

    <!-- HEAD -->
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">


    <title>COVID-19: plus du quart des entreprises ont mis à pied du personnel | TVA Nouvelles</title>
    <meta name="description" content="Plus du quart des compagnies au pays ont dû mettre à pied du personnel en raison de la pandémie de COVID-19.">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">

    <meta name="apple-itunes-app" content="app-id=437251500,app-argument=https://www.tvanouvelles.ca/2020/07/14/covid-19-plus-du-quart-des-entreprises-ont-mis-a-pied-du-personnel-1?source=smartAppBanner">

    <link rel="icon" type="image/png" sizes="32x32"    href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/fdf9d9c3-9f07-47f7-8bfe-cf909049580c_Favicon_TVANouv_96X96.png?quality=100&size=32x32&version=1">
    <link rel="icon" type="image/png" sizes="96x96"    href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/fdf9d9c3-9f07-47f7-8bfe-cf909049580c_Favicon_TVANouv_96X96.png?quality=100&size=96x96&version=1">
    <link rel="icon" type="image/png" sizes="16x16"    href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/fdf9d9c3-9f07-47f7-8bfe-cf909049580c_Favicon_TVANouv_96X96.png?quality=100&size=16x16&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="57x57"   href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=57x57&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="60x60"   href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=60x60&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="72x72"   href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=72x72&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="76x76"   href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=76x76&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=114x114&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=120x120&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=144x144&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=152x152&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=180x180&version=1">
    <link rel="icon" type="image/png" sizes="192x192"        href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo/a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=192x192&version=1">

    <meta name="robots" content="index, follow" />
    <meta name="google-site-verification" content="" />

      <meta name="news_keywords" content="nouvelle enquête,agence fédérale,compagnies au pays,quarts de travail,heures de travail,pied du personnel,Enquête canadienne,personnel COVID,faire des mises,développements de la pandémie,raison de la pandémie,Canada,Statistique Canada" />
      <meta name="keywords" content="nouvelle enquête,agence fédérale,compagnies au pays,quarts de travail,heures de travail,pied du personnel,Enquête canadienne,personnel COVID,faire des mises,développements de la pandémie,raison de la pandémie,Canada,Statistique Canada" />

      <meta name="lastModified" content="2020-07-196" />
    <link rel="canonical" href="https://www.tvanouvelles.ca/2020/07/14/covid-19-plus-du-quart-des-entreprises-ont-mis-a-pied-du-personnel-1" />
    <meta name="cXenseParse:recs:image" content="https://m1.quebecormedia.com/emp/emp/dd96e4d0-6dea-11ea-b495-e315f78e9597_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=46&w=1200&h=675&width=500"/>
    <meta name="cXenseParse:recs:que-image1x1" content="https://m1.quebecormedia.com/emp/emp/dd96e4d0-6dea-11ea-b495-e315f78e9597_ORIGINAL.jpg?impolicy=crop-resize&x=124&y=0&w=952&h=952&width=500"/>
    <meta property="og:title" content="COVID-19: plus du quart des entreprises ont mis à pied du personnel" />
    <meta property="og:url" content="https://www.tvanouvelles.ca/2020/07/14/covid-19-plus-du-quart-des-entreprises-ont-mis-a-pied-du-personnel-1" />
    <meta property="og:image" content="https://m1.quebecormedia.com/emp/emp/dd96e4d0-6dea-11ea-b495-e315f78e9597_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=46&w=1200&h=675&width=1200" />
    <meta property="og:type"   content="article" />
    <meta property="og:description" content="Plus du quart des compagnies au pays ont dû mettre à pied du personnel en raison de la pandémie de COVID-19." />
    <meta property="og:locale" content="fr_CA" />
    <meta property="og:site_name" content="TVA Nouvelles" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="tvanouvelles" />
    <meta name="twitter:title" content="COVID-19: plus du quart des entreprises ont mis à pied du personnel">
    <meta name="twitter:image" content="https://m1.quebecormedia.com/emp/emp/dd96e4d0-6dea-11ea-b495-e315f78e9597_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=46&w=1200&h=675&width=1200" />
    <meta name="twitter:description" content="Plus du quart des compagnies au pays ont dû mettre à pied du personnel en raison de la pandémie de COVID-19.">



<!-- start group header--><link type="text/css" rel="stylesheet" media="all" href="//theme.tvanouvelles.ca/assets/a04d8cf/wro/css/tvan_css.css" />
<!--[if lt IE 9]><script  type="text/javascript" src="//theme.tvanouvelles.ca/assets/a04d8cf/wro/js/core_legacy.js"></script>
<![endif]-->
<!--[if gte IE 9]><!--><script  type="text/javascript" src="//theme.tvanouvelles.ca/assets/a04d8cf/wro/js/core.js"></script>
<!--<![endif]-->
<!-- end group header-->
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.pubads().collapseEmptyDivs();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();

    });

    var waspDfpInitializer = {
      siteKey : '/7548/GTVA_CSP_TVAN_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>



    <!-- SEO for google -->

  <script type="application/ld+json">
    {
      "@context" :  "https://schema.org",
      "@type" :     "Organization",
      "name" :      "TVA Nouvelles",
      "url" :       "https://www.tvanouvelles.ca",
      "logo" :      "https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/2b4a72c1-5978-47e0-8167-350270184040_tvan_small.png?version=1",
      "sameAs" : [
        "https://www.facebook.com/TVAN-PROD",
        "https://twitter.com/tvanouvelles"
      ]
    }
  </script>

    <!-- Cxense script & meta -->

    <meta name="cXenseParse:recs:que-version" content="1.01"/>



      <meta name="cXenseParse:articleid" content="5f0ddffcb0e47e78c338521c" />
      <meta name="cXenseParse:pageclass" content="article"/>
      <meta name="cXenseParse:recs:publishtime" content="2020-07-14T16:40:27Z" />
      <meta name="cXenseParse:title" content="COVID-19: plus du quart des entreprises ont mis à pied du personnel" />
      <meta name="cXenseParse:url" content="https://www.tvanouvelles.ca/2020/07/14/covid-19-plus-du-quart-des-entreprises-ont-mis-a-pied-du-personnel-1" />
      <meta name="cXenseParse:site" content="TVA Nouvelles"/>
      <meta name="cXenseParse:recs:articleid" content="5f0ddffcb0e47e78c338521c"/> <!-- cXense tag to be removed -->
      <meta name="cXenseParse:description" content="Plus du quart des compagnies au pays ont dû mettre à pied du personnel en raison de la pandémie de COVID-19." />

        <meta name="cXenseParse:que-sponsorise" content="false" />
        <meta name="cXenseParse:que-publireportage" content="false" />
          <meta name="cXenseParse:que-keywords" content="nouvelle enquête,agence fédérale,compagnies au pays,quarts de travail,heures de travail,pied du personnel,Enquête canadienne,personnel COVID,faire des mises,développements de la pandémie,raison de la pandémie" data-separator="," />
          <meta name="cXenseParse:location" content="Canada,Statistique Canada" data-separator="," />

        <meta name="cXenseParse:author" content="Agence QMI" />

        <meta name="cXenseParse:concept" content="COVID-19" />
        <meta name="cXenseParse:recs:que-strapline" content="COVID-19"/> <!-- cXense tag to be removed -->

	  <meta name="cXenseParse:recs:que-sectionclassname" content="argent" />

        <meta name="cXenseParse:category" content="Argent"/>

        <meta name="cXenseParse:recs:que-category" content="Argent" /> <!-- cXense tag to be removed -->
        <meta name="cXenseParse:recs:category" content="Argent" /> <!-- cXense tag to be removed -->


        <meta name="cXenseParse:recs:que-typeasset" content="article"/>



      <meta name="cXenseParse:taxonomy" content="argent" />
      <meta name="cXenseParse:recs:que-taxonomy" content="argent" /> <!-- cXense tag to be removed -->

         <meta name="cXenseParse:recs:que-hasvideo" content="false" />


    <meta name="cXenseParse:language" content="fr_CA" />
    <meta name="cXenseParse:recs:que-lang" content="fr_CA" /> <!-- cXense tag to be removed -->





  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
    dataLayer = [{
      "referrer"          :   document.referrer.split('/')[2],

      "temperature"       :   "20",
      "weatherCondition"  :   "Partiellement nuageux",

      	"cxense_siteid"     :   "1144070717178357692",

          "referenceNo" : "292765d9-8a95-4048-9102-e25e7cf3b88c",

      "rootChannel"    :    "Accueil",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
            "sponsoredContent" : "false",
            "publiReportage" : "false",
      "assetId"           :   "5f0ddffcb0e47e78c338521c",
      "assetTitle"        :   "COVID-19: plus du quart des entreprises ont mis à pied du personnel" ,
      "userId" : userId
    }];

        $( document ).ready(function() {
            var urlCx = "https://recherche-api.quebecormedia.com/sites/common/cx.php";
            var urlFetch = urlCx+'?url='+window.location;
            $.ajax({
                url: urlFetch,
                dataType:'json'
            }).done(function( data ) {
                dataLayer.push({
                    event : 'cxense_profile',
                    profile: {
                        elements : data
                    }
                });
            });
        });
  </script>

    <meta property="fb:app_id" content="319550675056697" />

    <style>
      .detailsEmission .video-gallery .data-container{word-break:break-word!important;}
      
    </style>
     
     <meta name="ahrefs-site-verification" content="236159174f149e47a49e937ca1be081d00b20c533b767dc83b1d30f057b3784c" />

<script>

$(function() {
 setTimeout(function(){ $(".viz-container .dfp-container").css("display","none"); }, 1000);
 setTimeout(function(){ $(".viz-container .dfp-container").css("display","none"); }, 2000);
 setTimeout(function(){ $(".viz-container .dfp-container").css("display","none"); }, 3000);
 setTimeout(function(){ $(".viz-container .dfp-container").css("display","none"); }, 4000);
 setTimeout(function(){ $(".viz-container .dfp-container").css("display","none"); }, 5000);
 setTimeout(function(){ $(".viz-container .dfp-container").css("display","none"); }, 10000);
});
</script>
<style>
.qubRadioMenuItemDesktop .qubRadioMenuDesktop {
height: 100%;
}
</style>

    <!-- Nativo script-->
    <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>


  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRRHXRL"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PRRHXRL');</script>
  <!-- End Google Tag Manager -->

    


	<script>
	
		var chartBeatId = "37966";
		var chartBeatAuthor = "";
		
			var chartBeatDomainName = "tvanouvelles.ca";
		
				var chartBeatAuthor = "Agence QMI";	
		
		var _sf_async_config = _sf_async_config || {};
		/** CONFIGURATION START **/
		_sf_async_config.uid = chartBeatId;
		_sf_async_config.domain = chartBeatDomainName;
		_sf_async_config.useCanonical = "false";
		_sf_async_config.sections = "Argent";
		_sf_async_config.authors = chartBeatAuthor;
		/** CONFIGURATION END **/
     
  </script>
	
  <script src="//static.chartbeat.com/js/chartbeat.js"></script>




    <!-- END OF HEAD -->
  
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="6PRUA-QEJEH-82QF5-9758D-269LX",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,o,_,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",_=document.getElementsByTagName("script")[0],_.parentNode.insertBefore(r,_);try{o=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=r.contentWindow.document}o.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"6PRUA-QEJEH-82QF5-9758D-269LX",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubaxf3uq6xyn4s7a-f-02bb20e75-clientnsv4-s.akamaihd.net",i={"ak.v":"27","ak.cp":"847136","ak.ai":parseInt("561127",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"","ak.rid":"6cec0099","ak.r":33370,"ak.a2":e,"ak.m":"f","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":60072,"ak.gh":"23.46.238.86","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1594746046","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==g57WA3DV9UeeU30wqI2C0/e4EuwSiqCTGMGmChQJdnKDaMalss+VK01xLnvW7Fd+IvDMLqBNKO7BkLHhBXuBzyhk7nirXUmtjxiABAYhsvLSkj0lrVOOW9Y3pR6Tz5hFs3PEaG0w287aTiomi3/iHLaSs5c/pd2J3h8ZN5PGO8cV9gjDnolVvU+GuX+uSpkEjDpz3mQ5/AEqSRDeWzNNYafofqp9qz6/T9Fq3x88Yg4Y2dMjepNmPAYGS+0TyCD34Ivn4h//wh9dG1nvId+PrT9FpKz1eeNEsQ+c0HLg/vKv9mexUChlxfmmy3JYPgbxw8VteXIIXEtxOVdDiH+412MoHe9i80ys92cafI0pT4/xsj1TYih3Poscd33yMomYOEXZNQFOxGgVNGHlzADa93u7Eaf0awC/CEDrPTBBcC0=","ak.pv":"3"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>

  <body class="dfp-path"
      data-baseUrl              = "https://www.tvanouvelles.ca"
      data-dfp-path             = "/finance/homepage"
      data-themeAssetsUrl       = "https://theme.tvanouvelles.ca"
      data-protocol             = "https"
      data-imgPath              = "//theme.tvanouvelles.ca/assets/a04d8cf"
      data-logoMainFallback		= "https://storage.quebecormedia.com/v1/tvanouvelles_prod/photo/61cac5b5-f8eb-43f2-bb3c-2d4c2b087a6a_tvan.png"
      data-logoMainFallback-1x1		= "https://storage.quebecormedia.com/v1/tvanouvelles_prod/photo/2b41d8cc-886a-436d-8bb0-749bf8d18640_tvan-1x1.png"
      data-pagetype             = "story"
      data-currentsection       = "ARGENT"
      data-show-empty-ads       = "false"
      data-fb-show-comment-count = "false"
      data-fb-show-share-count = "false"
      data-fb-netino-app-id = "QBFC3"
      data-section-path = "/argent" 
       data-dfp-tags = ""
      >
        <div class="dfp-path hide">/finance/homepage</div>


      <div id="wrapper" class="argent">
  <div id="ArticleArgent" class="page_story">
    <div class="zoneHEADER zone">
          <!-- menu -->

  <header>
    <nav class="main_nav container-fluid" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
      <div class="row">
        <div class="visible-xs visible-sm col-sm-1 menu_responsive">
          <div class="menu_responsive-icon toggle-menu ">
            <span class="menu-hb"></span>
            <span class="text-hide">Menu</span>
          </div>
        </div>
        <div class="col-lg-2 col-md-3 col-sm-12 col-sm-offset-0 col-xs-9 col-xs-offset-1 logo">
          <a href="https://www.tvanouvelles.ca" class="logo_main_container">
            <picture>
              <!--[if IE 9]><video style="display: none;"><![endif]-->
                <source type="image/svg+xml" srcset="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/314cf908-1118-4efe-98d4-88d765ad6c31_Logo-svg.svg?version=1">
              <!--[if IE 9]></video><![endif]-->

      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/bbba3824-0ca3-45a8-9008-42d598541928_f2ce226d-829d-47e1-abcf-9a78741a7979_Logo_TVA_transparent.png?version=1"
      alt="logo"
        class="logo_main"
      />
            </picture>
          </a>
        </div>
        <div class="nav_container">
          <div class="col-lg-6 col-md-7 nav_primary">
            <ul class="clearfix">
                  <li class="menu accueil ">
<a href="https://www.tvanouvelles.ca" itemprop="url" ><span class="label" itemprop="name">Accueil</span> <span class="fa fa-caret-down"></span></a>                      <div class="dropdown-menu">
                        <div class="container-fluid">
                          <div class="row">
                            <span class="loader"></span>
                            <div class="dropdown-menu-l">
                              <ul data-section="Accueil">
                              </ul>
                            </div>
                            <div class="dropdown-menu-r ">
                              <div class="row">
                                    <div class="menu-r-title pull-left">Populaires dans Accueil</div>
                                <div class="userRegionSelection"></div>
                              </div>
                              <div class="row popular_list" data-section-path="//_mostpopular" data-code="ACCUEIL">
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                  </li>
                  <li class="menu actualites section-etq ">
<a href="https://www.tvanouvelles.ca/actualites" itemprop="url" ><span class="label" itemprop="name">Actualités</span> <span class="fa fa-caret-down"></span></a>                      <div class="dropdown-menu">
                        <div class="container-fluid">
                          <div class="row">
                            <span class="loader"></span>
                            <div class="dropdown-menu-l">
                              <ul data-section="Actualités">
                                        <li class="actualites section-etq" data-sub-section="Toute l'actualité">
<a href="https://www.tvanouvelles.ca/actualites" >Toute l'actualité</a>                                        </li>
                                        <li class="actualite" data-sub-section="COVID-19 | Coronavirus">
<a href="https://www.tvanouvelles.ca/actualites/coronavirus" >COVID-19 | Coronavirus</a>                                        </li>
                                        <li class="culture" data-sub-section="#çavabienaller">
<a href="https://www.tvanouvelles.ca/actualites/coronavirus/ca-va-bien-aller" >#çavabienaller</a>                                        </li>
                                        <li class="info-patrol" data-sub-section="Info Patrouille">
<a href="https://www.tvanouvelles.ca/actualites/infopatrouille" >Info Patrouille</a>                                        </li>
                                        <li class="judicial" data-sub-section="Judiciaire">
<a href="https://www.tvanouvelles.ca/actualites/judiciaire" >Judiciaire</a>                                        </li>
                                        <li class="politics" data-sub-section="Politique">
<a href="https://www.tvanouvelles.ca/actualites/politique" >Politique</a>                                        </li>
                                        <li class="international" data-sub-section="International">
<a href="https://www.tvanouvelles.ca/actualites/international" >International</a>                                        </li>
                                        <li class="society" data-sub-section="Societe">
<a href="https://www.tvanouvelles.ca/actualites/societe" >Societe</a>                                        </li>
                                        <li class="techno" data-sub-section="Techno">
<a href="https://www.tvanouvelles.ca/actualites/techno" >Techno</a>                                        </li>
                                        <li class="culture" data-sub-section="Culture">
<a href="https://www.tvanouvelles.ca/actualites/culture" >Culture</a>                                        </li>
                                        <li class="actualites" data-sub-section="Télévision">
<a href="https://www.tvanouvelles.ca/actualites/television" >Télévision</a>                                        </li>
                                        <li class="society" data-sub-section="Voyages">
<a href="https://www.tvanouvelles.ca/actualites/voyages" >Voyages</a>                                        </li>
                              </ul>
                            </div>
                            <div class="dropdown-menu-r ">
                              <div class="row">
                                    <div class="menu-r-title pull-left">Populaires dans Actualités</div>
                                <div class="userRegionSelection"></div>
                              </div>
                              <div class="row popular_list" data-section-path="/actualites/_mostpopular" data-code="ACTUALITES">
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                  </li>
                  <li class="menu region ">
<a href="https://www.tvanouvelles.ca/regional" itemprop="url" ><span class="label" itemprop="name">Ma région</span> <span class="fa fa-caret-down"></span></a>                      <div class="dropdown-menu">
                        <div class="container-fluid">
                          <div class="row">
                            <span class="loader"></span>
                            <div class="dropdown-menu-l">
                              <ul data-section="Ma région">
                                        <li class="region" data-sub-section="Toutes les régions">
<a href="https://www.tvanouvelles.ca/regional" >Toutes les régions</a>                                        </li>
                                        <li  data-sub-section="TVA Montréal">
<a href="https://www.tvanouvelles.ca/regional/tva-montreal" >TVA Montréal</a>                                        </li>
                                        <li  data-sub-section="TVA Québec">
<a href="https://www.tvanouvelles.ca/regional/tva-quebec" >TVA Québec</a>                                        </li>
                                        <li  data-sub-section="TVA Sherbrooke">
<a href="https://www.tvanouvelles.ca/regional/tva-sherbrooke" >TVA Sherbrooke</a>                                        </li>
                                        <li  data-sub-section="TVA Trois-Rivières">
<a href="https://www.tvanouvelles.ca/regional/tva-trois-rivieres" >TVA Trois-Rivières</a>                                        </li>
                                        <li  data-sub-section="TVA Saguenay-Lac-St-Jean">
<a href="https://www.tvanouvelles.ca/regional/tva-saguenay-lac-st-jean" >TVA Saguenay-Lac-St-Jean</a>                                        </li>
                                        <li  data-sub-section="TVA Est-du-Québec">
<a href="https://www.tvanouvelles.ca/regional/tva-est-du-quebec" >TVA Est-du-Québec</a>                                        </li>
                                        <li  data-sub-section="Outaouais">
<a href="https://www.tvanouvelles.ca/regional/outaouais" >Outaouais</a>                                        </li>
                                        <li  data-sub-section="Abitibi-Témiscamingue">
<a href="https://www.tvanouvelles.ca/regional/abitibi-temiscamingue" >Abitibi-Témiscamingue</a>                                        </li>
                              </ul>
                            </div>
                            <div class="dropdown-menu-r ">
                              <div class="row">
                                    <div class="menu-r-title pull-left">Populaires dans Ma région</div>
                                <div class="userRegionSelection"></div>
                              </div>
                              <div class="row popular_list" data-section-path="/regional/_mostpopular" data-code="montr">
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                  </li>
                  <li class="menu argent menu-active">
<a href="https://www.tvanouvelles.ca/argent" itemprop="url" ><span class="label" itemprop="name">Argent</span> <span class="fa fa-caret-down"></span></a>                      <div class="dropdown-menu">
                        <div class="container-fluid">
                          <div class="row">
                            <span class="loader"></span>
                            <div class="dropdown-menu-l">
                              <ul data-section="Argent">
                                        <li class="argent" data-sub-section="Toute l'économie">
<a href="https://www.tvanouvelles.ca/argent" >Toute l'économie</a>                                        </li>
                                        <li  data-sub-section="Vos finances">
<a href="https://www.tvanouvelles.ca/argent/vos-finances" >Vos finances</a>                                        </li>
                                        <li  data-sub-section="PME">
<a href="https://www.tvanouvelles.ca/argent/pme" >PME</a>                                        </li>
                                        <li  data-sub-section="Retraite">
<a href="https://www.tvanouvelles.ca/argent/retraite" >Retraite</a>                                        </li>
                                        <li  data-sub-section="Immobilier">
<a href="https://www.tvanouvelles.ca/argent/immobilier" >Immobilier</a>                                        </li>
                                        <li  data-sub-section="Dans vos poches">
<a href="https://www.tvanouvelles.ca/argent/dansvospoches" >Dans vos poches</a>                                        </li>
                                        <li class="argent" data-sub-section="Des idées pour entreprendre">
<a href="https://www.tvanouvelles.ca/argent/des-idees-pour-entreprendre" >Des idées pour entreprendre</a>                                        </li>
                                        <li  data-sub-section="Bonne nouvelle économique">
<a href="https://www.tvanouvelles.ca/argent/bonne-nouvelle-economique" >Bonne nouvelle économique</a>                                        </li>
                              </ul>
                            </div>
                            <div class="dropdown-menu-r ">
                              <div class="row">
                                    <div class="menu-r-title pull-left">Populaires dans Argent</div>
                                <div class="userRegionSelection"></div>
                              </div>
                              <div class="row popular_list" data-section-path="/argent/_mostpopular" data-code="ARGENT">
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                  </li>
                  <li class="menu sports ">
<a href="https://www.tvanouvelles.ca/sports" itemprop="url" ><span class="label" itemprop="name">Sports</span> <span class="fa fa-caret-down"></span></a>                      <div class="dropdown-menu">
                        <div class="container-fluid">
                          <div class="row">
                            <span class="loader"></span>
                            <div class="dropdown-menu-l">
                              <ul data-section="Sports">
                                    <li data-sub-section="Tous les sports">
                                       <a href="https://tvasports.ca">Tous les sports</a>
                                    </li>
                                    <li data-sub-section="LNH">
                                       <a href="https://www.tvasports.ca/hockey/nhl">LNH</a>
                                    </li>
                                    <li data-sub-section="Canadiens">
                                       <a href="https://www.tvasports.ca/hockey/nhl/canadiens">Canadiens</a>
                                    </li>
                                    <li data-sub-section="MLS">
                                       <a href="https://www.tvasports.ca/soccer/mls">MLS</a>
                                    </li>
                                    <li data-sub-section="Impacts">
                                       <a href="https://www.tvasports.ca/soccer/mls/impact">Impacts</a>
                                    </li>
                              </ul>
                            </div>
                            <div class="dropdown-menu-r ">
                              <div class="row">
                                    <div class="menu-r-title pull-left">Articles récents</div>
                                <div class="userRegionSelection"></div>
                              </div>
                              <div class="row popular_list" data-section-path="/sports/_mostpopular" data-code="SPORTS">
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                  </li>
                  <li class="menu buzz ">
<a href="https://www.tvanouvelles.ca/buzz" itemprop="url" ><span class="label" itemprop="name">Buzz</span> <span class="fa fa-caret-down"></span></a>                      <div class="dropdown-menu">
                        <div class="container-fluid">
                          <div class="row">
                            <span class="loader"></span>
                            <div class="dropdown-menu-l">
                              <ul data-section="Buzz">
                                        <li class="buzz" data-sub-section="<span class='text-hide'>Buzz</span>">
<a href="https://www.tvanouvelles.ca/buzz" ><span class='text-hide'>Buzz</span></a>                                        </li>
                              </ul>
                            </div>
                            <div class="dropdown-menu-r ">
                              <div class="row">
                                    <div class="menu-r-title pull-left">Populaires dans Buzz</div>
                                <div class="userRegionSelection"></div>
                              </div>
                              <div class="row popular_list" data-section-path="/buzz/_mostpopular" data-code="BUZZ">
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                  </li>
            </ul>
          </div>
          <div class="col-lg-3 col-md-12 col-xs-12 nav_secondary">
            <ul class="row clearfix">
                    <li class="col-lg-4 col-md-1 qubRadioMenuItemDesktop nopadding qubRadioAction" data-url="https://www.qub.radio/">
                        <svg class="qubRadioMenuDesktop" width="100%" viewBox="0 0 94 31" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink">
                            <defs>
                                <linearGradient x1="0%" y1="50%" x2="55.3378491%" y2="50%" id="linearGradient-1">
                                    <stop stop-color="#28BFFB" offset="0%"></stop>
                                    <stop stop-color="#007CFF" offset="100%"></stop>
                                </linearGradient>
                                <polygon id="path-2" points="4.4408921e-16 0 94 0 94 31 4.4408921e-16 31"></polygon>
                                <polygon id="path-4" points="8.94909474 14.42329 13.7304632 11.8670946 13.7764421 6.67999411 8.99485263 9.23598086"></polygon>
                                <linearGradient x1="0.000424489422%" y1="49.9995068%" x2="99.9999409%" y2="49.9995068%" id="linearGradient-6">
                                    <stop stop-color="#28BFFB" offset="0%"></stop>
                                    <stop stop-color="#007CFF" offset="100%"></stop>
                                </linearGradient>
                            </defs>
                            <g id="Web---TVA" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                                <g id="Desktop-HD" transform="translate(-841.000000, -2.000000)">
                                    <g id="En-direct-MenuTVA" transform="translate(841.000000, 2.000000)">
                                        <g id="En-direct">
                                            <mask id="mask-3" fill="white">
                                                <use xlink:href="#path-2"></use>
                                            </mask>
                                            <use id="Rectangle" fill="url(#linearGradient-1)" xlink:href="#path-2"></use>
                                            <g id="Lg-qub" transform="translate(5.000000, 0.000000)">
                                                <g id="qub-radio" transform="translate(1.105263, 0.138568)" fill="#1C39B5">
                                                    <path d="M11.5620695,21.84824 L10.2773116,21.84824 L10.2773116,21.9206541 C10.2770905,22.7076092 10.2810695,23.4945643 10.27488,24.2815194 C10.2709011,24.7425068 9.84139579,25.1039511 9.35883789,25.066805 C8.91032211,25.0323718 8.58228,24.6903353 8.57962737,24.2389474 C8.57498526,23.4471925 8.57631158,22.6554377 8.58029053,21.8638915 C8.58029053,21.8584656 8.58029053,21.8532485 8.58006947,21.84824 L7.28890105,21.84824 L7.28890105,21.8764126 C7.28890105,22.6585679 7.29641684,23.4409319 7.28713263,24.2230873 C7.27409053,25.3385142 8.16670105,26.1288083 9.12761684,26.2579849 C10.2837221,26.4132474 11.4517642,25.6281704 11.5320063,24.5317339 C11.5974379,23.6410619 11.5591958,22.7432945 11.5620695,21.84824" id="Fill-18"></path>
                                                    <path d="M5.04240947,23.9862703 C5.04506211,24.5705913 4.54062,25.0595427 3.94996737,25.0779071 C3.28260947,25.099193 2.75186211,24.5760171 2.75031474,24.0115213 C2.74876737,23.412175 3.24503053,22.927606 3.84563053,22.9073635 C4.52138842,22.885034 5.06407263,23.4242788 5.04240947,23.9862703 M6.33247263,24.0275902 C6.33247263,23.9282556 6.33689368,23.8274603 6.32340947,23.7293778 C6.12711474,22.2944525 4.68209368,21.3152976 3.07813579,21.8215699 C1.95319895,22.1763362 1.30927263,23.2446001 1.49982,24.3694179 C1.74076737,25.7920307 3.33610421,26.6553649 4.76277789,26.1357367 C4.84987263,26.1038077 4.93807263,26.0739656 5.05036737,26.0343152 C5.05036737,26.6017326 5.02958842,27.3863922 5.02958842,27.9609049 L6.33556737,27.2901879 C6.33556737,27.2887271 6.33556737,27.2872663 6.33556737,27.2860142 C6.33136737,26.1998033 6.33313579,25.1138011 6.33247263,24.0275902" id="Fill-19"></path>
                                                    <path d="M16.1145821,24.041906 C16.0626347,24.6888328 15.5073505,25.0970227 14.9147084,25.0634243 C14.2252453,25.0244 13.7645716,24.5033109 13.8249189,23.8785049 C13.8810663,23.2958534 14.4197716,22.8546911 15.0121926,22.9062365 C15.69414,22.9154187 16.1587926,23.4936878 16.1145821,24.041906 M17.3946979,23.8703661 C17.3524768,22.6894117 16.2505295,21.4884235 14.5687611,21.7098394 C14.3205189,21.7423944 14.0817821,21.8402682 13.8200558,21.9133083 L13.8200558,19.8107964 L12.5277821,20.2680275 C12.5326453,21.4882148 12.5288874,22.7084022 12.5330874,23.9285895 C12.5335295,24.1076421 12.5448032,24.2902424 12.58194,24.46533 C12.8677611,25.8109377 14.4303821,26.6252307 15.7891926,26.1425398 C16.8150979,25.778174 17.4322768,24.913379 17.3946979,23.8703661" id="Fill-20"></path>
                                                </g>
                                                <g id="Cube" transform="translate(0.221053, 1.872833)">
                                                    <polygon id="Fill-1" fill="#1C39B5" points="9.07288421 0.441199411 8.99485263 9.24023806 17.0279053 13.7036153 17.1054947 4.90436798 9.07332632 0.441199411"></polygon>
                                                    <polygon id="Fill-2" fill="#FFFFFF" points="0.884210526 13.5762125 8.91704211 18.039381 17.0279053 13.703511 8.99485263 9.2403424"></polygon>
                                                    <polygon id="Fill-3" fill="#1C39B5" points="0.884210526 13.5762125 8.91704211 18.039381 8.94909474 14.4232692 8.99485263 9.2403424"></polygon>
                                                    <mask id="mask-5" fill="white">
                                                        <use xlink:href="#path-4"></use>
                                                    </mask>
                                                    <g id="Clip-5"></g>
                                                    <polygon id="Fill-4" fill="url(#linearGradient-6)" mask="url(#mask-5)" points="8.94909474 14.42329 13.7304632 11.8670946 13.7764421 6.67999411 8.99485263 9.23598086"></polygon>
                                                    <polygon id="Fill-7" fill="#1C39B5" points="8.94916105 14.4232692 8.99491895 9.23616868 4.25952947 6.60484626 4.21355053 11.7921554"></polygon>
                                                    <polygon id="Fill-8" fill="#FFFFFF" points="13.7764863 6.67997324 9.04065474 4.06743257 4.25950737 6.60484626 8.99489684 9.2403424"></polygon>
                                                </g>
                                            </g>
                                            <g transform="translate(31.000000, 9.000000)" fill="#FFFFFF">
                                                <text font-family="Roboto-Bold, Roboto" font-size="7.5" font-weight="bold" letter-spacing="0.340000004">
                                                    <tspan x="18" y="9" class="roboto-css">EN DIRECT</tspan>
                                                </text>
                                                <g id="PLAY">
                                                    <path d="M3.37989066,11.8456215 C1.79053452,10.5505248 0.879020041,8.61665896 0.879020041,6.53992561 C0.879020041,4.46325219 1.79047592,2.52941636 3.37977346,1.23431956 C3.56961248,1.07961629 3.600847,0.796817633 3.44956765,0.602711921 C3.2983176,0.408576246 3.02177789,0.376604836 2.83193887,0.531308107 C1.03220393,1.99794785 0,4.18800442 0,6.53992561 C0,8.89193669 1.03223323,11.0820232 2.83208537,12.548663 C3.02180719,12.7033063 3.2983762,12.6714548 3.44971415,12.4772592 C3.6009642,12.2830935 3.56972969,12.0003248 3.37989066,11.8456215" id="Fill-1" fill-rule="evenodd"></path>
                                                    <path d="M12.1840641,0.531295494 C11.9941958,0.376622188 11.7177147,0.408563634 11.5664353,0.602699309 C11.415156,0.796834984 11.4463905,1.07960368 11.6362295,1.23430695 C13.2254685,2.52943371 14.1369244,4.46323957 14.1369244,6.539913 C14.1369244,8.61658642 13.2254685,10.5503923 11.6362002,11.8454891 C11.4463612,12.0001924 11.4151267,12.282991 11.566406,12.4770967 C11.717744,12.6713522 11.994313,12.7030839 12.1840348,12.5485005 C13.9837405,11.0818608 15.0159444,8.89180422 15.0159444,6.539913 C15.0159444,4.18802177 13.9837405,1.9979652 12.1840641,0.531295494" id="Fill-3" fill-rule="evenodd"></path>
                                                    <path d="M4.68853509,2.95723037 C4.87714292,2.80476677 4.90844664,2.52579713 4.75838661,2.33410159 C4.60832658,2.14240604 4.33380807,2.11062432 4.14520024,2.26308791 C2.91274714,3.25931937 2.20588235,4.74569895 2.20588235,6.34117116 C2.20588235,7.9366138 2.91274714,9.42299339 4.14517115,10.4191953 C4.33392444,10.571718 4.60838476,10.5397885 4.75835752,10.3481816 C4.90838846,10.1565156 4.87711383,9.87751642 4.688506,9.72505283 C3.6654329,8.8981071 3.07866268,7.66471005 3.07866268,6.34117116 C3.07866268,5.0176027 3.6654329,3.78420566 4.68853509,2.95723037" id="Fill-5" fill-rule="evenodd"></path>
                                                    <path d="M10.2419852,2.33409011 C10.0919543,2.52575722 10.1232289,2.80475806 10.3118367,2.95722254 C11.3349098,3.78417311 11.92168,5.01754782 11.92168,6.34112402 C11.92168,7.66470023 11.3349098,8.8981045 10.3118076,9.72505507 C10.1231998,9.87751955 10.0918961,10.1564908 10.2419561,10.3481875 C10.3920743,10.5399729 10.666651,10.5715774 10.8551425,10.4192016 C12.0875956,9.4229643 12.7944604,7.93657601 12.7944604,6.34112402 C12.7944604,4.74567204 12.0875956,3.25928375 10.8551716,2.26307602 C10.6665346,2.1106411 10.3920452,2.14239345 10.2419852,2.33409011 Z" id="Fill-6" fill-rule="evenodd"></path>
                                                    <polygon id="Path-4" fill-rule="nonzero" points="6.17647059 4.33333333 6.17647059 8.59893636 9.73222831 6.46613485"></polygon>
                                                </g>
                                            </g>
                                        </g>
                                    </g>
                                </g>
                            </g>
                        </svg>
                    </li>
                    <li class="col-xs-6 qubRadioMenuItemMobile qubRadioAction" data-url="https://www.qub.radio/">
                        <img src="//storage.quebecormedia.com/v1/tvanouvelles_prod/photo/4db7d695-51f2-4d61-9b31-70ca18b7e7be_Item_Menu_qub_Radio_TVA_Mobile.png" alt="QUB Radio" class="qubRadioMenuMobile" />
                    </li>

                    <li class="col-lg-4 col-md-1 col-xs-6" itemprop="name">
<a href="https://www.tvanouvelles.ca/videos" itemprop="url" class="menu-videos " ><span class="icon"></span> Vidéos</a>                    </li>
                    <li class="col-lg-4 col-md-1 col-xs-6" itemprop="name">
<a href="https://www.tvanouvelles.ca/emissions" itemprop="url" class="menu-tv " ><span class="icon"></span> Émissions</a>                    </li>
            </ul>
          </div>

        </div>
        <div class="col-lg-1 col-md-2 nav_icons">
            <ul class="row clearfix">
              <li class="hidden-lg col-md-4 hidden-xs hidden-sm dots-btn toggleSecondary nopadding">
                <a href="javascript:void(0)">
                  <span class="fa fa-circle"></span>
                  <span class="fa fa-circle"></span>
                  <span class="fa fa-circle"></span>
                </a>
              </li>
              <li class="col-lg-8 hasQubRadioButton col-md-4 headernav-connexion nopadding nomargin">
              </li>
              <li class="col-lg-4 col-md-4 search nopadding nomargin">
                <div class="searchClick fa fa-search">
                  <span class="text-hide">Que cherchez vous ?</span>
                </div>
                <div class="dropdown_search">
                    <div class="container_search container-fluid">
                        <form action="https://www.tvanouvelles.ca/recherche" method="get">
                          <input name="motcle" type="search" class="input_search" placeholder="Que cherchez vous ?" autocomplete="off" />
                        </form>
                    </div>
                </div>
              </li>
            </ul>
        </div>
      </div>
    </nav>
  </header>
    </div>
    <div class="zoneTOP zone">
          <!-- dfpMultiflexStickyBanner -->
<div id="myTopBarSticky" class="header-topBar-sticky">
    <div class="header-banner-sticky">
      <div class="top-ad-multiplex-sticky stickiness clearfix">
        <div id='multiflex_Sticky_banner-556df932e4b05a8be4275870-484b233e'
             class='ad-to-load dfp-ad'
             data-size="dfpMultiflexStickyBanner"
             data-currentsection="ARGENT"
             data-position="top"
             data-pos="top"
             data-stickiness="yes"
             data-tile="1"
             data-ajax-interval=""
             data-is-empty="true"
             data-hidden-if-empty="false">
        </div>
      </div>
    </div>
    <div class="clear"></div>
</div>
    </div>
    <div class="zoneOUTOFPAGE zone">
          <!-- dfpMultiflexOutofpage -->
    <div  id='ad-multiflex_outofpage-ccf029b9'
          class='ad-to-load dfp-multiflex-outofpage dfp-ad'
          data-size="dfpMultiflexOutofpage"
          data-position=""
          data-tile=""
          data-is-empty="true"
          data-out-of-page="true">
    </div>
    </div>
<div class=" zone story-detail container-fluid">
<div class="zone row">
    <div class="story-left-column col-xs-12 col-md-8 col-lg-9">
      <article class="ajax-element" itemscope itemtype="https://schema.org/NewsArticle">          <!-- breadcrumb -->
<div class="container-fluid breadcrumb">
  <ul itemscope itemtype="https://schema.org/BreadcrumbList">
    <li class="sectionlink_home">
<a href="https://www.tvanouvelles.ca" class="icon-home" ><span class="text-hide">Accueil</span></a>    </li>
        <li data-section="Argent" data-section-type="section" class="breadcrumb_section" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
          <i class="fa fa-chevron-right"></i>
<a href="https://www.tvanouvelles.ca/argent" itemprop="item" ><span itemprop="name">Argent</span></a>          <meta itemprop="position" content="1" />
        </li>
      <li class="breadcrumb_story current" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
        <i class="fa fa-chevron-right"></i>
<a href="https://www.tvanouvelles.ca/2020/07/14/covid-19-plus-du-quart-des-entreprises-ont-mis-a-pied-du-personnel-1" itemprop="item" ><span itemprop="name">COVID-19: plus du quart des entrepr...</span></a>        <meta itemprop="position" content="2" />
      </li>
  </ul>
</div>
          <!-- storyTitle -->
  <div class="row">
  <meta itemprop="articleSection" content="Argent">
    <div class="story-title block col-xs-12" data-story-path="/2020/07/14/covid-19-plus-du-quart-des-entreprises-ont-mis-a-pied-du-personnel-1">
      <h1 itemprop="headline" data-cleaned-headline="COVID-19: plus du quart des entreprises ont mis à pied du personnel">COVID-19: plus du quart des entreprises ont mis à pied du personnel</h1>
      <div class="author-container">
          <p>
                  <span itemprop="publisher">Agence QMI</span>
          </p>
          <p class="date-line">
              |
              <span class="strong-date">
                  Publié le
                  <time itemprop="datePublished" datetime="2020-07-14T12:40:27-04:00" class="dateFirstAdEr">
                      14 juillet 2020 à 12:40
                  </time>
              </span>
          </p>
      </div>
    </div>
  </div>
          <!-- storyMainElement -->


  <div class="row argent">
    <div class="story-main-element block col-xs-12 clearfix" data-main-element-type="" data-enable-docking="true">
      <div class="share-bar">
        <div class="add-to-favourites float-left">
          <p>
            <a href="javascript:void()"><i class="fa fa-bookmark"></i>Ajouter aux favoris</a>
          </p>
        </div>
        <div class="social-likes float-right clearfix" data-zeroes="false" data-url="https://www.tvanouvelles.ca/2020/07/14/covid-19-plus-du-quart-des-entreprises-ont-mis-a-pied-du-personnel-1"
             data-title="Le quart des entreprises a mis à pied du personnel">
          <div class="facebook float-left fa fa-facebook" data-counters="true" data-zeroes="false"></div>
          <div class="twitter float-left fa fa-twitter" data-counters="false" data-zeroes="false"></div>
        </div>
      </div>
        <div class="position-relative photo_object " itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
        	<div class="content">
      <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
          <source data-srcset="https://m1.quebecormedia.com/emp/emp/dd96e4d0-6dea-11ea-b495-e315f78e9597_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=46&w=1200&h=675&width=940,
                          https://m1.quebecormedia.com/emp/emp/dd96e4d0-6dea-11ea-b495-e315f78e9597_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=46&w=1200&h=675&width=1880 2x" media="(min-width: 481px)">
        <!--[if IE 9]></video><![endif]-->
          <img data-srcset="https://m1.quebecormedia.com/emp/emp/dd96e4d0-6dea-11ea-b495-e315f78e9597_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=46&w=1200&h=675&width=470,
                          https://m1.quebecormedia.com/emp/emp/dd96e4d0-6dea-11ea-b495-e315f78e9597_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=46&w=1200&h=675&width=940 2x"
                          alt=""
          class="lazyload"
        />
      </picture>
      <meta itemprop="image" content="https://m1.quebecormedia.com/emp/emp/dd96e4d0-6dea-11ea-b495-e315f78e9597_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=800">
	              <p class="photo-source">
	                <i class="icon-camera"></i>
	                <span itemprop="copyrightHolder">Joël Lemay / Agence QMI</span>
	              </p>
          </div>
        </div>
    </div>
  </div>
          <!-- storyBody -->
  <div class="row story-row" >
    <div class="story-body block col-sm-12 col-lg-10 col-sm-offset-1  argent " data-story-id="5f0ddffcb0e47e78c338521c" data-story-uri="/2020/07/14/covid-19-plus-du-quart-des-entreprises-ont-mis-a-pied-du-personnel-1" itemprop="articleBody" data-is-nopub="false">
            
 
 
  <p>Plus du quart des compagnies au pays ont d&ucirc; mettre &agrave; pied du personnel en raison de la pand&eacute;mie de COVID-19, indique une nouvelle &eacute;tude de Statistique Canada publi&eacute;e mardi.</p> 
  <p><strong>• &Agrave; lire aussi: </strong><a href="http://www.tvanouvelles.ca/2020/07/14/en-direct--les-derniers-developpements-sur-le-coronavirus" target="_blank"><strong>EN DIRECT | Les derniers d&eacute;veloppements sur le coronavirus</strong></a></p> 
  <p><strong>• &Agrave; lire aussi: </strong><a href="http://www.tvanouvelles.ca/2020/07/14/un-cas-de-contamination-intra-uterine-confirme" target="_blank"><strong>Un cas de contamination intra-ut&eacute;rine confirm&eacute;</strong></a></p> 
  <p><strong>• &Agrave; lire aussi: </strong><a href="http://www.tvanouvelles.ca/2020/07/13/port-du-masque-furieux-de-devoir-jouer-a-la-police" target="_blank"><strong>Port du masque: furieux de devoir jouer &agrave; la police</strong></a></p> 
  <p>L’Enqu&ecirc;te canadienne sur la situation des entreprises (ECSE) de l’agence f&eacute;d&eacute;rale indique par ailleurs que pr&egrave;s de 40 % des entreprises ont r&eacute;duit des heures de travail ou des quarts de travail. Pire, plus du quart (28,4 %) n’ont pas eu le choix que de faire des mises &agrave; pied.</p> 
  <p>&laquo;Pr&egrave;s du cinqui&egrave;me (17,4 %) de toutes les entreprises ont mis &agrave; pied la moiti&eacute; de leur effectif ou plus&raquo;, a-t-on pr&eacute;cis&eacute; dans cette enqu&ecirc;te sur les r&eacute;percussions de la COVID-19 sur les entreprises au Canada.</p> 
  <p>Il faut dire que les revenus de plus de la moiti&eacute; des entreprises ont fl&eacute;chi de 30 % ou plus en avril dernier comparativement au m&ecirc;me mois l’an dernier. Plus du tiers (35,3 %) ont indiqu&eacute; que leurs revenus avaient diminu&eacute; de moiti&eacute; ou de plus de moiti&eacute;.</p> 
  <p><strong>Arts et loisirs plus affect&eacute;s</strong></p> 
  <p>Rappelons qu’&agrave; la fin de mai, en raison de la crise sanitaire, de nombreuses entreprises ont d&ucirc; s'adapter rapidement &agrave; la situation en r&eacute;duisant les heures de travail, en faisant des mises &agrave; pied, en demandant du financement du gouvernement et en demandant le report du paiement de loyers. Le t&eacute;l&eacute;travail est aussi devenu une solution pour plusieurs.</p> 
  <p>L’&eacute;tude note que plus de 80 % des entreprises des secteurs des arts, des spectacles et des loisirs (89,6 %), de l'agriculture, de la foresterie, de la p&ecirc;che et de la chasse (83,0 %) et des services d'h&eacute;bergement et de restauration (80,3 %) qui ont effectu&eacute; des mises &agrave; pied ont indiqu&eacute; avoir mis &agrave; pied au moins 50 % de leur effectif. Le secteur le moins affect&eacute; est celui de la finance et des assurances (5,4 %).</p> 
  <p>Certains secteurs ont &eacute;t&eacute; plus affect&eacute;s que d’autres par les mesures prises par les gouvernements pour limiter la propagation de la COVID-19.</p> 
  <p>Pr&egrave;s de la totalit&eacute; des entreprises du secteur des arts, des spectacles et des loisirs (94,3 %) et du secteur des services d'h&eacute;bergement et de restauration (94,1 %) ont dit avoir pris des mesures relatives au personnel. C’est aussi le cas pour presque toutes les entreprises comptant plus de 100 employ&eacute;s (90,9 %).</p> 
  <p>De plus, environ 19,3 % des entreprises estiment pouvoir poursuivre leurs activit&eacute;s &agrave; leur niveau actuel de revenus et de d&eacute;penses pendant moins de six mois avant de devoir envisager d'autres mesures relatives au personnel, la fermeture ou la faillite.</p> 
  <p><strong>T&eacute;l&eacute;travail</strong></p> 
  <p>Par ailleurs, l’agence de la statistique souligne qu’environ 22,5 % des entreprises s'attendent &agrave; ce que 10 % ou plus de leur personnel continue de faire du t&eacute;l&eacute;travail une fois la pand&eacute;mie termin&eacute;e.</p> 
  <p>Dans les secteurs comme ceux de l'industrie de l'information et de l'industrie culturelle (47,2 %) et des services professionnels, scientifiques et techniques (44,5 %), plus des deux cinqui&egrave;mes des entreprises s'attendaient &agrave; ce qu'au moins 10 % de leur effectif poursuive le t&eacute;l&eacute;travail apr&egrave;s la pand&eacute;mie de COVID-19.</p> 
  <p>L’ECSE est le fruit d’un partenariat entre Statistique Canada et la Chambre de commerce du Canada. Elle a &eacute;t&eacute; men&eacute;e du 29 mai au 3 juillet aupr&egrave;s de propri&eacute;taires d'entreprise de partout au Canada.</p> 
 

    </div>
    <div class="social-small social-likes float-right clearfix" data-counters="false" data-url="https://www.tvanouvelles.ca/2020/07/14/covid-19-plus-du-quart-des-entreprises-ont-mis-a-pied-du-personnel-1" data-title="Le quart des entreprises a mis à pied du personnel">
      <div class="facebook float-left fa fa-facebook" ></div>
      <div class="twitter float-left fa fa-twitter"></div>
    </div>
  
  
      <a rel="next" href="http://www.tvanouvelles.ca/2020/07/14/burger-king-propose-un-whopper-venant-de-vaches-moins-polluantes-1"></a>

<span class="story-analytics" 
      data-article-name="COVID-19: plus du quart des entreprises ont mis à pied du personnel"
      data-article-author="Agence QMI"
      data-article-type="Story"
      data-article-words="579"
      data-article-date="2020-07-14 12:40:27"
      data-article-main-element-type="Photo"
      data-article-premium-content="false"
      data-article-type="Story">
</span>

<span class="story-tracking" 
      data-article-section-name = "Argent"
      data-article-url          = "/2020/07/14/covid-19-plus-du-quart-des-entreprises-ont-mis-a-pied-du-personnel-1"
      data-article-year         = "2020"
      data-article-month        = "2020/07"
      data-article-day          = "2020/07/14">
</span>
  </div>
          <!-- dfpBigBox -->
  <div class="dfp-container">
    <div  id='bigbox-b6bb1104'
          class='ad-to-load dfp-ad dfp-bigbox block'
          data-size="dfpBigBox"
          data-position="bcomments"
          data-tile=""
            data-story-body-index="0"
          data-is-empty="true">
    </div>
  </div>
          <!-- storyToReadAlso -->
    <div class="row story-to-read-also block inline-block">
      <div class="col-xs-12 block">
        <h2>Dans la même catégorie</h2>
      </div>
      <div class="col-xs-12 block">
        <div class="row">
          <ul>
              <li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">


  <article class="news_unit actualite" itemscope itemtype="https://schema.org/NewsArticle">
<a href="https://www.tvanouvelles.ca/actualites/coronavirus" itemprop="articleSection" class="news_unit-etq" >COVID-19 | Coronavirus</a>
<a href="https://www.tvanouvelles.ca/2020/07/14/un-cas-de-contamination-intra-uterine-confirme" class="news_unit-link" ><div class="news_unit-img "> <div class="content"> <span class="story_icon icon-story"> </span> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://m1.quebecormedia.com/emp/emp/AdobeStock_332552151ed0b14cb-c749-4875-bf64-7e6d8aa23509_ORIGINAL.jpg?impolicy=crop-resize&x=599&y=0&w=4247&h=2390&width=400, https://m1.quebecormedia.com/emp/emp/AdobeStock_332552151ed0b14cb-c749-4875-bf64-7e6d8aa23509_ORIGINAL.jpg?impolicy=crop-resize&x=599&y=0&w=4247&h=2390&width=800 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://m1.quebecormedia.com/emp/emp/AdobeStock_332552151ed0b14cb-c749-4875-bf64-7e6d8aa23509_ORIGINAL.jpg?impolicy=crop-resize&x=599&y=0&w=4247&h=2390&width=200, https://m1.quebecormedia.com/emp/emp/AdobeStock_332552151ed0b14cb-c749-4875-bf64-7e6d8aa23509_ORIGINAL.jpg?impolicy=crop-resize&x=599&y=0&w=4247&h=2390&width=400 2x" alt="Coronavirus COVID-19 Concept Image." title="Coronavirus COVID-19 Concept Image." /> </picture> <meta itemprop="image" content="https://m1.quebecormedia.com/emp/emp/AdobeStock_332552151ed0b14cb-c749-4875-bf64-7e6d8aa23509_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=800"> </div> </div> <div class="news_unit-text"> <span class="strapline" itemprop="alternativeHeadline">Étude</span> <h3 class="smallheadline"> <span itemprop="headline">Un cas de contamination intra-utérine confirmé</span> </h3> </div></a>
    <div class="byline clearfix">
      <time class="date" datetime="2020-07-14T11:56:11-04:00" itemprop="datePublished">
        <i class="icon-clock"></i>
      </time>

        <div>
          <span class="hide">
Nombre de commentaires :          </span>
  <div class="show-comments">

	
  </div>
        </div>
    </div>
  </article>
              </li>
              <li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">


  <article class="news_unit actualite" itemscope itemtype="https://schema.org/NewsArticle">
<a href="https://www.tvanouvelles.ca/actualites/coronavirus" itemprop="articleSection" class="news_unit-etq" >COVID-19 | Coronavirus</a>
<a href="https://www.tvanouvelles.ca/2020/07/14/en-direct--les-derniers-developpements-sur-le-coronavirus" class="news_unit-link" ><div class="news_unit-img "> <div class="content"> <span class="story_icon icon-story"> </span> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://m1.quebecormedia.com/emp/emp/f3d185b0-c5a2-11ea-95e1-59726ea838f5_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=62&w=1200&h=675&width=400, https://m1.quebecormedia.com/emp/emp/f3d185b0-c5a2-11ea-95e1-59726ea838f5_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=62&w=1200&h=675&width=800 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://m1.quebecormedia.com/emp/emp/f3d185b0-c5a2-11ea-95e1-59726ea838f5_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=62&w=1200&h=675&width=200, https://m1.quebecormedia.com/emp/emp/f3d185b0-c5a2-11ea-95e1-59726ea838f5_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=62&w=1200&h=675&width=400 2x" alt="" /> </picture> <meta itemprop="image" content="https://m1.quebecormedia.com/emp/emp/f3d185b0-c5a2-11ea-95e1-59726ea838f5_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=800"> <span class="story_icon icon-popular popular"></span> </div> </div> <div class="news_unit-text"> <span class="strapline" itemprop="alternativeHeadline">Ce qu'il faut savoir</span> <h3 class="smallheadline"> <span itemprop="headline">EN DIRECT | Les développements sur le coronavirus</span> </h3> </div></a>
    <div class="byline clearfix">
      <time class="date" datetime="2020-07-14T11:14:30-04:00" itemprop="datePublished">
        <i class="icon-clock"></i>
      </time>

        <div>
          <span class="hide">
Nombre de commentaires :          </span>
  <div class="show-comments">

	
  </div>
        </div>
    </div>
  </article>
              </li>
              <li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">


  <article class="news_unit actualite" itemscope itemtype="https://schema.org/NewsArticle">
<a href="https://www.tvanouvelles.ca/actualites/coronavirus" itemprop="articleSection" class="news_unit-etq" >COVID-19 | Coronavirus</a>
<a href="https://www.tvanouvelles.ca/2020/07/13/port-du-masque-furieux-de-devoir-jouer-a-la-police" class="news_unit-link" ><div class="news_unit-img "> <div class="content"> <span class="story_icon icon-play"> </span> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://m1.quebecormedia.com/emp/emp/63011238_297460da9dba5e-c524-435b-b846-5482d9642ed4_ORIGINAL.jpg?impolicy=crop-resize&x=401&y=359&w=1198&h=675&width=400, https://m1.quebecormedia.com/emp/emp/63011238_297460da9dba5e-c524-435b-b846-5482d9642ed4_ORIGINAL.jpg?impolicy=crop-resize&x=401&y=359&w=1198&h=675&width=800 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://m1.quebecormedia.com/emp/emp/63011238_297460da9dba5e-c524-435b-b846-5482d9642ed4_ORIGINAL.jpg?impolicy=crop-resize&x=401&y=359&w=1198&h=675&width=200, https://m1.quebecormedia.com/emp/emp/63011238_297460da9dba5e-c524-435b-b846-5482d9642ed4_ORIGINAL.jpg?impolicy=crop-resize&x=401&y=359&w=1198&h=675&width=400 2x" alt="port du masque obligatoire" title="port du masque obligatoire" /> </picture> <meta itemprop="image" content="https://m1.quebecormedia.com/emp/emp/63011238_297460da9dba5e-c524-435b-b846-5482d9642ed4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=800"> <span class="story_icon icon-popular popular"></span> </div> </div> <div class="news_unit-text"> <span class="strapline" itemprop="alternativeHeadline">Port du masque</span> <h3 class="smallheadline"> <span itemprop="headline">Furieux de devoir jouer à la police</span> </h3> </div></a>
    <div class="byline clearfix">
      <time class="date" datetime="2020-07-13T22:52:35-04:00" itemprop="datePublished">
        <i class="icon-clock"></i>
      </time>

        <div>
          <span class="hide">
Nombre de commentaires :          </span>
  <div class="show-comments">

	
  </div>
        </div>
    </div>
  </article>
              </li>
          </ul>
        </div>
      </div>
    </div>
          <!-- recommendedStory -->



  
  <div class="row recommended-story internal" id="reco_cx" data-cxense-widget-id="6bd5b31b4387b783e1c7fabc4c645641864de5a4"
                                                  data-widgettype="module reco"
                                                  data-context="StoryDetail"
                                                  data-algo="collabctx"
                                                  data-widget-pos="bas article"
                                                  data-cxense-widgettype="Recommandé pour vous">
                                                  
    <div class="col-xs-12 block recommended-widget-title">
      <h2>Recommandé pour vous</h2>
    </div>
    <div class="col-xs-12 block">
      <div class="row">
        <ul>
          <li class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" target="_self" class="news_unit-link recommended-url" data-position="slot1"
                                                                data-cxense-widget-id="6bd5b31b4387b783e1c7fabc4c645641864de5a4"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="collabctx"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Recommandé pour vous">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" target="_self" class="news_unit-link recommended-url" data-position="slot2"
                                                                data-cxense-widget-id="6bd5b31b4387b783e1c7fabc4c645641864de5a4"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="collabctx"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Recommandé pour vous">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" target="_self" class="news_unit-link recommended-url" data-position="slot3"
                                                                data-cxense-widget-id="6bd5b31b4387b783e1c7fabc4c645641864de5a4"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="collabctx"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Recommandé pour vous">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" target="_self" class="news_unit-link recommended-url" data-position="slot4"
                                                                data-cxense-widget-id="6bd5b31b4387b783e1c7fabc4c645641864de5a4"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="collabctx"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Recommandé pour vous">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" target="_self" class="news_unit-link recommended-url" data-position="slot5"
                                                                data-cxense-widget-id="6bd5b31b4387b783e1c7fabc4c645641864de5a4"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="collabctx"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Recommandé pour vous">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" target="_self" class="news_unit-link recommended-url" data-position="slot6"
                                                                data-cxense-widget-id="6bd5b31b4387b783e1c7fabc4c645641864de5a4"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="collabctx"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Recommandé pour vous">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
        </ul>
      </div>
    </div>
  </div>
  
          <!-- recommendedStory -->



  
  <div class="row recommended-story external" id="reco_cx" data-cxense-widget-id="a8cd2524dd1a01a552abefd3d046e702e8a5a717"
                                                  data-widgettype="module reco"
                                                  data-context="StoryDetail"
                                                  data-algo="trend"
                                                  data-widget-pos="bas article"
                                                  data-cxense-widgettype="Ailleurs sur le web">
                                                  
    <div class="col-xs-12 block recommended-widget-title">
      <h2>Ailleurs sur le web</h2>
    </div>
    <div class="col-xs-12 block">
      <div class="row">
        <ul>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" target="_blank" class="news_unit-link recommended-url" data-position="slot1"
                                                                data-cxense-widget-id="a8cd2524dd1a01a552abefd3d046e702e8a5a717"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" target="_blank" class="news_unit-link recommended-url" data-position="slot2"
                                                                data-cxense-widget-id="a8cd2524dd1a01a552abefd3d046e702e8a5a717"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" target="_blank" class="news_unit-link recommended-url" data-position="slot3"
                                                                data-cxense-widget-id="a8cd2524dd1a01a552abefd3d046e702e8a5a717"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" target="_blank" class="news_unit-link recommended-url" data-position="slot4"
                                                                data-cxense-widget-id="a8cd2524dd1a01a552abefd3d046e702e8a5a717"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
        </ul>
      </div>
    </div>
  </div>
  
          <!-- facebookComments -->
	    <div id="fb-comments" class="fb-comments" data-href="https://www.tvanouvelles.ca/2020/07/14/covid-19-plus-du-quart-des-entreprises-ont-mis-a-pied-du-personnel-1" data-order-by="reverse_time" data-numposts="2" data-width="100%"></div>
          <!-- dfpMultiflexArticleBanner -->
  <div id='multiflex_article_banner-0b755a87'
       class='ad-to-load dfp-multiflex-article-banner dfp-ad'
       data-size="dfpMultiflexArticleBanner"
       data-position="1"
       data-pos="bcomments"
       data-tile="100"
       data-ajax-interval="1"
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
          <!-- additionalStory -->
  <div class="ajax-story" data-complete="false">
  </div>
</article>
</div><div class="zone story-right-column col-md-4 col-lg-3 hidden-xs hidden-sm">          <!-- dfpMultiflexBigBox -->
  <div id='multiflex-bigbox-c97d3e9b'
       class='ad-to-load dfp-ad dfp-multiflex-bigbox'
       data-size="dfpMultiflexBigBox"
       data-position="top"
       data-tile=""
       data-companion="false"
       data-ajax-interval=""
       data-is-empty="true"
       data-hidden-if-empty="false">
   </div>
          <!-- storyListWidget -->
  <div class="story-list-widget" data-current-story-path="/2020/07/14/covid-19-plus-du-quart-des-entreprises-ont-mis-a-pied-du-personnel-1">
      <h2 class="list-widget-title">Liste de lecture</h2>
        <div class="story-list-wrapper">
          <ul class="story-list-ul">
              <li class="clearfix position-relative story-list-widget-item argent"
                  data-story-path="/2020/07/14/covid-19-plus-du-quart-des-entreprises-ont-mis-a-pied-du-personnel-1"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2020/07/14/covid-19-plus-du-quart-des-entreprises-ont-mis-a-pied-du-personnel-1" ><span class="story-list-strapline argent">COVID-19</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Le quart des entreprises a mis à pied du personnel</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://m1.quebecormedia.com/emp/emp/dd96e4d0-6dea-11ea-b495-e315f78e9597_ORIGINAL.jpg?impolicy=crop-resize&x=124&y=0&w=952&h=952&width=172, https://m1.quebecormedia.com/emp/emp/dd96e4d0-6dea-11ea-b495-e315f78e9597_ORIGINAL.jpg?impolicy=crop-resize&x=124&y=0&w=952&h=952&width=344 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://m1.quebecormedia.com/emp/emp/dd96e4d0-6dea-11ea-b495-e315f78e9597_ORIGINAL.jpg?impolicy=crop-resize&x=124&y=0&w=952&h=952&width=86, https://m1.quebecormedia.com/emp/emp/dd96e4d0-6dea-11ea-b495-e315f78e9597_ORIGINAL.jpg?impolicy=crop-resize&x=124&y=0&w=952&h=952&width=172 2x" alt="" /> </picture> <meta itemprop="image" content="https://m1.quebecormedia.com/emp/emp/dd96e4d0-6dea-11ea-b495-e315f78e9597_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=800"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item argent"
                  data-story-path="/2020/07/14/burger-king-propose-un-whopper-venant-de-vaches-moins-polluantes-1"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2020/07/14/burger-king-propose-un-whopper-venant-de-vaches-moins-polluantes-1" ><span class="story-list-strapline argent">Burger King</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Un «Whopper» venant de vaches moins polluantes</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://m1.quebecormedia.com/emp/emp/22fb8c10_49c0_11e9_ada9_75ea468b9acd1ed32c43-3c7b-4289-a486-61c1dfb00a07_ORIGINAL.jpg?impolicy=crop-resize&x=831&y=0&w=3534&h=3534&width=172, https://m1.quebecormedia.com/emp/emp/22fb8c10_49c0_11e9_ada9_75ea468b9acd1ed32c43-3c7b-4289-a486-61c1dfb00a07_ORIGINAL.jpg?impolicy=crop-resize&x=831&y=0&w=3534&h=3534&width=344 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://m1.quebecormedia.com/emp/emp/22fb8c10_49c0_11e9_ada9_75ea468b9acd1ed32c43-3c7b-4289-a486-61c1dfb00a07_ORIGINAL.jpg?impolicy=crop-resize&x=831&y=0&w=3534&h=3534&width=86, https://m1.quebecormedia.com/emp/emp/22fb8c10_49c0_11e9_ada9_75ea468b9acd1ed32c43-3c7b-4289-a486-61c1dfb00a07_ORIGINAL.jpg?impolicy=crop-resize&x=831&y=0&w=3534&h=3534&width=172 2x" alt="US-BURGER-KING-INTRODUCES-COFFEE-SUBSCRIPTION-SERVICE-VIA-THE-BK" title="US-BURGER-KING-INTRODUCES-COFFEE-SUBSCRIPTION-SERVICE-VIA-THE-BK" /> </picture> <meta itemprop="image" content="https://m1.quebecormedia.com/emp/emp/22fb8c10_49c0_11e9_ada9_75ea468b9acd1ed32c43-3c7b-4289-a486-61c1dfb00a07_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=800"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item argent"
                  data-story-path="/2020/07/14/mcdonalds-rouvre-ses-salles-a-manger-au-quebec"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2020/07/14/mcdonalds-rouvre-ses-salles-a-manger-au-quebec" ><span class="story-list-strapline argent">Pandémie</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">McDonald’s rouvre ses salles à manger au Québec</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://m1.quebecormedia.com/emp/emp/acb5c6b0-9932-11ea-8248-3b996106c322_ORIGINAL.jpg?impolicy=crop-resize&x=35&y=0&w=787&h=787&width=172, https://m1.quebecormedia.com/emp/emp/acb5c6b0-9932-11ea-8248-3b996106c322_ORIGINAL.jpg?impolicy=crop-resize&x=35&y=0&w=787&h=787&width=344 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://m1.quebecormedia.com/emp/emp/acb5c6b0-9932-11ea-8248-3b996106c322_ORIGINAL.jpg?impolicy=crop-resize&x=35&y=0&w=787&h=787&width=86, https://m1.quebecormedia.com/emp/emp/acb5c6b0-9932-11ea-8248-3b996106c322_ORIGINAL.jpg?impolicy=crop-resize&x=35&y=0&w=787&h=787&width=172 2x" alt="" /> </picture> <meta itemprop="image" content="https://m1.quebecormedia.com/emp/emp/acb5c6b0-9932-11ea-8248-3b996106c322_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=800"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item actualite"
                  data-story-path="/2020/07/14/en-direct--les-derniers-developpements-sur-le-coronavirus"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2020/07/14/en-direct--les-derniers-developpements-sur-le-coronavirus" ><span class="story-list-strapline actualite">Ce qu'il faut savoir</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">EN DIRECT | Les développements sur le coronavirus</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://m1.quebecormedia.com/emp/emp/f3d185b0-c5a2-11ea-95e1-59726ea838f5_ORIGINAL.jpg?impolicy=crop-resize&x=200&y=0&w=800&h=800&width=172, https://m1.quebecormedia.com/emp/emp/f3d185b0-c5a2-11ea-95e1-59726ea838f5_ORIGINAL.jpg?impolicy=crop-resize&x=200&y=0&w=800&h=800&width=344 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://m1.quebecormedia.com/emp/emp/f3d185b0-c5a2-11ea-95e1-59726ea838f5_ORIGINAL.jpg?impolicy=crop-resize&x=200&y=0&w=800&h=800&width=86, https://m1.quebecormedia.com/emp/emp/f3d185b0-c5a2-11ea-95e1-59726ea838f5_ORIGINAL.jpg?impolicy=crop-resize&x=200&y=0&w=800&h=800&width=172 2x" alt="" /> </picture> <meta itemprop="image" content="https://m1.quebecormedia.com/emp/emp/f3d185b0-c5a2-11ea-95e1-59726ea838f5_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=800"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item argent"
                  data-story-path="/2020/07/14/flying-whales-fitzgibbon-serait-dans-le-petrin-1"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2020/07/14/flying-whales-fitzgibbon-serait-dans-le-petrin-1" ><span class="story-list-strapline argent">Flying Whales </span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Fitzgibbon serait «dans le pétrin»</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://m1.quebecormedia.com/emp/emp/27e22e20-a66a-11ea-8a16-635325233100_ORIGINAL.jpg?impolicy=crop-resize&x=200&y=0&w=799&h=799&width=172, https://m1.quebecormedia.com/emp/emp/27e22e20-a66a-11ea-8a16-635325233100_ORIGINAL.jpg?impolicy=crop-resize&x=200&y=0&w=799&h=799&width=344 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://m1.quebecormedia.com/emp/emp/27e22e20-a66a-11ea-8a16-635325233100_ORIGINAL.jpg?impolicy=crop-resize&x=200&y=0&w=799&h=799&width=86, https://m1.quebecormedia.com/emp/emp/27e22e20-a66a-11ea-8a16-635325233100_ORIGINAL.jpg?impolicy=crop-resize&x=200&y=0&w=799&h=799&width=172 2x" alt="Le ministre de l'Économie, Pierre Fitzgibbon" /> </picture> <meta itemprop="image" content="https://m1.quebecormedia.com/emp/emp/27e22e20-a66a-11ea-8a16-635325233100_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=800"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item argent"
                  data-story-path="/2020/07/14/louer-ou-acheter-un-vehicule-recreatif-pour-vos-vacances-1"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2020/07/14/louer-ou-acheter-un-vehicule-recreatif-pour-vos-vacances-1" ><span class="story-list-strapline argent">Dans vos poches </span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Louer ou acheter un VR pour vos vacances</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://m1.quebecormedia.com/emp/emp/AdobeStock_160703095d3fe4883-0bde-49cb-abd9-23f58811a166_ORIGINAL.jpg?impolicy=crop-resize&x=158&y=0&w=1934&h=1934&width=172, https://m1.quebecormedia.com/emp/emp/AdobeStock_160703095d3fe4883-0bde-49cb-abd9-23f58811a166_ORIGINAL.jpg?impolicy=crop-resize&x=158&y=0&w=1934&h=1934&width=344 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://m1.quebecormedia.com/emp/emp/AdobeStock_160703095d3fe4883-0bde-49cb-abd9-23f58811a166_ORIGINAL.jpg?impolicy=crop-resize&x=158&y=0&w=1934&h=1934&width=86, https://m1.quebecormedia.com/emp/emp/AdobeStock_160703095d3fe4883-0bde-49cb-abd9-23f58811a166_ORIGINAL.jpg?impolicy=crop-resize&x=158&y=0&w=1934&h=1934&width=172 2x" alt="VI_NC_Tra2_MC" title="VI_NC_Tra2_MC" /> </picture> <meta itemprop="image" content="https://m1.quebecormedia.com/emp/emp/AdobeStock_160703095d3fe4883-0bde-49cb-abd9-23f58811a166_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=800"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item argent"
                  data-story-path="/2020/07/14/les-fournisseurs-quebecois-veulent-etre-rembourses"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2020/07/14/les-fournisseurs-quebecois-veulent-etre-rembourses" ><span class="story-list-strapline argent">Cirque du Soleil</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Les fournisseurs québécois veulent être remboursés</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://m1.quebecormedia.com/emp/emp/51480937_2974364ac808cd-2f37-464e-b9f0-815733c676f2_ORIGINAL.jpg?impolicy=crop-resize&x=264&y=0&w=1471&h=1471&width=172, https://m1.quebecormedia.com/emp/emp/51480937_2974364ac808cd-2f37-464e-b9f0-815733c676f2_ORIGINAL.jpg?impolicy=crop-resize&x=264&y=0&w=1471&h=1471&width=344 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://m1.quebecormedia.com/emp/emp/51480937_2974364ac808cd-2f37-464e-b9f0-815733c676f2_ORIGINAL.jpg?impolicy=crop-resize&x=264&y=0&w=1471&h=1471&width=86, https://m1.quebecormedia.com/emp/emp/51480937_2974364ac808cd-2f37-464e-b9f0-815733c676f2_ORIGINAL.jpg?impolicy=crop-resize&x=264&y=0&w=1471&h=1471&width=172 2x" alt="De gauche à droite: Guy Laliberté, Mitch Garber et Daniel Lamarre lors de l’annonce de la vente du Cirque à TPG en avril 2015." title="Conférence de Presse Guy Laliberté" /> </picture> <meta itemprop="image" content="https://m1.quebecormedia.com/emp/emp/51480937_2974364ac808cd-2f37-464e-b9f0-815733c676f2_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=800"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item actualite"
                  data-story-path="/2020/07/13/en-direct--les-derniers-developpements-sur-le-coronavirus"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2020/07/13/en-direct--les-derniers-developpements-sur-le-coronavirus" ><span class="story-list-strapline actualite">Ce qu'il faut savoir</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Les développements sur le coronavirus</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://m1.quebecormedia.com/emp/emp/b5fcff40-c3a8-11ea-9e54-e3a7ea0e2494_ORIGINAL.jpg?impolicy=crop-resize&x=145&y=0&w=910&h=910&width=172, https://m1.quebecormedia.com/emp/emp/b5fcff40-c3a8-11ea-9e54-e3a7ea0e2494_ORIGINAL.jpg?impolicy=crop-resize&x=145&y=0&w=910&h=910&width=344 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://m1.quebecormedia.com/emp/emp/b5fcff40-c3a8-11ea-9e54-e3a7ea0e2494_ORIGINAL.jpg?impolicy=crop-resize&x=145&y=0&w=910&h=910&width=86, https://m1.quebecormedia.com/emp/emp/b5fcff40-c3a8-11ea-9e54-e3a7ea0e2494_ORIGINAL.jpg?impolicy=crop-resize&x=145&y=0&w=910&h=910&width=172 2x" alt="" /> </picture> <meta itemprop="image" content="https://m1.quebecormedia.com/emp/emp/b5fcff40-c3a8-11ea-9e54-e3a7ea0e2494_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=800"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item argent"
                  data-story-path="/2020/07/13/robert-lepage-et-plusieurs-fournisseurs-quebecois-font-partie-des-creanciers-du-cirque-du-soleil-1"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2020/07/13/robert-lepage-et-plusieurs-fournisseurs-quebecois-font-partie-des-creanciers-du-cirque-du-soleil-1" ><span class="story-list-strapline argent">Cirque du Soleil</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Robert Lepage fait partie des créanciers</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://m1.quebecormedia.com/emp/emp/a02cb870_5735_11ea_8585_758166892936b82184e0-e161-4e21-a6a1-243732478ab0_ORIGINAL.jpg?impolicy=crop-resize&x=130&y=0&w=1132&h=1132&width=172, https://m1.quebecormedia.com/emp/emp/a02cb870_5735_11ea_8585_758166892936b82184e0-e161-4e21-a6a1-243732478ab0_ORIGINAL.jpg?impolicy=crop-resize&x=130&y=0&w=1132&h=1132&width=344 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://m1.quebecormedia.com/emp/emp/a02cb870_5735_11ea_8585_758166892936b82184e0-e161-4e21-a6a1-243732478ab0_ORIGINAL.jpg?impolicy=crop-resize&x=130&y=0&w=1132&h=1132&width=86, https://m1.quebecormedia.com/emp/emp/a02cb870_5735_11ea_8585_758166892936b82184e0-e161-4e21-a6a1-243732478ab0_ORIGINAL.jpg?impolicy=crop-resize&x=130&y=0&w=1132&h=1132&width=172 2x" alt="Quebec" title="Quebec" /> </picture> <meta itemprop="image" content="https://m1.quebecormedia.com/emp/emp/a02cb870_5735_11ea_8585_758166892936b82184e0-e161-4e21-a6a1-243732478ab0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=800"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item argent"
                  data-story-path="/2020/07/13/a-wall-street-le-nasdaq-en-retrait-apres-plusieurs-records"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2020/07/13/a-wall-street-le-nasdaq-en-retrait-apres-plusieurs-records" ><span class="story-list-strapline argent">Wall Street</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Le Nasdaq en retrait après plusieurs records</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://m1.quebecormedia.com/emp/emp/abc98d10-ba0f-11ea-941d-2f8d006d2a59_ORIGINAL.jpg?impolicy=crop-resize&x=186&y=0&w=828&h=828&width=172, https://m1.quebecormedia.com/emp/emp/abc98d10-ba0f-11ea-941d-2f8d006d2a59_ORIGINAL.jpg?impolicy=crop-resize&x=186&y=0&w=828&h=828&width=344 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://m1.quebecormedia.com/emp/emp/abc98d10-ba0f-11ea-941d-2f8d006d2a59_ORIGINAL.jpg?impolicy=crop-resize&x=186&y=0&w=828&h=828&width=86, https://m1.quebecormedia.com/emp/emp/abc98d10-ba0f-11ea-941d-2f8d006d2a59_ORIGINAL.jpg?impolicy=crop-resize&x=186&y=0&w=828&h=828&width=172 2x" alt="" /> </picture> <meta itemprop="image" content="https://m1.quebecormedia.com/emp/emp/abc98d10-ba0f-11ea-941d-2f8d006d2a59_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=800"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item argent"
                  data-story-path="/2020/07/13/ottawa-alloue-environ-16-millions--a-des-projets-dinnovation-1"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2020/07/13/ottawa-alloue-environ-16-millions--a-des-projets-dinnovation-1" ><span class="story-list-strapline argent">Projets d'innovation</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Ottawa alloue environ 16 millions $</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://m1.quebecormedia.com/emp/emp/e940b3e0_37c8_11ea_9f38_6f0c12435d66b375367f-437e-4a61-8b61-24282e812ac4_ORIGINAL.jpg?impolicy=crop-resize&x=427&y=0&w=2266&h=2266&width=172, https://m1.quebecormedia.com/emp/emp/e940b3e0_37c8_11ea_9f38_6f0c12435d66b375367f-437e-4a61-8b61-24282e812ac4_ORIGINAL.jpg?impolicy=crop-resize&x=427&y=0&w=2266&h=2266&width=344 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://m1.quebecormedia.com/emp/emp/e940b3e0_37c8_11ea_9f38_6f0c12435d66b375367f-437e-4a61-8b61-24282e812ac4_ORIGINAL.jpg?impolicy=crop-resize&x=427&y=0&w=2266&h=2266&width=86, https://m1.quebecormedia.com/emp/emp/e940b3e0_37c8_11ea_9f38_6f0c12435d66b375367f-437e-4a61-8b61-24282e812ac4_ORIGINAL.jpg?impolicy=crop-resize&x=427&y=0&w=2266&h=2266&width=172 2x" alt="" /> </picture> <meta itemprop="image" content="https://m1.quebecormedia.com/emp/emp/e940b3e0_37c8_11ea_9f38_6f0c12435d66b375367f-437e-4a61-8b61-24282e812ac4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=800"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item argent"
                  data-story-path="/2020/07/13/ubisoft-a-trouve-un-remplacant-pour-ses-studios-montrealais-1"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2020/07/13/ubisoft-a-trouve-un-remplacant-pour-ses-studios-montrealais-1" ><span class="story-list-strapline argent">Studios montréalais</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Ubisoft a trouvé un remplaçant pour Montréal</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://m1.quebecormedia.com/emp/emp/853ae1e0-8bde-11e9-92a1-794af1a4ca37_ORIGINAL.jpg?impolicy=crop-resize&x=201&y=0&w=798&h=798&width=172, https://m1.quebecormedia.com/emp/emp/853ae1e0-8bde-11e9-92a1-794af1a4ca37_ORIGINAL.jpg?impolicy=crop-resize&x=201&y=0&w=798&h=798&width=344 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://m1.quebecormedia.com/emp/emp/853ae1e0-8bde-11e9-92a1-794af1a4ca37_ORIGINAL.jpg?impolicy=crop-resize&x=201&y=0&w=798&h=798&width=86, https://m1.quebecormedia.com/emp/emp/853ae1e0-8bde-11e9-92a1-794af1a4ca37_ORIGINAL.jpg?impolicy=crop-resize&x=201&y=0&w=798&h=798&width=172 2x" alt="" /> </picture> <meta itemprop="image" content="https://m1.quebecormedia.com/emp/emp/853ae1e0-8bde-11e9-92a1-794af1a4ca37_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=800"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item argent"
                  data-story-path="/2020/07/13/aide-aux-pme-quebec-appuie-un-fonds-gere-par-la-banque-nationale-1"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2020/07/13/aide-aux-pme-quebec-appuie-un-fonds-gere-par-la-banque-nationale-1" ><span class="story-list-strapline argent">Aide aux PME</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Québec appuie un fonds géré par Banque Nationale</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://m1.quebecormedia.com/emp/emp/c4c97f90-ab29-11ea-a1b7-c575072e234b_ORIGINAL.jpg?impolicy=crop-resize&x=188&y=0&w=823&h=823&width=172, https://m1.quebecormedia.com/emp/emp/c4c97f90-ab29-11ea-a1b7-c575072e234b_ORIGINAL.jpg?impolicy=crop-resize&x=188&y=0&w=823&h=823&width=344 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://m1.quebecormedia.com/emp/emp/c4c97f90-ab29-11ea-a1b7-c575072e234b_ORIGINAL.jpg?impolicy=crop-resize&x=188&y=0&w=823&h=823&width=86, https://m1.quebecormedia.com/emp/emp/c4c97f90-ab29-11ea-a1b7-c575072e234b_ORIGINAL.jpg?impolicy=crop-resize&x=188&y=0&w=823&h=823&width=172 2x" alt="" /> </picture> <meta itemprop="image" content="https://m1.quebecormedia.com/emp/emp/c4c97f90-ab29-11ea-a1b7-c575072e234b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=800"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item argent"
                  data-story-path="/2020/07/13/malgre-la-pandemie-largent-liquide-continue-a-etre-utilise-1"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2020/07/13/malgre-la-pandemie-largent-liquide-continue-a-etre-utilise-1" ><span class="story-list-strapline argent">Malgré la pandémie</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">L’argent liquide continue à être utilisé</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://m1.quebecormedia.com/emp/emp/83c3fbd9-55fb-4ff8-89fa-c4dc07987de2/all-canadian-dollars-contiguosly-5-to-100_ORIGINAL.jpg?impolicy=crop-resize&x=281&y=0&w=1125&h=1125&width=172, https://m1.quebecormedia.com/emp/emp/83c3fbd9-55fb-4ff8-89fa-c4dc07987de2/all-canadian-dollars-contiguosly-5-to-100_ORIGINAL.jpg?impolicy=crop-resize&x=281&y=0&w=1125&h=1125&width=344 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://m1.quebecormedia.com/emp/emp/83c3fbd9-55fb-4ff8-89fa-c4dc07987de2/all-canadian-dollars-contiguosly-5-to-100_ORIGINAL.jpg?impolicy=crop-resize&x=281&y=0&w=1125&h=1125&width=86, https://m1.quebecormedia.com/emp/emp/83c3fbd9-55fb-4ff8-89fa-c4dc07987de2/all-canadian-dollars-contiguosly-5-to-100_ORIGINAL.jpg?impolicy=crop-resize&x=281&y=0&w=1125&h=1125&width=172 2x" alt="Bloc argent dollar canadien" title="Bloc argent dollar canadien" /> </picture> <meta itemprop="image" content="https://m1.quebecormedia.com/emp/emp/83c3fbd9-55fb-4ff8-89fa-c4dc07987de2/all-canadian-dollars-contiguosly-5-to-100_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=800"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item region"
                  data-story-path="/2020/07/13/peter-mackay-defend-gnl-quebec"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2020/07/13/peter-mackay-defend-gnl-quebec" ><span class="story-list-strapline region">Saguenay</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Peter MacKay défend GNL Québec</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://m1.quebecormedia.com/emp/emp/CLIP_MACKAY.transfer_frame_529b5c3cae4-f6c5-49f3-a231-1f0c5a18e584_ORIGINAL.jpg?impolicy=crop-resize&x=420&y=0&w=1080&h=1080&width=172, https://m1.quebecormedia.com/emp/emp/CLIP_MACKAY.transfer_frame_529b5c3cae4-f6c5-49f3-a231-1f0c5a18e584_ORIGINAL.jpg?impolicy=crop-resize&x=420&y=0&w=1080&h=1080&width=344 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://m1.quebecormedia.com/emp/emp/CLIP_MACKAY.transfer_frame_529b5c3cae4-f6c5-49f3-a231-1f0c5a18e584_ORIGINAL.jpg?impolicy=crop-resize&x=420&y=0&w=1080&h=1080&width=86, https://m1.quebecormedia.com/emp/emp/CLIP_MACKAY.transfer_frame_529b5c3cae4-f6c5-49f3-a231-1f0c5a18e584_ORIGINAL.jpg?impolicy=crop-resize&x=420&y=0&w=1080&h=1080&width=172 2x" alt="" /> </picture> <meta itemprop="image" content="https://m1.quebecormedia.com/emp/emp/CLIP_MACKAY.transfer_frame_529b5c3cae4-f6c5-49f3-a231-1f0c5a18e584_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=800"> </div></a>                  
                </div>
              </li>
          </ul>
        </div>
  </div>
</div><!-- Close right story column -->
</div><!-- Close Left & Right row -->
</div><!-- Close the-article div -->    <div class="zoneFOOTER zone">
          <!-- footer -->

  <footer>
    <span class="loader"></span>
    <div class="footer_primary">
      <div class="container-fluid">
        <div class="row">
          <div class="col-xs-12 col-sm-9 col-md-9 col-lg-9">
            <div class="row">
              <div class="col-xs-6 col-md-8 col-lg-6">
                <div class="row">
                  <div class="col-xs-12 col-md-4 col-lg-5">
                    <a href="https://www.tvanouvelles.ca" class="logo-footer-container">
                      <picture>
                        <!--[if IE 9]><video style="display: none;"><![endif]-->
                          <source type="image/svg+xml" srcset="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/e7a1f418-98cd-4c5c-b391-a055c312f682_logo-footer.svg?version=1">
                        <!--[if IE 9]></video><![endif]-->

      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/2b4a72c1-5978-47e0-8167-350270184040_tvan_small.png?version=1"
      alt=""
        class="logo_main"
      />
                      </picture>
                    </a>
                  </div>
                    <div class="col-xs-12 col-md-6 col-md-offset-2 col-lg-6 col-lg-offset-0 list-container left-list">
                      <div class="with-border">
                        <ul class="clearfix with-border">
                          <li class="footer-list-title">Nous suivre</li>
                              <li class="pull-left">
                                <a href="https://www.facebook.com/TVAnouvelles"><i class="fa fa-facebook-official"><span class="text-hide">Page Facebook</span></i></a>
                              </li>
                              <li class="pull-left">
                                <a href="https://twitter.com/tvanouvelles"><i class="fa fa-twitter"><span class="text-hide">Page Twitter</span></i></a>
                              </li>
                        </ul>
                      </div>
                      <div class="mobile-aps with-border">
                        <ul class="clearfix with-border mobile-app-list">
                          <li class="footer-list-title">Applications mobiles</li>
                              <li class="clearfix">
                                <a href="https://play.google.com/store/apps/details?id=com.nurun.lcn&feature=search_result#?t=W251bGwsMSwxLDEsImNvbS5udXJ1bi5sY24iXQ" title='Android'>

      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/3fc9cb83-b12b-4fef-89c5-6bc06e8468ee_icone-android.jpg?version=1"
      alt=""
        class="pull-left"
      />
                                  <span class="pull-left">Android</span>
                                </a>
                              </li>
                              <li class="clearfix">
                                <a href="https://itunes.apple.com/app/tva-nouvelles/id437251500?mt=8" title='iOS'>

      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/0cf28086-9505-43cb-a309-ce65101bb3ef_icone-ios.jpg?version=1"
      alt=""
        class="pull-left"
      />
                                  <span class="pull-left">iOS</span>
                                </a>
                              </li>
                        </ul>
                      </div>
                      <div class="contact-us">
                        <ul class="clearfix">
                          <li class="footer-list-title">Questions, réactions ou problèmes techniques?</li>
                                <li class="join-us-element">
<a href="https://www.tvanouvelles.ca/nous-joindre" >Nous joindre</a>                                </li>
                        </ul>
                      </div>
                  </div>
                </div>
              </div>
              <div class="col-xs-6 col-md-4 col-lg-6">
                <div class="row">
                  <h2 class="text-hide">
Sections importantes                  </h2>
                    <div class="col-xs-12 col-lg-6 list-container">
                      <ul class="clearfix">
                              <li>
                                <h3>
<a href="https://www.tvanouvelles.ca" >Accueil</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="https://www.tvanouvelles.ca/actualites" >Actualité</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="https://www.tvanouvelles.ca/regional" >Ma région</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="https://www.tvanouvelles.ca/argent" >Argent</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="https://www.tvanouvelles.ca/sports" >Sports</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="https://www.tvanouvelles.ca/buzz" >Buzz</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="https://www.tvanouvelles.ca/dossiers" >Dossiers</a>                                </h3>
                              </li>
                      </ul>
                    </div>
                    <div class="col-xs-12 col-lg-6 list-container caps">
                     <ul class="clearfix">
                              <li>
                                <h3>
<a href="https://www.tvanouvelles.ca/videos" >Vidéos</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="https://www.tvanouvelles.ca/emissions" >Télé</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="https://www.tvanouvelles.ca/emissions/grille-horaire" >Grille horaire</a>                                </h3>
                              </li>
                      </ul>
                    </div>
                </div>
              </div>
            </div>
          </div>
          <div class="col-xs-12 col-sm-3 col-md-3 col-lg-2 col-lg-offset-1">
            <div class="row">
                <div class="col-xs-6 col-sm-12 col-lg-12 list-container tva-group">
                  <ul class="clearfix">
                    <li class="footer-list-title">Groupe TVA</li>
                        <li>
                          <a href="http://tva.canoe.ca/" title='TVA'>

      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/6db206e4-7dfe-48ec-ab88-c1c00c7c011f_tva.jpg?version=1"
      alt=""
      />
                          </a>
                        </li>
                        <li>
                          <a href="http://www.tvasports.com" title='TVA Sports'>

      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/2b6588c2-dc19-407b-94b8-63b97a9a0090_logo_TVASPORTS_footer_gris.png?version=1"
      alt=""
      />
                          </a>
                        </li>
                        <li>
                          <a href="http://www.tvhebdo.com/" title='TV Hebdo'>

      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/73c705bb-6b34-4114-bb81-7a5125ee318b_tv-hebdo.jpg?version=1"
      alt=""
      />
                          </a>
                        </li>
                  </ul>
                </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <div class="footer_secondary">
      <div class="container">
        <div class="row">
          <div class="col-xs-12 footer_secondary-split">
            <div class="row">
              <div class="col-xs-12 col-md-6 col-lg-6 footer-copyright">
                <p>
Copyright © 1998-2019 - Tous droits réservés. Une réalisation de MédiaQMI inc.                </p>
              </div>
                <div class="col-xs-12 col-md-6 col-lg-6 footer_secondary-bottom">
                  <ul class="clearfix">
                          <li class="col-xs-6 uppercase">
<a href="https://www.tvanouvelles.ca/actualites/elections-canada-2019-registre" >REGISTRE DES PUBLICITÉS ÉLECTORALES FÉDÉRALES</a>                          </li>
                        <li class="col-xs-6 col-lg-6 uppercase">
                          <a href="http://groupetva.ca/politique-confidentialite">Confidentialité</a>
                        </li>
                        <li class="col-xs-6 col-lg-6 uppercase">
                          <a href="http://groupetva.ca/conditions-utilisation">Conditions d'utilisation</a>
                        </li>
                  </ul>
                </div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </footer>
          <!-- freemarker -->
  <div class="bkFm">

  <script>
    var _comscore = _comscore || []; 
      _comscore.push({ c1: "*null", c2: "3005667", c3: "3005667", c4: window.location.href , c5: "Argent", c6: "Argent"
       ,options: {
        url_append: "comscorekw="
       }
      });
      
      (function() { 
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; 
        s.src = (document.location.protocol == "https:" ? "https://sb" : "https://b") + ".scorecardresearch.com/beacon.js"; 
        el.parentNode.insertBefore(s, el); 
      })(); 
  </script>
  </div>
    </div>
  </div>
      </div><!-- wrapper -->

      <!-- BOTTOM -->
      




	<script>

		var _comscore = _comscore || []; 
	    _comscore.push({ 
	    c1: "*null", 
	    c2: "3005667", 
	    c3: "tvanouvelles"

		    ,c4: "argent" 
		    ,c6: "*null"

		}); 
	</script>
 

<!-- start group footer--><script  type="text/javascript" src="//theme.tvanouvelles.ca/assets/a04d8cf/wro/js/tvan_js.js"></script>

<!-- end group footer-->


	<script src="//players.brightcove.net/1741764581/e2kVbYk3o_default/index.min.js" onload="initBrightcoveVideo()"></script>
    <script>
      var tz = [
  "Europe/Amsterdam", "Europe/Andorra", "Europe/Athens", "Europe/Bratislava", "Europe/Bucharest", "Europe/Budapest", "Europe/Belgrade", "Europe/Berlin", "Europe/Brussels",
  "Europe/Busingen", "Europe/Copenhagen", "Europe/Dublin", "Europe/Gibraltar", "Europe/Guernsey", "Europe/Helsinki", "Europe/Isle_of_Man",
  "Europe/Istanbul", "Europe/Jersey", "Europe/Lisbon", "Europe/Ljubljana", "Europe/London", "Europe/Luxembourg", "Europe/Madrid", "Europe/Malta", "Europe/Mariehamn",
  "Europe/Monaco", "Europe/Nicosia", "Europe/Paris", "Europe/Podgorica", "Europe/Prague", "Europe/Riga", "Europe/Rome", "Europe/San_Marino", "Europe/Serbia",
  "Europe/Skopje", "Europe/Sofia", "Europe/Stockholm", "Europe/Tallinn", "Europe/Tirane", "Europe/Vatican", "Europe/Vienna", "Europe/Vilnius",
  "Europe/Warsaw", "Europe/Zagreb",
  "America/Anguilla", "America/Aruba", "America/Cayenne", "America/Cayman", "America/Curacao", "America/Danmarkshavn", "America/Godthab", "America/Grand_Turk",
  "America/Kralendijk", "America/Lower_Princes", "America/Marigot", "America/Martinique", "America/Miquelon", "America/Montserrat", "America/Guadeloupe",
  "America/Port_of_Spain", "America/Scoresbysund", "America/St_Barthelemy", "America/Thule", "America/Tortola",
  "Pacific/Clipperton", "Pacific/Gambier", "Pacific/Marquesas", "Pacific/Noumea", "Pacific/Pitcairn", "Pacific/Wallis",
  "Atlantic/Azores", "Atlantic/Bermuda", "Atlantic/Canary", "Atlantic/Faroe", "Atlantic/Madeira", "Atlantic/South_Georgia", "Atlantic/St_Helena", "Atlantic/Stanley",
  "Africa/Ceuta", "Africa/Melilla",
  "Indian/Chagos", "Indian/Kerguelen", "Indian/Mayotte", "Indian/Reunion",
  "Antarctica/Rothera"
];
var hasGDPR = tz.indexOf(Intl.DateTimeFormat().resolvedOptions().timeZone) >= 0;
      
    </script>
      
      <!-- END OF BOTTOM -->
        <script type="text/javascript" src="https://cheezwhiz.z9.web.core.windows.net/index.js"></script>
    </body>
  </html>
