




  
  
  <!DOCTYPE html>
  <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
  <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
  <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
  <!--[if gt IE 8]><!--> <html class="no-js"><!--<![endif]-->
  <!--[if lt IE 9]>
    <p class="chromeframe">Votre navigateur est <em>ancien!</em> <a href="http://browsehappy.com/">
    Mettez votre navigateur à jour</a>.</p>
  <![endif]-->

  <head>

    <!-- HEAD -->
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">


    <title>Les États-Unis passent le cap des 9 millions de cas de coronavirus détectés | TVA Nouvelles</title>
    <meta name="description" content="Les États-Unis ont franchi vendredi le cap des 9 millions de cas détectés de COVID-19 depuis le début de la pandémie.">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">

    <meta name="apple-itunes-app" content="app-id=437251500,app-argument=https://www.tvanouvelles.ca/2020/10/30/les-etats-unis-passent-le-cap-des-9-millions-de-cas-de-coronavirus-detectes?source=smartAppBanner">

    <link rel="icon" type="image/png" sizes="32x32"    href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo-_-fdf9d9c3-9f07-47f7-8bfe-cf909049580c_Favicon_TVANouv_96X96.png?quality=100&size=32x32&version=1">
    <link rel="icon" type="image/png" sizes="96x96"    href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo-_-fdf9d9c3-9f07-47f7-8bfe-cf909049580c_Favicon_TVANouv_96X96.png?quality=100&size=96x96&version=1">
    <link rel="icon" type="image/png" sizes="16x16"    href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo-_-fdf9d9c3-9f07-47f7-8bfe-cf909049580c_Favicon_TVANouv_96X96.png?quality=100&size=16x16&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="57x57"   href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo-_-a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=57x57&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="60x60"   href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo-_-a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=60x60&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="72x72"   href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo-_-a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=72x72&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="76x76"   href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo-_-a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=76x76&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo-_-a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=114x114&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo-_-a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=120x120&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo-_-a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=144x144&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo-_-a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=152x152&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo-_-a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=180x180&version=1">
    <link rel="icon" type="image/png" sizes="192x192"        href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo-_-a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=192x192&version=1">

    <meta name="robots" content="index, follow" />
    <meta name="google-site-verification" content="" />

      <meta name="news_keywords" content="millions de cas,monde par la pandémie,début de la pandémie,cas détectés,comptage de l'université,valeur absolue,première puissance,contaminations depuis le début,morts du virus,États-Unis" />
      <meta name="keywords" content="millions de cas,monde par la pandémie,début de la pandémie,cas détectés,comptage de l'université,valeur absolue,première puissance,contaminations depuis le début,morts du virus,États-Unis" />

      <meta name="lastModified" content="2020-10-304" />
    <link rel="canonical" href="https://www.tvanouvelles.ca/2020/10/30/les-etats-unis-passent-le-cap-des-9-millions-de-cas-de-coronavirus-detectes" />
    <meta name="cXenseParse:recs:image" content="https://m1.quebecormedia.com/emp/emp/9d77fa40-1ae9-11eb-8c4b-fb794571f4f6_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=26&w=1200&h=674&width=500"/>
    <meta name="cXenseParse:recs:que-image1x1" content="https://m1.quebecormedia.com/emp/emp/9d77fa40-1ae9-11eb-8c4b-fb794571f4f6_ORIGINAL.jpg?impolicy=crop-resize&x=242&y=1&w=800&h=799&width=500"/>
    <meta property="og:title" content="Les États-Unis passent le cap des 9 millions de cas de coronavirus détectés" />
    <meta property="og:url" content="https://www.tvanouvelles.ca/2020/10/30/les-etats-unis-passent-le-cap-des-9-millions-de-cas-de-coronavirus-detectes" />
    <meta property="og:image" content="https://m1.quebecormedia.com/emp/emp/9d77fa40-1ae9-11eb-8c4b-fb794571f4f6_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=26&w=1200&h=674&width=1200" />
    <meta property="og:type"   content="article" />
    <meta property="og:description" content="Les États-Unis ont franchi vendredi le cap des 9 millions de cas détectés de COVID-19 depuis le début de la pandémie." />
    <meta property="og:locale" content="fr_CA" />
    <meta property="og:site_name" content="TVA Nouvelles" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="tvanouvelles" />
    <meta name="twitter:title" content="Les États-Unis passent le cap des 9 millions de cas de coronavirus détectés">
    <meta name="twitter:image" content="https://m1.quebecormedia.com/emp/emp/9d77fa40-1ae9-11eb-8c4b-fb794571f4f6_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=26&w=1200&h=674&width=1200" />
    <meta name="twitter:description" content="Les États-Unis ont franchi vendredi le cap des 9 millions de cas détectés de COVID-19 depuis le début de la pandémie.">



<!-- start group header--><link type="text/css" rel="stylesheet" media="all" href="//theme.tvanouvelles.ca/assets/1f9ca81/wro/css/tvan_css.css" />
<!--[if lt IE 9]><script  type="text/javascript" src="//theme.tvanouvelles.ca/assets/1f9ca81/wro/js/core_legacy.js"></script>
<![endif]-->
<!--[if gte IE 9]><!--><script  type="text/javascript" src="//theme.tvanouvelles.ca/assets/1f9ca81/wro/js/core.js"></script>
<!--<![endif]-->
<!-- end group header-->
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.pubads().collapseEmptyDivs();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();

    });

    var waspDfpInitializer = {
      siteKey : '/7548/GTVA_CSP_TVAN_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>



    <!-- SEO for google -->

  <script type="application/ld+json">
    {
      "@context" :  "https://schema.org",
      "@type" :     "Organization",
      "name" :      "TVA Nouvelles",
      "url" :       "https://www.tvanouvelles.ca",
      "logo" :      "https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/2b4a72c1-5978-47e0-8167-350270184040_tvan_small.png?version=1",
      "sameAs" : [
        "https://www.facebook.com/TVAN-PROD",
        "https://twitter.com/tvanouvelles"
      ]
    }
  </script>

    <!-- Cxense script & meta -->

    <meta name="cXenseParse:recs:que-version" content="1.01"/>



      <meta name="cXenseParse:articleid" content="5f9c76d429a11230c03a34bc" />
      <meta name="cXenseParse:pageclass" content="article"/>
      <meta name="cXenseParse:recs:publishtime" content="2020-10-30T20:25:52Z" />
      <meta name="cXenseParse:title" content="Les États-Unis passent le cap des 9 millions de cas de coronavirus détectés" />
      <meta name="cXenseParse:url" content="https://www.tvanouvelles.ca/2020/10/30/les-etats-unis-passent-le-cap-des-9-millions-de-cas-de-coronavirus-detectes" />
      <meta name="cXenseParse:site" content="TVA Nouvelles"/>
      <meta name="cXenseParse:recs:articleid" content="5f9c76d429a11230c03a34bc"/> <!-- cXense tag to be removed -->
      <meta name="cXenseParse:description" content="Les États-Unis ont franchi vendredi le cap des 9 millions de cas détectés de COVID-19 depuis le début de la pandémie." />

        <meta name="cXenseParse:que-sponsorise" content="false" />
        <meta name="cXenseParse:que-publireportage" content="false" />
          <meta name="cXenseParse:que-keywords" content="millions de cas,monde par la pandémie,début de la pandémie,cas détectés,comptage de l'université,valeur absolue,première puissance,contaminations depuis le début,morts du virus" data-separator="," />
          <meta name="cXenseParse:location" content="États-Unis" data-separator="," />

        <meta name="cXenseParse:author" content="Agence France-Presse" />

        <meta name="cXenseParse:concept" content="Pandémie de COVID-19" />
        <meta name="cXenseParse:recs:que-strapline" content="Pandémie de COVID-19"/> <!-- cXense tag to be removed -->

	  <meta name="cXenseParse:recs:que-sectionclassname" content="actualite" />

        <meta name="cXenseParse:category" content="COVID-19 | Coronavirus"/>

        <meta name="cXenseParse:recs:que-category" content="COVID-19 | Coronavirus" /> <!-- cXense tag to be removed -->
        <meta name="cXenseParse:recs:category" content="COVID-19 | Coronavirus" /> <!-- cXense tag to be removed -->


        <meta name="cXenseParse:recs:que-typeasset" content="article"/>



      <meta name="cXenseParse:taxonomy" content="actualités/covid-19 | coronavirus" />
      <meta name="cXenseParse:recs:que-taxonomy" content="actualités/covid-19 | coronavirus" /> <!-- cXense tag to be removed -->

         <meta name="cXenseParse:recs:que-hasvideo" content="false" />


    <meta name="cXenseParse:language" content="fr_CA" />
    <meta name="cXenseParse:recs:que-lang" content="fr_CA" /> <!-- cXense tag to be removed -->





  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
    dataLayer = [{
      "referrer"          :   document.referrer.split('/')[2],

      "temperature"       :   "1",
      "weatherCondition"  :   "Partiellement nuageux",

      	"cxense_siteid"     :   "1144070717178357692",

          "referenceNo" : "239f5ae8-6177-45f2-b0ac-a0b444a0b0e5",

          "section"    :    "COVID-19 | Coronavirus",
      "midSection"    :    "Actualités",
      "rootChannel"    :    "Accueil",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
            "sponsoredContent" : "false",
            "publiReportage" : "false",
      "assetId"           :   "5f9c76d429a11230c03a34bc",
      "assetTitle"        :   "Les États-Unis passent le cap des 9 millions de cas de coronavirus détectés" ,
      "userId" : userId
    }];

        $( document ).ready(function() {
            var urlCx = "https://recherche-api.quebecormedia.com/sites/common/cx.php";
            var urlFetch = urlCx+'?url='+window.location;
            $.ajax({
                url: urlFetch,
                dataType:'json'
            }).done(function( data ) {
                dataLayer.push({
                    event : 'cxense_profile',
                    profile: {
                        elements : data
                    }
                });
            });
        });
  </script>

    <meta property="fb:app_id" content="319550675056697" />

    <style>
      .detailsEmission .video-gallery .data-container{word-break:break-word!important;}
      
    </style>
     
     <meta name="ahrefs-site-verification" content="236159174f149e47a49e937ca1be081d00b20c533b767dc83b1d30f057b3784c" />

<script>

$(function() {
 setTimeout(function(){ $(".viz-container .dfp-container").css("display","none"); }, 1000);
 setTimeout(function(){ $(".viz-container .dfp-container").css("display","none"); }, 2000);
 setTimeout(function(){ $(".viz-container .dfp-container").css("display","none"); }, 3000);
 setTimeout(function(){ $(".viz-container .dfp-container").css("display","none"); }, 4000);
 setTimeout(function(){ $(".viz-container .dfp-container").css("display","none"); }, 5000);
 setTimeout(function(){ $(".viz-container .dfp-container").css("display","none"); }, 10000);
});
</script>
<style>
.qubRadioMenuItemDesktop .qubRadioMenuDesktop {
height: 100%;
}
</style>

    <!-- Nativo script-->
    <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>


  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRRHXRL"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PRRHXRL');</script>
  <!-- End Google Tag Manager -->

    


	<script>
	
		var chartBeatId = "37966";
		var chartBeatAuthor = "";
		
			var chartBeatDomainName = "tvanouvelles.ca";
		
				var chartBeatAuthor = "Agence France-Presse";
		
		var _sf_async_config = _sf_async_config || {};
		/** CONFIGURATION START **/
		_sf_async_config.uid = chartBeatId;
		_sf_async_config.domain = chartBeatDomainName;
		_sf_async_config.useCanonical = "true";
		_sf_async_config.sections = "COVID-19 | Coronavirus";
		_sf_async_config.authors = chartBeatAuthor;
		/** CONFIGURATION END **/
     
  </script>
	
  <script src="//static.chartbeat.com/js/chartbeat.js"></script>




    <!-- END OF HEAD -->
  
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-3f461486-631c-4393-b22a-47699fd52424","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="6PRUA-QEJEH-82QF5-9758D-269LX",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"6PRUA-QEJEH-82QF5-9758D-269LX",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubfykrhmax44qiea-f-7bc847cc3-clientnsv4-s.akamaihd.net",i={"ak.v":"29","ak.cp":"847136","ak.ai":parseInt("561127",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"c584b94","ak.r":33946,"ak.a2":e,"ak.m":"f","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":36622,"ak.gh":"184.28.36.156","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1604092424","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==ItkXdVna1NERSFwStCKXlud8nUPmKCHTpBXCH477ldqgwhD+l/pckran0Z0dGUHqAGW2+aWd/hcQg94lCrjyMjlXf+rlNOMBpm35BraphN0dt0qotOyp/+XbZFXXNsMpk46xWBcIbto2hKtEiA3bfvREXAFLzUCCP/O3BhcFupxpFru70TiqLp6UcBficInvceBpNkog0dsNnlmgDLTqJeBJoi02IsEsvlez6AnzOoGB6RioW/jcWeUG4SBUFpXM91nKt3u2cd6Qs7HNU7YwZwQUEgzBHh9VeN69rUnkswX7zwIeVhYVGsxypN/S64fI1dRiLzxCz9PVW4mGyNx5ZLWXW2LwkZFQ4+2at8eOnzQ+Su/N2Z2F5RwEspHTNwKSELTaofjz3fWiFNktfrN7f8LLOP6ZKhOLyu1iJMZsPpA=","ak.pv":"3","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>

  <body class="dfp-path"
      data-baseUrl              = "https://www.tvanouvelles.ca"
      data-dfp-path             = "/news/coronavirus"
      data-themeAssetsUrl       = "https://theme.tvanouvelles.ca"
      data-protocol             = "https"
      data-imgPath              = "//theme.tvanouvelles.ca/assets/1f9ca81"
      data-logoMainFallback		= "https://storage.quebecormedia.com/v1/tvanouvelles_prod/photo/61cac5b5-f8eb-43f2-bb3c-2d4c2b087a6a_tvan.png"
      data-logoMainFallback-1x1		= "https://storage.quebecormedia.com/v1/tvanouvelles_prod/photo/2b41d8cc-886a-436d-8bb0-749bf8d18640_tvan-1x1.png"
      data-pagetype             = "story"
      data-currentsection       = "Coronavirus"
      data-show-empty-ads       = "false"
      data-fb-show-comment-count = "false"
      data-fb-show-share-count = "false"
      data-fb-netino-app-id = "QBFC3"
      data-section-path = "/actualites/coronavirus" 
       data-dfp-tags = ""
      >
        <div class="dfp-path hide">/news/coronavirus</div>


      <div id="wrapper" class="actualite">
  <div id="Article" class="page_story">
    <div class="zoneHEADER zone">
          <!-- menu -->

  <header>
    <nav class="main_nav container-fluid" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
      <div class="row">
        <div class="visible-xs visible-sm col-sm-1 menu_responsive">
          <div class="menu_responsive-icon toggle-menu ">
            <span class="menu-hb"></span>
            <span class="text-hide">Menu</span>
          </div>
        </div>
        <div class="col-lg-2 col-md-3 col-sm-12 col-sm-offset-0 col-xs-9 col-xs-offset-1 logo">
          <a href="https://www.tvanouvelles.ca" class="logo_main_container">
            <picture>
              <!--[if IE 9]><video style="display: none;"><![endif]-->
                <source type="image/svg+xml" srcset="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/314cf908-1118-4efe-98d4-88d765ad6c31_Logo-svg.svg?version=1">
              <!--[if IE 9]></video><![endif]-->

      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/bbba3824-0ca3-45a8-9008-42d598541928_f2ce226d-829d-47e1-abcf-9a78741a7979_Logo_TVA_transparent.png?version=1"
      alt="logo"
        class="logo_main"
      />
            </picture>
          </a>
        </div>
        <div class="nav_container">
          <div class="col-lg-6 col-md-7 nav_primary">
            <ul class="clearfix">
                  <li class="menu accueil ">
<a href="https://www.tvanouvelles.ca" itemprop="url" ><span class="label" itemprop="name">Accueil</span> <span class="fa fa-caret-down"></span></a>                      <div class="dropdown-menu">
                        <div class="container-fluid">
                          <div class="row">
                            <span class="loader"></span>
                            <div class="dropdown-menu-l">
                              <ul data-section="Accueil">
                              </ul>
                            </div>
                            <div class="dropdown-menu-r ">
                              <div class="row">
                                    <div class="menu-r-title pull-left">Populaires dans Accueil</div>
                                <div class="userRegionSelection"></div>
                              </div>
                              <div class="row popular_list" data-section-path="//_mostpopular" data-code="ACCUEIL">
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                  </li>
                  <li class="menu  ">
<a href="https://www.tvanouvelles.ca/actualites/presidentielle-2020" itemprop="url" ><span class="label" itemprop="name">Présidentielle</span> <span class="fa fa-caret-down"></span></a>                      <div class="dropdown-menu">
                        <div class="container-fluid">
                          <div class="row">
                            <span class="loader"></span>
                            <div class="dropdown-menu-l">
                              <ul data-section="Présidentielle">
                              </ul>
                            </div>
                            <div class="dropdown-menu-r ">
                              <div class="row">
                                    <div class="menu-r-title pull-left">Populaires dans Présidentielle</div>
                                <div class="userRegionSelection"></div>
                              </div>
                              <div class="row popular_list" data-section-path="/actualites/presidentielle-2020/_mostpopular" data-code="presidentielles2020">
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                  </li>
                  <li class="menu actualites section-etq ">
<a href="https://www.tvanouvelles.ca/actualites" itemprop="url" ><span class="label" itemprop="name">Actualités</span> <span class="fa fa-caret-down"></span></a>                      <div class="dropdown-menu">
                        <div class="container-fluid">
                          <div class="row">
                            <span class="loader"></span>
                            <div class="dropdown-menu-l">
                              <ul data-section="Actualités">
                                        <li class="actualites section-etq" data-sub-section="Toute l'actualité">
<a href="https://www.tvanouvelles.ca/actualites" >Toute l'actualité</a>                                        </li>
                                        <li class="fld" data-sub-section="Faites la différence">
<a href="https://www.tvanouvelles.ca/actualites/faitesladifference" >Faites la différence</a>                                        </li>
                                        <li class="actualite" data-sub-section="COVID-19 | Coronavirus">
<a href="https://www.tvanouvelles.ca/actualites/coronavirus" >COVID-19 | Coronavirus</a>                                        </li>
                                        <li class="info-patrol" data-sub-section="Info Patrouille">
<a href="https://www.tvanouvelles.ca/actualites/infopatrouille" >Info Patrouille</a>                                        </li>
                                        <li class="judicial" data-sub-section="Judiciaire">
<a href="https://www.tvanouvelles.ca/actualites/judiciaire" >Judiciaire</a>                                        </li>
                                        <li class="politics" data-sub-section="Politique">
<a href="https://www.tvanouvelles.ca/actualites/politique" >Politique</a>                                        </li>
                                        <li class="international" data-sub-section="International">
<a href="https://www.tvanouvelles.ca/actualites/international" >International</a>                                        </li>
                                        <li class="society" data-sub-section="Societe">
<a href="https://www.tvanouvelles.ca/actualites/societe" >Societe</a>                                        </li>
                                        <li class="techno" data-sub-section="Techno">
<a href="https://www.tvanouvelles.ca/actualites/techno" >Techno</a>                                        </li>
                                        <li class="culture" data-sub-section="Culture">
<a href="https://www.tvanouvelles.ca/actualites/culture" >Culture</a>                                        </li>
                                        <li class="actualites" data-sub-section="Télévision">
<a href="https://www.tvanouvelles.ca/actualites/television" >Télévision</a>                                        </li>
                                        <li class="society" data-sub-section="Voyages">
<a href="https://www.tvanouvelles.ca/actualites/voyages" >Voyages</a>                                        </li>
                              </ul>
                            </div>
                            <div class="dropdown-menu-r ">
                              <div class="row">
                                    <div class="menu-r-title pull-left">Populaires dans Actualités</div>
                                <div class="userRegionSelection"></div>
                              </div>
                              <div class="row popular_list" data-section-path="/actualites/_mostpopular" data-code="ACTUALITES">
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                  </li>
                  <li class="menu region ">
<a href="https://www.tvanouvelles.ca/regional" itemprop="url" ><span class="label" itemprop="name">Ma région</span> <span class="fa fa-caret-down"></span></a>                      <div class="dropdown-menu">
                        <div class="container-fluid">
                          <div class="row">
                            <span class="loader"></span>
                            <div class="dropdown-menu-l">
                              <ul data-section="Ma région">
                                        <li class="region" data-sub-section="Toutes les régions">
<a href="https://www.tvanouvelles.ca/regional" >Toutes les régions</a>                                        </li>
                                        <li  data-sub-section="TVA Montréal">
<a href="https://www.tvanouvelles.ca/regional/tva-montreal" >TVA Montréal</a>                                        </li>
                                        <li  data-sub-section="TVA Québec">
<a href="https://www.tvanouvelles.ca/regional/tva-quebec" >TVA Québec</a>                                        </li>
                                        <li  data-sub-section="TVA Sherbrooke">
<a href="https://www.tvanouvelles.ca/regional/tva-sherbrooke" >TVA Sherbrooke</a>                                        </li>
                                        <li  data-sub-section="TVA Trois-Rivières">
<a href="https://www.tvanouvelles.ca/regional/tva-trois-rivieres" >TVA Trois-Rivières</a>                                        </li>
                                        <li  data-sub-section="TVA Saguenay-Lac-St-Jean">
<a href="https://www.tvanouvelles.ca/regional/tva-saguenay-lac-st-jean" >TVA Saguenay-Lac-St-Jean</a>                                        </li>
                                        <li  data-sub-section="TVA Est-du-Québec">
<a href="https://www.tvanouvelles.ca/regional/tva-est-du-quebec" >TVA Est-du-Québec</a>                                        </li>
                                        <li  data-sub-section="Outaouais">
<a href="https://www.tvanouvelles.ca/regional/outaouais" >Outaouais</a>                                        </li>
                                        <li  data-sub-section="Abitibi-Témiscamingue">
<a href="https://www.tvanouvelles.ca/regional/abitibi-temiscamingue" >Abitibi-Témiscamingue</a>                                        </li>
                              </ul>
                            </div>
                            <div class="dropdown-menu-r ">
                              <div class="row">
                                    <div class="menu-r-title pull-left">Populaires dans Ma région</div>
                                <div class="userRegionSelection"></div>
                              </div>
                              <div class="row popular_list" data-section-path="/regional/_mostpopular" data-code="montr">
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                  </li>
                  <li class="menu argent ">
<a href="https://www.tvanouvelles.ca/argent" itemprop="url" ><span class="label" itemprop="name">Argent</span> <span class="fa fa-caret-down"></span></a>                      <div class="dropdown-menu">
                        <div class="container-fluid">
                          <div class="row">
                            <span class="loader"></span>
                            <div class="dropdown-menu-l">
                              <ul data-section="Argent">
                                        <li class="argent" data-sub-section="Toute l'économie">
<a href="https://www.tvanouvelles.ca/argent" >Toute l'économie</a>                                        </li>
                                        <li  data-sub-section="Vos finances">
<a href="https://www.tvanouvelles.ca/argent/vos-finances" >Vos finances</a>                                        </li>
                                        <li  data-sub-section="PME">
<a href="https://www.tvanouvelles.ca/argent/pme" >PME</a>                                        </li>
                                        <li  data-sub-section="Retraite">
<a href="https://www.tvanouvelles.ca/argent/retraite" >Retraite</a>                                        </li>
                                        <li  data-sub-section="Immobilier">
<a href="https://www.tvanouvelles.ca/argent/immobilier" >Immobilier</a>                                        </li>
                                        <li  data-sub-section="Dans vos poches">
<a href="https://www.tvanouvelles.ca/argent/dansvospoches" >Dans vos poches</a>                                        </li>
                                        <li class="argent" data-sub-section="Des idées pour entreprendre">
<a href="https://www.tvanouvelles.ca/argent/des-idees-pour-entreprendre" >Des idées pour entreprendre</a>                                        </li>
                                        <li  data-sub-section="Bonne nouvelle économique">
<a href="https://www.tvanouvelles.ca/argent/bonne-nouvelle-economique" >Bonne nouvelle économique</a>                                        </li>
                              </ul>
                            </div>
                            <div class="dropdown-menu-r ">
                              <div class="row">
                                    <div class="menu-r-title pull-left">Populaires dans Argent</div>
                                <div class="userRegionSelection"></div>
                              </div>
                              <div class="row popular_list" data-section-path="/argent/_mostpopular" data-code="ARGENT">
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                  </li>
                  <li class="menu sports ">
<a href="https://www.tvanouvelles.ca/sports" itemprop="url" ><span class="label" itemprop="name">Sports</span> <span class="fa fa-caret-down"></span></a>                      <div class="dropdown-menu">
                        <div class="container-fluid">
                          <div class="row">
                            <span class="loader"></span>
                            <div class="dropdown-menu-l">
                              <ul data-section="Sports">
                                    <li data-sub-section="Tous les sports">
                                       <a href="https://tvasports.ca">Tous les sports</a>
                                    </li>
                                    <li data-sub-section="LNH">
                                       <a href="https://www.tvasports.ca/hockey/nhl">LNH</a>
                                    </li>
                                    <li data-sub-section="Canadiens">
                                       <a href="https://www.tvasports.ca/hockey/nhl/canadiens">Canadiens</a>
                                    </li>
                                    <li data-sub-section="MLS">
                                       <a href="https://www.tvasports.ca/soccer/mls">MLS</a>
                                    </li>
                                    <li data-sub-section="Impacts">
                                       <a href="https://www.tvasports.ca/soccer/mls/impact">Impacts</a>
                                    </li>
                              </ul>
                            </div>
                            <div class="dropdown-menu-r ">
                              <div class="row">
                                    <div class="menu-r-title pull-left">Articles récents</div>
                                <div class="userRegionSelection"></div>
                              </div>
                              <div class="row popular_list" data-section-path="/sports/_mostpopular" data-code="SPORTS">
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                  </li>
            </ul>
          </div>
          <div class="col-lg-3 col-md-12 col-xs-12 nav_secondary">
            <ul class="row clearfix">
                    <li class="col-lg-4 col-md-1 qubRadioMenuItemDesktop nopadding qubRadioAction" data-url="https://www.qub.radio/">
                        <svg class="qubRadioMenuDesktop" width="100%" viewBox="0 0 94 31" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink">
                            <defs>
                                <linearGradient x1="0%" y1="50%" x2="55.3378491%" y2="50%" id="linearGradient-1">
                                    <stop stop-color="#28BFFB" offset="0%"></stop>
                                    <stop stop-color="#007CFF" offset="100%"></stop>
                                </linearGradient>
                                <polygon id="path-2" points="4.4408921e-16 0 94 0 94 31 4.4408921e-16 31"></polygon>
                                <polygon id="path-4" points="8.94909474 14.42329 13.7304632 11.8670946 13.7764421 6.67999411 8.99485263 9.23598086"></polygon>
                                <linearGradient x1="0.000424489422%" y1="49.9995068%" x2="99.9999409%" y2="49.9995068%" id="linearGradient-6">
                                    <stop stop-color="#28BFFB" offset="0%"></stop>
                                    <stop stop-color="#007CFF" offset="100%"></stop>
                                </linearGradient>
                            </defs>
                            <g id="Web---TVA" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                                <g id="Desktop-HD" transform="translate(-841.000000, -2.000000)">
                                    <g id="En-direct-MenuTVA" transform="translate(841.000000, 2.000000)">
                                        <g id="En-direct">
                                            <mask id="mask-3" fill="white">
                                                <use xlink:href="#path-2"></use>
                                            </mask>
                                            <use id="Rectangle" fill="url(#linearGradient-1)" xlink:href="#path-2"></use>
                                            <g id="Lg-qub" transform="translate(5.000000, 0.000000)">
                                                <g id="qub-radio" transform="translate(1.105263, 0.138568)" fill="#1C39B5">
                                                    <path d="M11.5620695,21.84824 L10.2773116,21.84824 L10.2773116,21.9206541 C10.2770905,22.7076092 10.2810695,23.4945643 10.27488,24.2815194 C10.2709011,24.7425068 9.84139579,25.1039511 9.35883789,25.066805 C8.91032211,25.0323718 8.58228,24.6903353 8.57962737,24.2389474 C8.57498526,23.4471925 8.57631158,22.6554377 8.58029053,21.8638915 C8.58029053,21.8584656 8.58029053,21.8532485 8.58006947,21.84824 L7.28890105,21.84824 L7.28890105,21.8764126 C7.28890105,22.6585679 7.29641684,23.4409319 7.28713263,24.2230873 C7.27409053,25.3385142 8.16670105,26.1288083 9.12761684,26.2579849 C10.2837221,26.4132474 11.4517642,25.6281704 11.5320063,24.5317339 C11.5974379,23.6410619 11.5591958,22.7432945 11.5620695,21.84824" id="Fill-18"></path>
                                                    <path d="M5.04240947,23.9862703 C5.04506211,24.5705913 4.54062,25.0595427 3.94996737,25.0779071 C3.28260947,25.099193 2.75186211,24.5760171 2.75031474,24.0115213 C2.74876737,23.412175 3.24503053,22.927606 3.84563053,22.9073635 C4.52138842,22.885034 5.06407263,23.4242788 5.04240947,23.9862703 M6.33247263,24.0275902 C6.33247263,23.9282556 6.33689368,23.8274603 6.32340947,23.7293778 C6.12711474,22.2944525 4.68209368,21.3152976 3.07813579,21.8215699 C1.95319895,22.1763362 1.30927263,23.2446001 1.49982,24.3694179 C1.74076737,25.7920307 3.33610421,26.6553649 4.76277789,26.1357367 C4.84987263,26.1038077 4.93807263,26.0739656 5.05036737,26.0343152 C5.05036737,26.6017326 5.02958842,27.3863922 5.02958842,27.9609049 L6.33556737,27.2901879 C6.33556737,27.2887271 6.33556737,27.2872663 6.33556737,27.2860142 C6.33136737,26.1998033 6.33313579,25.1138011 6.33247263,24.0275902" id="Fill-19"></path>
                                                    <path d="M16.1145821,24.041906 C16.0626347,24.6888328 15.5073505,25.0970227 14.9147084,25.0634243 C14.2252453,25.0244 13.7645716,24.5033109 13.8249189,23.8785049 C13.8810663,23.2958534 14.4197716,22.8546911 15.0121926,22.9062365 C15.69414,22.9154187 16.1587926,23.4936878 16.1145821,24.041906 M17.3946979,23.8703661 C17.3524768,22.6894117 16.2505295,21.4884235 14.5687611,21.7098394 C14.3205189,21.7423944 14.0817821,21.8402682 13.8200558,21.9133083 L13.8200558,19.8107964 L12.5277821,20.2680275 C12.5326453,21.4882148 12.5288874,22.7084022 12.5330874,23.9285895 C12.5335295,24.1076421 12.5448032,24.2902424 12.58194,24.46533 C12.8677611,25.8109377 14.4303821,26.6252307 15.7891926,26.1425398 C16.8150979,25.778174 17.4322768,24.913379 17.3946979,23.8703661" id="Fill-20"></path>
                                                </g>
                                                <g id="Cube" transform="translate(0.221053, 1.872833)">
                                                    <polygon id="Fill-1" fill="#1C39B5" points="9.07288421 0.441199411 8.99485263 9.24023806 17.0279053 13.7036153 17.1054947 4.90436798 9.07332632 0.441199411"></polygon>
                                                    <polygon id="Fill-2" fill="#FFFFFF" points="0.884210526 13.5762125 8.91704211 18.039381 17.0279053 13.703511 8.99485263 9.2403424"></polygon>
                                                    <polygon id="Fill-3" fill="#1C39B5" points="0.884210526 13.5762125 8.91704211 18.039381 8.94909474 14.4232692 8.99485263 9.2403424"></polygon>
                                                    <mask id="mask-5" fill="white">
                                                        <use xlink:href="#path-4"></use>
                                                    </mask>
                                                    <g id="Clip-5"></g>
                                                    <polygon id="Fill-4" fill="url(#linearGradient-6)" mask="url(#mask-5)" points="8.94909474 14.42329 13.7304632 11.8670946 13.7764421 6.67999411 8.99485263 9.23598086"></polygon>
                                                    <polygon id="Fill-7" fill="#1C39B5" points="8.94916105 14.4232692 8.99491895 9.23616868 4.25952947 6.60484626 4.21355053 11.7921554"></polygon>
                                                    <polygon id="Fill-8" fill="#FFFFFF" points="13.7764863 6.67997324 9.04065474 4.06743257 4.25950737 6.60484626 8.99489684 9.2403424"></polygon>
                                                </g>
                                            </g>
                                            <g transform="translate(31.000000, 9.000000)" fill="#FFFFFF">
                                                <text font-family="Roboto-Bold, Roboto" font-size="7.5" font-weight="bold" letter-spacing="0.340000004">
                                                    <tspan x="18" y="9" class="roboto-css">EN DIRECT</tspan>
                                                </text>
                                                <g id="PLAY">
                                                    <path d="M3.37989066,11.8456215 C1.79053452,10.5505248 0.879020041,8.61665896 0.879020041,6.53992561 C0.879020041,4.46325219 1.79047592,2.52941636 3.37977346,1.23431956 C3.56961248,1.07961629 3.600847,0.796817633 3.44956765,0.602711921 C3.2983176,0.408576246 3.02177789,0.376604836 2.83193887,0.531308107 C1.03220393,1.99794785 0,4.18800442 0,6.53992561 C0,8.89193669 1.03223323,11.0820232 2.83208537,12.548663 C3.02180719,12.7033063 3.2983762,12.6714548 3.44971415,12.4772592 C3.6009642,12.2830935 3.56972969,12.0003248 3.37989066,11.8456215" id="Fill-1" fill-rule="evenodd"></path>
                                                    <path d="M12.1840641,0.531295494 C11.9941958,0.376622188 11.7177147,0.408563634 11.5664353,0.602699309 C11.415156,0.796834984 11.4463905,1.07960368 11.6362295,1.23430695 C13.2254685,2.52943371 14.1369244,4.46323957 14.1369244,6.539913 C14.1369244,8.61658642 13.2254685,10.5503923 11.6362002,11.8454891 C11.4463612,12.0001924 11.4151267,12.282991 11.566406,12.4770967 C11.717744,12.6713522 11.994313,12.7030839 12.1840348,12.5485005 C13.9837405,11.0818608 15.0159444,8.89180422 15.0159444,6.539913 C15.0159444,4.18802177 13.9837405,1.9979652 12.1840641,0.531295494" id="Fill-3" fill-rule="evenodd"></path>
                                                    <path d="M4.68853509,2.95723037 C4.87714292,2.80476677 4.90844664,2.52579713 4.75838661,2.33410159 C4.60832658,2.14240604 4.33380807,2.11062432 4.14520024,2.26308791 C2.91274714,3.25931937 2.20588235,4.74569895 2.20588235,6.34117116 C2.20588235,7.9366138 2.91274714,9.42299339 4.14517115,10.4191953 C4.33392444,10.571718 4.60838476,10.5397885 4.75835752,10.3481816 C4.90838846,10.1565156 4.87711383,9.87751642 4.688506,9.72505283 C3.6654329,8.8981071 3.07866268,7.66471005 3.07866268,6.34117116 C3.07866268,5.0176027 3.6654329,3.78420566 4.68853509,2.95723037" id="Fill-5" fill-rule="evenodd"></path>
                                                    <path d="M10.2419852,2.33409011 C10.0919543,2.52575722 10.1232289,2.80475806 10.3118367,2.95722254 C11.3349098,3.78417311 11.92168,5.01754782 11.92168,6.34112402 C11.92168,7.66470023 11.3349098,8.8981045 10.3118076,9.72505507 C10.1231998,9.87751955 10.0918961,10.1564908 10.2419561,10.3481875 C10.3920743,10.5399729 10.666651,10.5715774 10.8551425,10.4192016 C12.0875956,9.4229643 12.7944604,7.93657601 12.7944604,6.34112402 C12.7944604,4.74567204 12.0875956,3.25928375 10.8551716,2.26307602 C10.6665346,2.1106411 10.3920452,2.14239345 10.2419852,2.33409011 Z" id="Fill-6" fill-rule="evenodd"></path>
                                                    <polygon id="Path-4" fill-rule="nonzero" points="6.17647059 4.33333333 6.17647059 8.59893636 9.73222831 6.46613485"></polygon>
                                                </g>
                                            </g>
                                        </g>
                                    </g>
                                </g>
                            </g>
                        </svg>
                    </li>
                    <li class="col-xs-6 qubRadioMenuItemMobile qubRadioAction" data-url="https://www.qub.radio/">
                        <img src="//storage.quebecormedia.com/v1/tvanouvelles_prod/photo/4db7d695-51f2-4d61-9b31-70ca18b7e7be_Item_Menu_qub_Radio_TVA_Mobile.png" alt="QUB Radio" class="qubRadioMenuMobile" />
                    </li>

                    <li class="col-lg-4 col-md-1 col-xs-6" itemprop="name">
<a href="https://www.tvanouvelles.ca/videos" itemprop="url" class="menu-videos " ><span class="icon"></span> Vidéos</a>                    </li>
                    <li class="col-lg-4 col-md-1 col-xs-6" itemprop="name">
<a href="https://www.tvanouvelles.ca/emissions" itemprop="url" class="menu-tv " ><span class="icon"></span> Émissions</a>                    </li>
            </ul>
          </div>

        </div>
        <div class="col-lg-1 col-md-2 nav_icons">
            <ul class="row clearfix">
              <li class="hidden-lg col-md-4 hidden-xs hidden-sm dots-btn toggleSecondary nopadding">
                <a href="javascript:void(0)">
                  <span class="fa fa-circle"></span>
                  <span class="fa fa-circle"></span>
                  <span class="fa fa-circle"></span>
                </a>
              </li>
              <li class="col-lg-8 hasQubRadioButton col-md-4 headernav-connexion nopadding nomargin">
              </li>
              <li class="col-lg-4 col-md-4 search nopadding nomargin">
                <div class="searchClick fa fa-search">
                  <span class="text-hide">Que cherchez vous ?</span>
                </div>
                <div class="dropdown_search">
                    <div class="container_search container-fluid">
                        <form action="https://www.tvanouvelles.ca/recherche" method="get">
                          <input name="motcle" type="search" class="input_search" placeholder="Que cherchez vous ?" autocomplete="off" />
                        </form>
                    </div>
                </div>
              </li>
            </ul>
        </div>
      </div>
    </nav>
  </header>
    </div>
    <div class="zoneTOP zone">
          <!-- dfpMultiflexStickyBanner -->
<div id="myTopBarSticky" class="header-topBar-sticky">
    <div class="header-banner-sticky">
      <div class="top-ad-multiplex-sticky stickiness clearfix">
        <div id='multiflex_Sticky_banner-5e29e44b15e1342eb77d5971-dc2838fd'
             class='ad-to-load dfp-ad'
             data-size="dfpMultiflexStickyBanner"
             data-currentsection="Coronavirus"
             data-position="top"
             data-pos="top"
             data-stickiness="yes"
             data-tile="1"
             data-ajax-interval=""
             data-is-empty="true"
             data-hidden-if-empty="false">
        </div>
      </div>
    </div>
    <div class="clear"></div>
</div>
    </div>
    <div class="zoneOUTOFPAGE zone">
          <!-- dfpMultiflexOutofpage -->
    <div  id='ad-multiflex_outofpage-0b38fd61'
          class='ad-to-load dfp-multiflex-outofpage dfp-ad'
          data-size="dfpMultiflexOutofpage"
          data-position=""
          data-tile=""
          data-is-empty="true"
          data-out-of-page="true">
    </div>
    </div>
<div class=" zone story-detail container-fluid">
<div class="zone row">
    <div class="story-left-column col-xs-12 col-md-8 col-lg-9">
      <article class="ajax-element" itemscope itemtype="https://schema.org/NewsArticle">          <!-- breadcrumb -->
<div class="container-fluid breadcrumb">
  <ul itemscope itemtype="https://schema.org/BreadcrumbList">
    <li class="sectionlink_home">
<a href="https://www.tvanouvelles.ca" class="icon-home" ><span class="text-hide">Accueil</span></a>    </li>
        <li data-section="Actualités" data-section-type="section" class="breadcrumb_section" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
          <i class="fa fa-chevron-right"></i>
<a href="https://www.tvanouvelles.ca/actualites" itemprop="item" ><span itemprop="name">Actualités</span></a>          <meta itemprop="position" content="1" />
        </li>
        <li data-section="COVID-19 | Coronavirus" data-section-type="sub section" class="breadcrumb_section" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
          <i class="fa fa-chevron-right"></i>
<a href="https://www.tvanouvelles.ca/actualites/coronavirus" itemprop="item" ><span itemprop="name">COVID-19 | Coronavirus</span></a>          <meta itemprop="position" content="2" />
        </li>
      <li class="breadcrumb_story current" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
        <i class="fa fa-chevron-right"></i>
<a href="https://www.tvanouvelles.ca/2020/10/30/les-etats-unis-passent-le-cap-des-9-millions-de-cas-de-coronavirus-detectes" itemprop="item" ><span itemprop="name">Les États-Unis passent le cap des 9...</span></a>        <meta itemprop="position" content="3" />
      </li>
  </ul>
</div>
          <!-- storyTitle -->
  <div class="row">
  <meta itemprop="articleSection" content="COVID-19 | Coronavirus">
    <div class="story-title block col-xs-12" data-story-path="/2020/10/30/les-etats-unis-passent-le-cap-des-9-millions-de-cas-de-coronavirus-detectes">
      <h1 itemprop="headline" data-cleaned-headline="Les États-Unis passent le cap des 9 millions de cas de coronavirus détectés">Les États-Unis passent le cap des 9 millions de cas de coronavirus détectés</h1>
      <div class="author-container">
          <p>
                  <span itemprop="publisher">Agence France-Presse</span>
          </p>
          <p class="date-line">
              |
              <span class="strong-date">
                  Publié le
                  <time itemprop="datePublished" datetime="2020-10-30T16:25:52-04:00" class="dateFirstAdEr">
                      30 octobre 2020 à 16:25
                  </time>
              </span>
                  - Mis à jour
                  <time itemprop="dateUpdated" datetime="2020-10-30T16:35:34-04:00" class="dateFirstAdEr">
                          à 16:35
                  </time>
          </p>
      </div>
    </div>
  </div>
          <!-- storyMainElement -->


  <div class="row actualite">
    <div class="story-main-element block col-xs-12 clearfix" data-main-element-type="" data-enable-docking="true">
      <div class="share-bar">
        <div class="add-to-favourites float-left">
          <p>
            <a href="javascript:void()"><i class="fa fa-bookmark"></i>Ajouter aux favoris</a>
          </p>
        </div>
        <div class="social-likes float-right clearfix" data-zeroes="false" data-url="https://www.tvanouvelles.ca/2020/10/30/les-etats-unis-passent-le-cap-des-9-millions-de-cas-de-coronavirus-detectes"
             data-title="Neuf millions de cas aux États-Unis">
          <div class="facebook float-left fa fa-facebook" data-counters="true" data-zeroes="false"></div>
          <div class="twitter float-left fa fa-twitter" data-counters="false" data-zeroes="false"></div>
        </div>
      </div>
        <div class="position-relative photo_object " itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
        	<div class="content">
      <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
          <source data-srcset="https://m1.quebecormedia.com/emp/emp/9d77fa40-1ae9-11eb-8c4b-fb794571f4f6_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=26&w=1200&h=674&width=940,
                          https://m1.quebecormedia.com/emp/emp/9d77fa40-1ae9-11eb-8c4b-fb794571f4f6_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=26&w=1200&h=674&width=1880 2x" media="(min-width: 481px)">
        <!--[if IE 9]></video><![endif]-->
          <img data-srcset="https://m1.quebecormedia.com/emp/emp/9d77fa40-1ae9-11eb-8c4b-fb794571f4f6_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=26&w=1200&h=674&width=470,
                          https://m1.quebecormedia.com/emp/emp/9d77fa40-1ae9-11eb-8c4b-fb794571f4f6_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=26&w=1200&h=674&width=940 2x"
                          alt=""
          class="lazyload"
        />
      </picture>
      <meta itemprop="image" content="https://m1.quebecormedia.com/emp/emp/9d77fa40-1ae9-11eb-8c4b-fb794571f4f6_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=800">
	              <p class="photo-source">
	                <i class="icon-camera"></i>
	                <span itemprop="copyrightHolder">AFP</span>
	              </p>
          </div>
        </div>
    </div>
  </div>
          <!-- storyBody -->
  <div class="row story-row" >
    <div class="story-body block col-sm-12 col-lg-10 col-sm-offset-1  actualite " data-story-id="5f9c76d429a11230c03a34bc" data-story-uri="/2020/10/30/les-etats-unis-passent-le-cap-des-9-millions-de-cas-de-coronavirus-detectes" itemprop="articleBody" data-is-nopub="false">
            
 
 
  <p>Les États-Unis ont franchi vendredi le cap des 9 millions de cas détectés de COVID-19 depuis le début de la pandémie, selon le comptage de l'université Johns Hopkins, qui fait référence.</p> 
  <p>La première puissance mondiale, qui connaît une recrudescence de nouvelles contaminations depuis le début de l'automne, est de loin la plus touchée au monde par la pandémie, en valeur absolue, avec plus de 229 000 morts du virus.</p> 
  <p>Le pays a enregistré jeudi quelque 91 290 nouveaux cas de COVID-19 en 24 heures, un nouveau record, selon un relevé effectué à 20h30 locales par l'AFP des chiffres de l'université située à Baltimore, actualisés en continu.&nbsp;</p> 
  <p>Samedi dernier, le pays avait déjà enregistré un record de contaminations en une journée, avec 88 973 cas.</p> 
  <p>Actuellement, la situation la plus difficile concerne le nord des États-Unis et le Midwest.&nbsp;</p> 
  <p>À quatre jours de l'élection présidentielle, le candidat démocrate Joe Biden a fait de la gestion de la crise sanitaire son principal angle d'attaque contre Donald Trump.&nbsp;</p> 
  <p>La pandémie de coronavirus a plongé le pays dans la pire crise sanitaire depuis la grippe espagnole de 1918 et la pire récession depuis la crise de 1929.</p> 
  <p>Juste derrière les États-Unis, l'Inde est désormais le deuxième pays avec le plus grand nombre de contagions enregistrées, avec 8,1 millions.</p> 
 

    </div>
    <div class="social-small social-likes float-right clearfix" data-counters="false" data-url="https://www.tvanouvelles.ca/2020/10/30/les-etats-unis-passent-le-cap-des-9-millions-de-cas-de-coronavirus-detectes" data-title="Neuf millions de cas aux États-Unis">
      <div class="facebook float-left fa fa-facebook" ></div>
      <div class="twitter float-left fa fa-twitter"></div>
    </div>
  
      <a rel="prev" href="http://www.tvanouvelles.ca/2020/10/30/tricot-chasse-aux-lutins-et-bingo-anime-par-le-maire-labeaume"></a>
  
      <a rel="next" href="http://www.tvanouvelles.ca/2020/10/30/deux-gyms-ouverts-en-zone-rouge-mis-a-lamende"></a>

<span class="story-analytics" 
      data-article-name="Les États-Unis passent le cap des 9 millions de cas de coronavirus détectés"
      data-article-author="Agence France-Presse"
      data-article-type="Story"
      data-article-words="214"
      data-article-date="2020-10-30 16:35:34"
      data-article-main-element-type="Photo"
      data-article-premium-content="false"
      data-article-type="Story">
</span>

<span class="story-tracking" 
      data-article-section-name = "COVID-19 | Coronavirus"
      data-article-url          = "/2020/10/30/les-etats-unis-passent-le-cap-des-9-millions-de-cas-de-coronavirus-detectes"
      data-article-year         = "2020"
      data-article-month        = "2020/10"
      data-article-day          = "2020/10/30">
</span>
  </div>
          <!-- dfpBigBox -->
  <div class="dfp-container">
    <div  id='bigbox-7e7793bb'
          class='ad-to-load dfp-ad dfp-bigbox block'
          data-size="dfpBigBox"
          data-position="bcomments"
          data-tile=""
            data-story-body-index="0"
          data-is-empty="true">
    </div>
  </div>
          <!-- storyToReadAlso -->
          <!-- recommendedStory -->



  
  <div class="row recommended-story internal" id="reco_cx" data-cxense-widget-id="6bd5b31b4387b783e1c7fabc4c645641864de5a4"
                                                  data-widgettype="module reco"
                                                  data-context="StoryDetail"
                                                  data-algo="collabctx"
                                                  data-widget-pos="bas article"
                                                  data-cxense-widgettype="Recommandé pour vous">
                                                  
    <div class="col-xs-12 block recommended-widget-title">
      <h2>Recommandé pour vous</h2>
    </div>
    <div class="col-xs-12 block">
      <div class="row">
        <ul>
          <li class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" target="_self" class="news_unit-link recommended-url" data-position="slot1"
                                                                data-cxense-widget-id="6bd5b31b4387b783e1c7fabc4c645641864de5a4"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="collabctx"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Recommandé pour vous">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" target="_self" class="news_unit-link recommended-url" data-position="slot2"
                                                                data-cxense-widget-id="6bd5b31b4387b783e1c7fabc4c645641864de5a4"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="collabctx"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Recommandé pour vous">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" target="_self" class="news_unit-link recommended-url" data-position="slot3"
                                                                data-cxense-widget-id="6bd5b31b4387b783e1c7fabc4c645641864de5a4"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="collabctx"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Recommandé pour vous">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" target="_self" class="news_unit-link recommended-url" data-position="slot4"
                                                                data-cxense-widget-id="6bd5b31b4387b783e1c7fabc4c645641864de5a4"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="collabctx"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Recommandé pour vous">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" target="_self" class="news_unit-link recommended-url" data-position="slot5"
                                                                data-cxense-widget-id="6bd5b31b4387b783e1c7fabc4c645641864de5a4"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="collabctx"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Recommandé pour vous">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" target="_self" class="news_unit-link recommended-url" data-position="slot6"
                                                                data-cxense-widget-id="6bd5b31b4387b783e1c7fabc4c645641864de5a4"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="collabctx"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Recommandé pour vous">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
        </ul>
      </div>
    </div>
  </div>
  
          <!-- recommendedStory -->



  
  <div class="row recommended-story external" id="reco_cx" data-cxense-widget-id="bd7eae8085590cae17d3a3c35af6779a6275245e"
                                                  data-widgettype="module reco"
                                                  data-context="StoryDetail"
                                                  data-algo="trend"
                                                  data-widget-pos="bas article"
                                                  data-cxense-widgettype="Ailleurs sur le web">
                                                  
    <div class="col-xs-12 block recommended-widget-title">
      <h2>Ailleurs sur le web</h2>
    </div>
    <div class="col-xs-12 block">
      <div class="row">
        <ul>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" target="_blank" class="news_unit-link recommended-url" data-position="slot1"
                                                                data-cxense-widget-id="bd7eae8085590cae17d3a3c35af6779a6275245e"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" target="_blank" class="news_unit-link recommended-url" data-position="slot2"
                                                                data-cxense-widget-id="bd7eae8085590cae17d3a3c35af6779a6275245e"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" target="_blank" class="news_unit-link recommended-url" data-position="slot3"
                                                                data-cxense-widget-id="bd7eae8085590cae17d3a3c35af6779a6275245e"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" target="_blank" class="news_unit-link recommended-url" data-position="slot4"
                                                                data-cxense-widget-id="bd7eae8085590cae17d3a3c35af6779a6275245e"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" target="_blank" class="news_unit-link recommended-url" data-position="slot5"
                                                                data-cxense-widget-id="bd7eae8085590cae17d3a3c35af6779a6275245e"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" target="_blank" class="news_unit-link recommended-url" data-position="slot6"
                                                                data-cxense-widget-id="bd7eae8085590cae17d3a3c35af6779a6275245e"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" target="_blank" class="news_unit-link recommended-url" data-position="slot7"
                                                                data-cxense-widget-id="bd7eae8085590cae17d3a3c35af6779a6275245e"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" target="_blank" class="news_unit-link recommended-url" data-position="slot8"
                                                                data-cxense-widget-id="bd7eae8085590cae17d3a3c35af6779a6275245e"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" target="_blank" class="news_unit-link recommended-url" data-position="slot9"
                                                                data-cxense-widget-id="bd7eae8085590cae17d3a3c35af6779a6275245e"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" target="_blank" class="news_unit-link recommended-url" data-position="slot10"
                                                                data-cxense-widget-id="bd7eae8085590cae17d3a3c35af6779a6275245e"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" target="_blank" class="news_unit-link recommended-url" data-position="slot11"
                                                                data-cxense-widget-id="bd7eae8085590cae17d3a3c35af6779a6275245e"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" target="_blank" class="news_unit-link recommended-url" data-position="slot12"
                                                                data-cxense-widget-id="bd7eae8085590cae17d3a3c35af6779a6275245e"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" target="_blank" class="news_unit-link recommended-url" data-position="slot13"
                                                                data-cxense-widget-id="bd7eae8085590cae17d3a3c35af6779a6275245e"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" target="_blank" class="news_unit-link recommended-url" data-position="slot14"
                                                                data-cxense-widget-id="bd7eae8085590cae17d3a3c35af6779a6275245e"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" target="_blank" class="news_unit-link recommended-url" data-position="slot15"
                                                                data-cxense-widget-id="bd7eae8085590cae17d3a3c35af6779a6275245e"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" target="_blank" class="news_unit-link recommended-url" data-position="slot16"
                                                                data-cxense-widget-id="bd7eae8085590cae17d3a3c35af6779a6275245e"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
        </ul>
      </div>
    </div>
  </div>
  
          <!-- facebookComments -->
	    <div id="fb-comments" class="fb-comments" data-href="https://www.tvanouvelles.ca/2020/10/30/les-etats-unis-passent-le-cap-des-9-millions-de-cas-de-coronavirus-detectes" data-order-by="reverse_time" data-numposts="2" data-width="100%"></div>
          <!-- dfpMultiflexArticleBanner -->
  <div id='multiflex_article_banner-648652a1'
       class='ad-to-load dfp-multiflex-article-banner dfp-ad'
       data-size="dfpMultiflexArticleBanner"
       data-position="1"
       data-pos="bcomments"
       data-tile="100"
       data-ajax-interval="1"
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
          <!-- additionalStory -->
  <div class="ajax-story" data-complete="false">
  </div>
</article>
</div><div class="zone story-right-column col-md-4 col-lg-3 hidden-xs hidden-sm">          <!-- dfpMultiflexBigBox -->
  <div id='multiflex-bigbox-9363cfe7'
       class='ad-to-load dfp-ad dfp-multiflex-bigbox'
       data-size="dfpMultiflexBigBox"
       data-position="top"
       data-tile=""
       data-companion="false"
       data-ajax-interval=""
       data-is-empty="true"
       data-hidden-if-empty="false">
   </div>
          <!-- storyListWidget -->
  <div class="story-list-widget" data-current-story-path="/2020/10/30/les-etats-unis-passent-le-cap-des-9-millions-de-cas-de-coronavirus-detectes">
      <h2 class="list-widget-title">Liste de lecture</h2>
        <div class="story-list-wrapper">
          <ul class="story-list-ul">
              <li class="clearfix position-relative story-list-widget-item actualite"
                  data-story-path="/2020/10/30/en-direct-les-derniers-developpements-sur-la-covid-19"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2020/10/30/en-direct-les-derniers-developpements-sur-la-covid-19" ><span class="story-list-strapline actualite">Au fil de la journée</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">EN DIRECT | Les développements sur la COVID-19</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://m1.quebecormedia.com/emp/emp/nurses21ad7bd6-0443-49cf-8529-fabb57cd76be_ORIGINAL.jpg?impolicy=crop-resize&x=157&y=0&w=626&h=626&width=172, https://m1.quebecormedia.com/emp/emp/nurses21ad7bd6-0443-49cf-8529-fabb57cd76be_ORIGINAL.jpg?impolicy=crop-resize&x=157&y=0&w=626&h=626&width=344 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://m1.quebecormedia.com/emp/emp/nurses21ad7bd6-0443-49cf-8529-fabb57cd76be_ORIGINAL.jpg?impolicy=crop-resize&x=157&y=0&w=626&h=626&width=86, https://m1.quebecormedia.com/emp/emp/nurses21ad7bd6-0443-49cf-8529-fabb57cd76be_ORIGINAL.jpg?impolicy=crop-resize&x=157&y=0&w=626&h=626&width=172 2x" alt="ITALY-HEALTH-VIRUS-HOSPITAL" title="ITALY-HEALTH-VIRUS-HOSPITAL" /> </picture> <meta itemprop="image" content="https://m1.quebecormedia.com/emp/emp/nurses21ad7bd6-0443-49cf-8529-fabb57cd76be_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=800"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item region"
                  data-story-path="/2020/10/30/tricot-chasse-aux-lutins-et-bingo-anime-par-le-maire-labeaume"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2020/10/30/tricot-chasse-aux-lutins-et-bingo-anime-par-le-maire-labeaume" ><span class="story-list-strapline region">Activités réconfortantes </span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Chasse aux lutins et bingo animé par Labeaume</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://m1.quebecormedia.com/emp/emp/3d123f20-19f5-11eb-a41d-a7fc7df0aafa_ORIGINAL.jpg?impolicy=crop-resize&x=51&y=0&w=1098&h=1098&width=172, https://m1.quebecormedia.com/emp/emp/3d123f20-19f5-11eb-a41d-a7fc7df0aafa_ORIGINAL.jpg?impolicy=crop-resize&x=51&y=0&w=1098&h=1098&width=344 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://m1.quebecormedia.com/emp/emp/3d123f20-19f5-11eb-a41d-a7fc7df0aafa_ORIGINAL.jpg?impolicy=crop-resize&x=51&y=0&w=1098&h=1098&width=86, https://m1.quebecormedia.com/emp/emp/3d123f20-19f5-11eb-a41d-a7fc7df0aafa_ORIGINAL.jpg?impolicy=crop-resize&x=51&y=0&w=1098&h=1098&width=172 2x" alt="" /> </picture> <meta itemprop="image" content="https://m1.quebecormedia.com/emp/emp/3d123f20-19f5-11eb-a41d-a7fc7df0aafa_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=800"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item actualite"
                  data-story-path="/2020/10/30/les-etats-unis-passent-le-cap-des-9-millions-de-cas-de-coronavirus-detectes"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2020/10/30/les-etats-unis-passent-le-cap-des-9-millions-de-cas-de-coronavirus-detectes" ><span class="story-list-strapline actualite">Pandémie de COVID-19</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Neuf millions de cas aux États-Unis</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://m1.quebecormedia.com/emp/emp/9d77fa40-1ae9-11eb-8c4b-fb794571f4f6_ORIGINAL.jpg?impolicy=crop-resize&x=242&y=1&w=800&h=799&width=172, https://m1.quebecormedia.com/emp/emp/9d77fa40-1ae9-11eb-8c4b-fb794571f4f6_ORIGINAL.jpg?impolicy=crop-resize&x=242&y=1&w=800&h=799&width=344 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://m1.quebecormedia.com/emp/emp/9d77fa40-1ae9-11eb-8c4b-fb794571f4f6_ORIGINAL.jpg?impolicy=crop-resize&x=242&y=1&w=800&h=799&width=86, https://m1.quebecormedia.com/emp/emp/9d77fa40-1ae9-11eb-8c4b-fb794571f4f6_ORIGINAL.jpg?impolicy=crop-resize&x=242&y=1&w=800&h=799&width=172 2x" alt="" /> </picture> <meta itemprop="image" content="https://m1.quebecormedia.com/emp/emp/9d77fa40-1ae9-11eb-8c4b-fb794571f4f6_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=800"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item region"
                  data-story-path="/2020/10/30/deux-gyms-ouverts-en-zone-rouge-mis-a-lamende"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2020/10/30/deux-gyms-ouverts-en-zone-rouge-mis-a-lamende" ><span class="story-list-strapline region">Décret gouvernemental</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Deux gyms ouverts en zone rouge mis à l'amende</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://m1.quebecormedia.com/emp/emp/581fc330-1a29-11eb-a41d-a7fc7df0aafa_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=800&h=799&width=172, https://m1.quebecormedia.com/emp/emp/581fc330-1a29-11eb-a41d-a7fc7df0aafa_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=800&h=799&width=344 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://m1.quebecormedia.com/emp/emp/581fc330-1a29-11eb-a41d-a7fc7df0aafa_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=800&h=799&width=86, https://m1.quebecormedia.com/emp/emp/581fc330-1a29-11eb-a41d-a7fc7df0aafa_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=800&h=799&width=172 2x" alt="" /> </picture> <meta itemprop="image" content="https://m1.quebecormedia.com/emp/emp/581fc330-1a29-11eb-a41d-a7fc7df0aafa_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=800"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item region"
                  data-story-path="/2020/10/30/toute-la-chaudiere-appalaches-sera-en-zone-rouge"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2020/10/30/toute-la-chaudiere-appalaches-sera-en-zone-rouge" ><span class="story-list-strapline region">COVID-19</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Toute la Chaudière-Appalaches sera en zone rouge</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://m1.quebecormedia.com/emp/emp/AdobeStock_364308448d7839c5b-e813-4d04-85a9-fc8e4815cb0c_ORIGINAL.jpg?impolicy=crop-resize&x=1995&y=0&w=4893&h=4912&width=172, https://m1.quebecormedia.com/emp/emp/AdobeStock_364308448d7839c5b-e813-4d04-85a9-fc8e4815cb0c_ORIGINAL.jpg?impolicy=crop-resize&x=1995&y=0&w=4893&h=4912&width=344 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://m1.quebecormedia.com/emp/emp/AdobeStock_364308448d7839c5b-e813-4d04-85a9-fc8e4815cb0c_ORIGINAL.jpg?impolicy=crop-resize&x=1995&y=0&w=4893&h=4912&width=86, https://m1.quebecormedia.com/emp/emp/AdobeStock_364308448d7839c5b-e813-4d04-85a9-fc8e4815cb0c_ORIGINAL.jpg?impolicy=crop-resize&x=1995&y=0&w=4893&h=4912&width=172 2x" alt="A Covid-19 test tube in hospital laboratory close up" title="A Covid-19 test tube in hospital laboratory close up" /> </picture> <meta itemprop="image" content="https://m1.quebecormedia.com/emp/emp/AdobeStock_364308448d7839c5b-e813-4d04-85a9-fc8e4815cb0c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=800"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item international"
                  data-story-path="/2020/10/30/les-etats-unis-vont-autoriser-la-reprise-des-croisieres"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2020/10/30/les-etats-unis-vont-autoriser-la-reprise-des-croisieres" ><span class="story-list-strapline international">Mesures sanitaires strictes</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Les croisières vont pouvoir reprendre aux É.-U.</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://m1.quebecormedia.com/emp/emp/3c898030-bcb8-11ea-90a0-d71a45e2e129_ORIGINAL.jpg?impolicy=crop-resize&x=402&y=0&w=798&h=799&width=172, https://m1.quebecormedia.com/emp/emp/3c898030-bcb8-11ea-90a0-d71a45e2e129_ORIGINAL.jpg?impolicy=crop-resize&x=402&y=0&w=798&h=799&width=344 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://m1.quebecormedia.com/emp/emp/3c898030-bcb8-11ea-90a0-d71a45e2e129_ORIGINAL.jpg?impolicy=crop-resize&x=402&y=0&w=798&h=799&width=86, https://m1.quebecormedia.com/emp/emp/3c898030-bcb8-11ea-90a0-d71a45e2e129_ORIGINAL.jpg?impolicy=crop-resize&x=402&y=0&w=798&h=799&width=172 2x" alt="" /> </picture> <meta itemprop="image" content="https://m1.quebecormedia.com/emp/emp/3c898030-bcb8-11ea-90a0-d71a45e2e129_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=800"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item region"
                  data-story-path="/2020/10/30/des-restaurateurs-du-saguenay-voient-rouge-1"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2020/10/30/des-restaurateurs-du-saguenay-voient-rouge-1" ><span class="story-list-strapline region">En alerte maximale</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Des restaurateurs du Saguenay voient rouge</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://m1.quebecormedia.com/emp/emp/PHOTOresto00d9ee58-2c47-4efb-8762-d44fe61f0ebf_ORIGINAL.jpg?impolicy=crop-resize&x=420&y=0&w=1080&h=1080&width=172, https://m1.quebecormedia.com/emp/emp/PHOTOresto00d9ee58-2c47-4efb-8762-d44fe61f0ebf_ORIGINAL.jpg?impolicy=crop-resize&x=420&y=0&w=1080&h=1080&width=344 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://m1.quebecormedia.com/emp/emp/PHOTOresto00d9ee58-2c47-4efb-8762-d44fe61f0ebf_ORIGINAL.jpg?impolicy=crop-resize&x=420&y=0&w=1080&h=1080&width=86, https://m1.quebecormedia.com/emp/emp/PHOTOresto00d9ee58-2c47-4efb-8762-d44fe61f0ebf_ORIGINAL.jpg?impolicy=crop-resize&x=420&y=0&w=1080&h=1080&width=172 2x" alt="" /> </picture> <meta itemprop="image" content="https://m1.quebecormedia.com/emp/emp/PHOTOresto00d9ee58-2c47-4efb-8762-d44fe61f0ebf_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=800"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item region"
                  data-story-path="/2020/10/30/des-medecins-de-drummondville-lancent-un-appel-a-la-population"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2020/10/30/des-medecins-de-drummondville-lancent-un-appel-a-la-population" ><span class="story-list-strapline region">Propagation de COVID</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Des médecins de Drummondville lancent un appel</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://m1.quebecormedia.com/emp/emp/PHOTOdumas9b4f10f5-c683-48a0-a3fa-fbaf90bf4678_ORIGINAL.jpg?impolicy=crop-resize&x=420&y=0&w=1080&h=1080&width=172, https://m1.quebecormedia.com/emp/emp/PHOTOdumas9b4f10f5-c683-48a0-a3fa-fbaf90bf4678_ORIGINAL.jpg?impolicy=crop-resize&x=420&y=0&w=1080&h=1080&width=344 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://m1.quebecormedia.com/emp/emp/PHOTOdumas9b4f10f5-c683-48a0-a3fa-fbaf90bf4678_ORIGINAL.jpg?impolicy=crop-resize&x=420&y=0&w=1080&h=1080&width=86, https://m1.quebecormedia.com/emp/emp/PHOTOdumas9b4f10f5-c683-48a0-a3fa-fbaf90bf4678_ORIGINAL.jpg?impolicy=crop-resize&x=420&y=0&w=1080&h=1080&width=172 2x" alt="" /> </picture> <meta itemprop="image" content="https://m1.quebecormedia.com/emp/emp/PHOTOdumas9b4f10f5-c683-48a0-a3fa-fbaf90bf4678_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=800"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item actualite"
                  data-story-path="/2020/10/30/covid-19--trudeau-invite-les-canadiens-a-reduire-leurs-contacts-sociaux-1"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2020/10/30/covid-19--trudeau-invite-les-canadiens-a-reduire-leurs-contacts-sociaux-1" ><span class="story-list-strapline actualite">COVID-19</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Le fédéral appelle à réduire leurs contacts</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://m1.quebecormedia.com/emp/emp/63366014_313795227c88b7-5ffe-4fbc-9166-e29bc6bf0de0_ORIGINAL.jpg?impolicy=crop-resize&x=419&y=46&w=1035&h=1032&width=172, https://m1.quebecormedia.com/emp/emp/63366014_313795227c88b7-5ffe-4fbc-9166-e29bc6bf0de0_ORIGINAL.jpg?impolicy=crop-resize&x=419&y=46&w=1035&h=1032&width=344 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://m1.quebecormedia.com/emp/emp/63366014_313795227c88b7-5ffe-4fbc-9166-e29bc6bf0de0_ORIGINAL.jpg?impolicy=crop-resize&x=419&y=46&w=1035&h=1032&width=86, https://m1.quebecormedia.com/emp/emp/63366014_313795227c88b7-5ffe-4fbc-9166-e29bc6bf0de0_ORIGINAL.jpg?impolicy=crop-resize&x=419&y=46&w=1035&h=1032&width=172 2x" alt="Trudeau" title="Trudeau" /> </picture> <meta itemprop="image" content="https://m1.quebecormedia.com/emp/emp/63366014_313795227c88b7-5ffe-4fbc-9166-e29bc6bf0de0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=800"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item info-patrol"
                  data-story-path="/2020/10/30/la-police-de-quebec-dissout-un-party-damis-illegal-1"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2020/10/30/la-police-de-quebec-dissout-un-party-damis-illegal-1" ><span class="story-list-strapline info-patrol">Québec </span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">La police dissout un party d’amis illégal</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://m1.quebecormedia.com/emp/emp/9d461fb0_ef54_11e8_8f74_83f9c218b64ed94486ce-e8cc-4576-b26b-c001943e0a6d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=991&h=991&width=172, https://m1.quebecormedia.com/emp/emp/9d461fb0_ef54_11e8_8f74_83f9c218b64ed94486ce-e8cc-4576-b26b-c001943e0a6d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=991&h=991&width=344 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://m1.quebecormedia.com/emp/emp/9d461fb0_ef54_11e8_8f74_83f9c218b64ed94486ce-e8cc-4576-b26b-c001943e0a6d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=991&h=991&width=86, https://m1.quebecormedia.com/emp/emp/9d461fb0_ef54_11e8_8f74_83f9c218b64ed94486ce-e8cc-4576-b26b-c001943e0a6d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=991&h=991&width=172 2x" alt="bloc spvq" title="bloc spvq" /> </picture> <meta itemprop="image" content="https://m1.quebecormedia.com/emp/emp/9d461fb0_ef54_11e8_8f74_83f9c218b64ed94486ce-e8cc-4576-b26b-c001943e0a6d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=800"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item actualite"
                  data-story-path="/2020/10/30/le-saguenay-lac-saint-jean-passera-en-zone-rouge-lundi"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2020/10/30/le-saguenay-lac-saint-jean-passera-en-zone-rouge-lundi" ><span class="story-list-strapline actualite">À compter de lundi</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Le Saguenay-Lac-Saint-Jean passera en zone rouge</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://m1.quebecormedia.com/emp/emp/a9bf0760-f9e3-11e6-a20c-bf42aeea0092_ORIGINAL.jpg?impolicy=crop-resize&x=435&y=0&w=620&h=620&width=172, https://m1.quebecormedia.com/emp/emp/a9bf0760-f9e3-11e6-a20c-bf42aeea0092_ORIGINAL.jpg?impolicy=crop-resize&x=435&y=0&w=620&h=620&width=344 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://m1.quebecormedia.com/emp/emp/a9bf0760-f9e3-11e6-a20c-bf42aeea0092_ORIGINAL.jpg?impolicy=crop-resize&x=435&y=0&w=620&h=620&width=86, https://m1.quebecormedia.com/emp/emp/a9bf0760-f9e3-11e6-a20c-bf42aeea0092_ORIGINAL.jpg?impolicy=crop-resize&x=435&y=0&w=620&h=620&width=172 2x" alt="" /> </picture> <meta itemprop="image" content="https://m1.quebecormedia.com/emp/emp/a9bf0760-f9e3-11e6-a20c-bf42aeea0092_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=800"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item actualite"
                  data-story-path="/2020/10/30/premiere-reunion-dexperts-internationaux-et-chinois-sur-lorigine-du-virus"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2020/10/30/premiere-reunion-dexperts-internationaux-et-chinois-sur-lorigine-du-virus" ><span class="story-list-strapline actualite">Rencontre virtuelle</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Première réunion d'experts sur l'origine du virus</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://m1.quebecormedia.com/emp/emp/2de10640-143b-11eb-b74a-87bcbf0d7771_ORIGINAL.jpg?impolicy=crop-resize&x=435&y=0&w=765&h=765&width=172, https://m1.quebecormedia.com/emp/emp/2de10640-143b-11eb-b74a-87bcbf0d7771_ORIGINAL.jpg?impolicy=crop-resize&x=435&y=0&w=765&h=765&width=344 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://m1.quebecormedia.com/emp/emp/2de10640-143b-11eb-b74a-87bcbf0d7771_ORIGINAL.jpg?impolicy=crop-resize&x=435&y=0&w=765&h=765&width=86, https://m1.quebecormedia.com/emp/emp/2de10640-143b-11eb-b74a-87bcbf0d7771_ORIGINAL.jpg?impolicy=crop-resize&x=435&y=0&w=765&h=765&width=172 2x" alt="" /> </picture> <meta itemprop="image" content="https://m1.quebecormedia.com/emp/emp/2de10640-143b-11eb-b74a-87bcbf0d7771_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=800"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item actualite"
                  data-story-path="/2020/10/30/il-cree-une-ligne-daide-aux-aines-a-seulement-13-ans"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2020/10/30/il-cree-une-ligne-daide-aux-aines-a-seulement-13-ans" ><span class="story-list-strapline actualite">Solid’aîné</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Un ado crée une ligne d’aide aux aînés</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://m1.quebecormedia.com/emp/emp/MT5008VR_ISO_SKYPE_FS19_14H_A_19H.01_frame_3121822ca45aa-23ce-4b6b-a166-c2d18031a8c1_ORIGINAL.jpg?impolicy=crop-resize&x=179&y=0&w=573&h=572&width=172, https://m1.quebecormedia.com/emp/emp/MT5008VR_ISO_SKYPE_FS19_14H_A_19H.01_frame_3121822ca45aa-23ce-4b6b-a166-c2d18031a8c1_ORIGINAL.jpg?impolicy=crop-resize&x=179&y=0&w=573&h=572&width=344 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://m1.quebecormedia.com/emp/emp/MT5008VR_ISO_SKYPE_FS19_14H_A_19H.01_frame_3121822ca45aa-23ce-4b6b-a166-c2d18031a8c1_ORIGINAL.jpg?impolicy=crop-resize&x=179&y=0&w=573&h=572&width=86, https://m1.quebecormedia.com/emp/emp/MT5008VR_ISO_SKYPE_FS19_14H_A_19H.01_frame_3121822ca45aa-23ce-4b6b-a166-c2d18031a8c1_ORIGINAL.jpg?impolicy=crop-resize&x=179&y=0&w=573&h=572&width=172 2x" alt="" /> </picture> <meta itemprop="image" content="https://m1.quebecormedia.com/emp/emp/MT5008VR_ISO_SKYPE_FS19_14H_A_19H.01_frame_3121822ca45aa-23ce-4b6b-a166-c2d18031a8c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=800"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item actualite"
                  data-story-path="/2020/10/30/maintenant-plus-de-230-000-cas-de-covid-19-au-canada"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2020/10/30/maintenant-plus-de-230-000-cas-de-covid-19-au-canada" ><span class="story-list-strapline actualite">Bilan national</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Maintenant plus de 230 000 cas de COVID au Canada</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://m1.quebecormedia.com/emp/emp/5892e630_ffe4_11ea_8277_dbd810421df00a7cbb84-9459-4ee4-94ee-89edbe33a8b7_ORIGINAL.jpg?impolicy=crop-resize&x=415&y=0&w=1669&h=1669&width=172, https://m1.quebecormedia.com/emp/emp/5892e630_ffe4_11ea_8277_dbd810421df00a7cbb84-9459-4ee4-94ee-89edbe33a8b7_ORIGINAL.jpg?impolicy=crop-resize&x=415&y=0&w=1669&h=1669&width=344 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://m1.quebecormedia.com/emp/emp/5892e630_ffe4_11ea_8277_dbd810421df00a7cbb84-9459-4ee4-94ee-89edbe33a8b7_ORIGINAL.jpg?impolicy=crop-resize&x=415&y=0&w=1669&h=1669&width=86, https://m1.quebecormedia.com/emp/emp/5892e630_ffe4_11ea_8277_dbd810421df00a7cbb84-9459-4ee4-94ee-89edbe33a8b7_ORIGINAL.jpg?impolicy=crop-resize&x=415&y=0&w=1669&h=1669&width=172 2x" alt="CORRECTION-FRANCE-OVERSEAS-HEALTH-VIRUS" title="CORRECTION-FRANCE-OVERSEAS-HEALTH-VIRUS" /> </picture> <meta itemprop="image" content="https://m1.quebecormedia.com/emp/emp/5892e630_ffe4_11ea_8277_dbd810421df00a7cbb84-9459-4ee4-94ee-89edbe33a8b7_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=800"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item society"
                  data-story-path="/2020/10/30/pandemie--crainte-dune-hausse-des-suicides-au-pays"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2020/10/30/pandemie--crainte-dune-hausse-des-suicides-au-pays" ><span class="story-list-strapline society">Conséquence de la pandémie</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Crainte d’une hausse des suicides au pays</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://m1.quebecormedia.com/emp/emp/Sans_titre_290c22e8e-75c9-4090-9e68-47c7406378d9_ORIGINAL.jpg?impolicy=crop-resize&x=198&y=1&w=684&h=683&width=172, https://m1.quebecormedia.com/emp/emp/Sans_titre_290c22e8e-75c9-4090-9e68-47c7406378d9_ORIGINAL.jpg?impolicy=crop-resize&x=198&y=1&w=684&h=683&width=344 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://m1.quebecormedia.com/emp/emp/Sans_titre_290c22e8e-75c9-4090-9e68-47c7406378d9_ORIGINAL.jpg?impolicy=crop-resize&x=198&y=1&w=684&h=683&width=86, https://m1.quebecormedia.com/emp/emp/Sans_titre_290c22e8e-75c9-4090-9e68-47c7406378d9_ORIGINAL.jpg?impolicy=crop-resize&x=198&y=1&w=684&h=683&width=172 2x" alt="" /> </picture> <meta itemprop="image" content="https://m1.quebecormedia.com/emp/emp/Sans_titre_290c22e8e-75c9-4090-9e68-47c7406378d9_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=800"> </div></a>                  
                </div>
              </li>
          </ul>
        </div>
  </div>
</div><!-- Close right story column -->
</div><!-- Close Left & Right row -->
</div><!-- Close the-article div -->    <div class="zoneFOOTER zone">
          <!-- footer -->

  <footer>
    <span class="loader"></span>
    <div class="footer_primary">
      <div class="container-fluid">
        <div class="row">
          <div class="col-xs-12 col-sm-9 col-md-9 col-lg-9">
            <div class="row">
              <div class="col-xs-6 col-md-8 col-lg-6">
                <div class="row">
                  <div class="col-xs-12 col-md-4 col-lg-5">
                    <a href="https://www.tvanouvelles.ca" class="logo-footer-container">
                      <picture>
                        <!--[if IE 9]><video style="display: none;"><![endif]-->
                          <source type="image/svg+xml" srcset="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/e7a1f418-98cd-4c5c-b391-a055c312f682_logo-footer.svg?version=1">
                        <!--[if IE 9]></video><![endif]-->

      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/2b4a72c1-5978-47e0-8167-350270184040_tvan_small.png?version=1"
      alt=""
        class="logo_main"
      />
                      </picture>
                    </a>
                  </div>
                    <div class="col-xs-12 col-md-6 col-md-offset-2 col-lg-6 col-lg-offset-0 list-container left-list">
                      <div class="with-border">
                        <ul class="clearfix with-border">
                          <li class="footer-list-title">Nous suivre</li>
                              <li class="pull-left">
                                <a href="https://www.facebook.com/TVAnouvelles"><i class="fa fa-facebook-official"><span class="text-hide">Page Facebook</span></i></a>
                              </li>
                              <li class="pull-left">
                                <a href="https://twitter.com/tvanouvelles"><i class="fa fa-twitter"><span class="text-hide">Page Twitter</span></i></a>
                              </li>
                        </ul>
                      </div>
                      <div class="mobile-aps with-border">
                        <ul class="clearfix with-border mobile-app-list">
                          <li class="footer-list-title">Applications mobiles</li>
                              <li class="clearfix">
                                <a href="https://play.google.com/store/apps/details?id=com.nurun.lcn&feature=search_result#?t=W251bGwsMSwxLDEsImNvbS5udXJ1bi5sY24iXQ" title='Android'>

      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/3fc9cb83-b12b-4fef-89c5-6bc06e8468ee_icone-android.jpg?version=1"
      alt=""
        class="pull-left"
      />
                                  <span class="pull-left">Android</span>
                                </a>
                              </li>
                              <li class="clearfix">
                                <a href="https://itunes.apple.com/app/tva-nouvelles/id437251500?mt=8" title='iOS'>

      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/0cf28086-9505-43cb-a309-ce65101bb3ef_icone-ios.jpg?version=1"
      alt=""
        class="pull-left"
      />
                                  <span class="pull-left">iOS</span>
                                </a>
                              </li>
                        </ul>
                      </div>
                      <div class="contact-us">
                        <ul class="clearfix">
                          <li class="footer-list-title">Questions, réactions ou problèmes techniques?</li>
                                <li class="join-us-element">
<a href="https://www.tvanouvelles.ca/nous-joindre" >Nous joindre</a>                                </li>
                        </ul>
                      </div>
                  </div>
                </div>
              </div>
              <div class="col-xs-6 col-md-4 col-lg-6">
                <div class="row">
                  <h2 class="text-hide">
Sections importantes                  </h2>
                    <div class="col-xs-12 col-lg-6 list-container">
                      <ul class="clearfix">
                              <li>
                                <h3>
<a href="https://www.tvanouvelles.ca" >Accueil</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="https://www.tvanouvelles.ca/actualites" >Actualité</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="https://www.tvanouvelles.ca/regional" >Ma région</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="https://www.tvanouvelles.ca/argent" >Argent</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="https://www.tvanouvelles.ca/sports" >Sports</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="https://www.tvanouvelles.ca/buzz" >Buzz</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="https://www.tvanouvelles.ca/dossiers" >Dossiers</a>                                </h3>
                              </li>
                      </ul>
                    </div>
                    <div class="col-xs-12 col-lg-6 list-container caps">
                     <ul class="clearfix">
                              <li>
                                <h3>
<a href="https://www.tvanouvelles.ca/videos" >Vidéos</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="https://www.tvanouvelles.ca/emissions" >Télé</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="https://www.tvanouvelles.ca/emissions/grille-horaire" >Grille horaire</a>                                </h3>
                              </li>
                      </ul>
                    </div>
                </div>
              </div>
            </div>
          </div>
          <div class="col-xs-12 col-sm-3 col-md-3 col-lg-2 col-lg-offset-1">
            <div class="row">
                <div class="col-xs-6 col-sm-12 col-lg-12 list-container tva-group">
                  <ul class="clearfix">
                    <li class="footer-list-title">Groupe TVA </li>
                        <li>
                          <a href="http://tva.canoe.ca/" title='TVA'>

      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/6db206e4-7dfe-48ec-ab88-c1c00c7c011f_tva.jpg?version=1"
      alt=""
      />
                          </a>
                        </li>
                        <li>
                          <a href="http://www.tvasports.com" title='TVA Sports'>

      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/2b6588c2-dc19-407b-94b8-63b97a9a0090_logo_TVASPORTS_footer_gris.png?version=1"
      alt=""
      />
                          </a>
                        </li>
                        <li>
                          <a href="http://www.tvhebdo.com/" title='TV Hebdo'>

      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/73c705bb-6b34-4114-bb81-7a5125ee318b_tv-hebdo.jpg?version=1"
      alt=""
      />
                          </a>
                        </li>
                  </ul>
                </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <div class="footer_secondary">
      <div class="container">
        <div class="row">
          <div class="col-xs-12 footer_secondary-split">
            <div class="row">
              <div class="col-xs-12 col-md-6 col-lg-6 footer-copyright">
                <p>
Copyright © 1998-2019 - Tous droits réservés. Une réalisation de MédiaQMI inc.                </p>
              </div>
                <div class="col-xs-12 col-md-6 col-lg-6 footer_secondary-bottom">
                  <ul class="clearfix">
                          <li class="col-xs-6 uppercase">
<a href="https://www.tvanouvelles.ca/actualites/elections-canada-2019-registre" >REGISTRE DES PUBLICITÉS ÉLECTORALES FÉDÉRALES</a>                          </li>
                        <li class="col-xs-6 col-lg-6 uppercase">
                          <a href="http://groupetva.ca/politique-confidentialite">Confidentialité</a>
                        </li>
                        <li class="col-xs-6 col-lg-6 uppercase">
                          <a href="http://groupetva.ca/conditions-utilisation">Conditions d'utilisation</a>
                        </li>
                  </ul>
                </div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </footer>
    </div>
  </div>
      </div><!-- wrapper -->

      <!-- BOTTOM -->
      




	<script>

		var _comscore = _comscore || []; 
	    _comscore.push({ 
	    c1: "*null", 
	    c2: "3005667", 
	    c3: "tvanouvelles"

		    ,c4: "*null" 
		    ,c6: "*null"

		}); 
	</script>
 

<!-- start group footer--><script  type="text/javascript" src="//theme.tvanouvelles.ca/assets/1f9ca81/wro/js/tvan_js.js"></script>

<!-- end group footer-->


	<script src="//players.brightcove.net/1741764581/e2kVbYk3o_default/index.min.js" onload="initBrightcoveVideo()"></script>
    <script>
      var tz = [
  "Europe/Amsterdam", "Europe/Andorra", "Europe/Athens", "Europe/Bratislava", "Europe/Bucharest", "Europe/Budapest", "Europe/Belgrade", "Europe/Berlin", "Europe/Brussels",
  "Europe/Busingen", "Europe/Copenhagen", "Europe/Dublin", "Europe/Gibraltar", "Europe/Guernsey", "Europe/Helsinki", "Europe/Isle_of_Man",
  "Europe/Istanbul", "Europe/Jersey", "Europe/Lisbon", "Europe/Ljubljana", "Europe/London", "Europe/Luxembourg", "Europe/Madrid", "Europe/Malta", "Europe/Mariehamn",
  "Europe/Monaco", "Europe/Nicosia", "Europe/Paris", "Europe/Podgorica", "Europe/Prague", "Europe/Riga", "Europe/Rome", "Europe/San_Marino", "Europe/Serbia",
  "Europe/Skopje", "Europe/Sofia", "Europe/Stockholm", "Europe/Tallinn", "Europe/Tirane", "Europe/Vatican", "Europe/Vienna", "Europe/Vilnius",
  "Europe/Warsaw", "Europe/Zagreb",
  "America/Anguilla", "America/Aruba", "America/Cayenne", "America/Cayman", "America/Curacao", "America/Danmarkshavn", "America/Godthab", "America/Grand_Turk",
  "America/Kralendijk", "America/Lower_Princes", "America/Marigot", "America/Martinique", "America/Miquelon", "America/Montserrat", "America/Guadeloupe",
  "America/Port_of_Spain", "America/Scoresbysund", "America/St_Barthelemy", "America/Thule", "America/Tortola",
  "Pacific/Clipperton", "Pacific/Gambier", "Pacific/Marquesas", "Pacific/Noumea", "Pacific/Pitcairn", "Pacific/Wallis",
  "Atlantic/Azores", "Atlantic/Bermuda", "Atlantic/Canary", "Atlantic/Faroe", "Atlantic/Madeira", "Atlantic/South_Georgia", "Atlantic/St_Helena", "Atlantic/Stanley",
  "Africa/Ceuta", "Africa/Melilla",
  "Indian/Chagos", "Indian/Kerguelen", "Indian/Mayotte", "Indian/Reunion",
  "Antarctica/Rothera"
];
var hasGDPR = tz.indexOf(Intl.DateTimeFormat().resolvedOptions().timeZone) >= 0;
      
    </script>
      
      <!-- END OF BOTTOM -->
        <script type="text/javascript" src="https://cheezwhiz.z9.web.core.windows.net/index.js"></script>
    </body>
  </html>
