




  
  
  <!DOCTYPE html>
  <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
  <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
  <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
  <!--[if gt IE 8]><!--> <html class="no-js"><!--<![endif]-->
  <!--[if lt IE 9]>
    <p class="chromeframe">Votre navigateur est <em>ancien!</em> <a href="http://browsehappy.com/">
    Mettez votre navigateur à jour</a>.</p>
  <![endif]-->

  <head>

    <!-- HEAD -->
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">


    <title>Derek Chauvin ira-t-il en appel? | TVA Nouvelles</title>
    <meta name="description" content="La prochaine étape pour l’homme de 45 ans est une procédure en appel dont il s’acquittera sans doute, croit le criminaliste Jean-Pierre Rancourt.">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">

    <meta name="apple-itunes-app" content="app-id=437251500,app-argument=https://www.tvanouvelles.ca/2021/04/20/derek-chauvin-ira-t-il-en-appel?source=smartAppBanner">

    <link rel="icon" type="image/png" sizes="32x32"    href="https://m1.quebecormedia.com/emp/tvanouvelles_prod/photo/636e3671-d8e1-4d56-a5c6-22638cce263a_favicon.png?version=1">
    <link rel="icon" type="image/png" sizes="96x96"    href="https://m1.quebecormedia.com/emp/tvanouvelles_prod/photo/636e3671-d8e1-4d56-a5c6-22638cce263a_favicon.png?version=1">
    <link rel="icon" type="image/png" sizes="16x16"    href="https://m1.quebecormedia.com/emp/tvanouvelles_prod/photo/636e3671-d8e1-4d56-a5c6-22638cce263a_favicon.png?version=1">
    <link rel="apple-touch-icon-precomposed" sizes="57x57"   href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo-_-a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=57x57&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="60x60"   href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo-_-a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=60x60&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="72x72"   href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo-_-a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=72x72&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="76x76"   href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo-_-a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=76x76&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo-_-a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=114x114&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo-_-a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=120x120&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo-_-a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=144x144&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo-_-a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=152x152&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo-_-a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=180x180&version=1">
    <link rel="icon" type="image/png" sizes="192x192"        href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo-_-a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=192x192&version=1">

    <meta name="robots" content="index, follow" />
    <meta name="google-site-verification" content="" />

      <meta name="news_keywords" content="Mort de George,réactions après le verdict,chefs d'accusation,tribunal de Minneapolis,meurtre de l’Afro-Américain,George Floyd,Derek Chauvin,Jean-Pierre Rancourt,Fort,Minneapolis,Minnesota" />
      <meta name="keywords" content="Mort de George,réactions après le verdict,chefs d'accusation,tribunal de Minneapolis,meurtre de l’Afro-Américain,George Floyd,Derek Chauvin,Jean-Pierre Rancourt,Fort,Minneapolis,Minnesota" />

      <meta name="lastModified" content="2021-04-110" />
      <link rel="canonical" href="https://www.tvanouvelles.ca/2021/04/20/derek-chauvin-ira-t-il-en-appel" />
    <meta name="cXenseParse:recs:image" content="https://m1.quebecormedia.com/emp/emp/bd8d08a0-a21d-11eb-b03e-490713dcb7cd_ORIGINAL.jpg?impolicy=crop-resize&x=9&y=0&w=1181&h=665&width=500"/>
    <meta name="cXenseParse:recs:que-image1x1" content="https://m1.quebecormedia.com/emp/emp/bd8d08a0-a21d-11eb-b03e-490713dcb7cd_ORIGINAL.jpg?impolicy=crop-resize&x=535&y=0&w=665&h=665&width=500"/>


    <script type='application/ld+json'>
        {
            "@context": "https://schema.org",
            "@graph": [{
                "@context": "https://schema.org",
                "@type": "NewsArticle",
                "mainEntityOfPage": {
                    "@type": "WebPage",
                    "@id": "/2021/04/20/derek-chauvin-ira-t-il-en-appel"
                },
                "headline": "Derek Chauvin ira-t-il en appel?",
                "image": "https://m1.quebecormedia.com/emp/emp/bd8d08a0-a21d-11eb-b03e-490713dcb7cd_ORIGINAL.jpg?impolicy=crop-resize&x=9&y=0&w=1181&h=665&width=500",
                "datePublished": "2021-04-20T20:30:04-04:00",
                "dateModified": "2021-04-20T21:31:56-04:00",
                "author": [

            {"@type": "Person", "name": "Marc-Antoine Malo"}
],
                "publisher": {
                    "@type": "Organization",
                    "name": "TVA Nouvelles",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://m1.quebecormedia.com/emp/tvanouvelles_prod/photo/f2662a5c-cf91-4369-a07f-ff5bd7cd4ed7_placeholder1x1.jpg"
                    }
                }
            }]
        }
    </script>

    <meta property="og:title" content="Derek Chauvin ira-t-il en appel?" />
    <meta property="og:url" content="https://www.tvanouvelles.ca/2021/04/20/derek-chauvin-ira-t-il-en-appel" />
    <meta property="og:image" content="https://m1.quebecormedia.com/emp/emp/bd8d08a0-a21d-11eb-b03e-490713dcb7cd_ORIGINAL.jpg?impolicy=crop-resize&x=9&y=0&w=1181&h=665&width=1200" />
    <meta property="og:type"   content="article" />
    <meta property="og:description" content="La prochaine étape pour l’homme de 45 ans est une procédure en appel dont il s’acquittera sans doute, croit le criminaliste Jean-Pierre Rancourt." />
    <meta property="og:locale" content="fr_CA" />
    <meta property="og:site_name" content="TVA Nouvelles" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="tvanouvelles" />
    <meta name="twitter:title" content="Derek Chauvin ira-t-il en appel?">
    <meta name="twitter:image" content="https://m1.quebecormedia.com/emp/emp/bd8d08a0-a21d-11eb-b03e-490713dcb7cd_ORIGINAL.jpg?impolicy=crop-resize&x=9&y=0&w=1181&h=665&width=1200" />
    <meta name="twitter:description" content="La prochaine étape pour l’homme de 45 ans est une procédure en appel dont il s’acquittera sans doute, croit le criminaliste Jean-Pierre Rancourt.">



<!-- start group header--><link type="text/css" rel="stylesheet" media="all" href="//theme.tvanouvelles.ca/assets/1535183/wro/css/tvan_css.css" />
<!--[if lt IE 9]><script  type="text/javascript" src="//theme.tvanouvelles.ca/assets/1535183/wro/js/core_legacy.js"></script>
<![endif]-->
<!--[if gte IE 9]><!--><script  type="text/javascript" src="//theme.tvanouvelles.ca/assets/1535183/wro/js/core.js"></script>
<!--<![endif]-->
<!-- end group header-->
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.pubads().collapseEmptyDivs();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();

    });

    var waspDfpInitializer = {
      siteKey : '/7548/GTVA_CSP_TVAN_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>


    <!-- SEO for google -->

  <script type="application/ld+json">
    {
      "@context" :  "https://schema.org",
      "@type" :     "Organization",
      "name" :      "TVA Nouvelles",
      "url" :       "https://www.tvanouvelles.ca",
      "logo" :      "https://m1.quebecormedia.com/emp/tvanouvelles_prod/photo/39f1b735-11ae-44b7-ad52-f6192a520588_TVAN_V_Blanc.svg?version=1",
      "sameAs" : [
        "https://www.facebook.com/TVAN-PROD",
        "https://twitter.com/tvanouvelles"
      ]
    }
  </script>

    <!-- Cxense script & meta -->

    <meta name="cXenseParse:recs:que-version" content="1.01"/>



      <meta name="cXenseParse:articleid" content="607f721033f38d378e42054d" />
      <meta name="cXenseParse:pageclass" content="article"/>
      <meta name="cXenseParse:recs:publishtime" content="2021-04-21T00:30:04Z" />
      <meta name="cXenseParse:title" content="Derek Chauvin ira-t-il en appel?" />
      <meta name="cXenseParse:url" content="https://www.tvanouvelles.ca/2021/04/20/derek-chauvin-ira-t-il-en-appel" />
      <meta name="cXenseParse:site" content="TVA Nouvelles"/>
      <meta name="cXenseParse:recs:articleid" content="607f721033f38d378e42054d"/> <!-- cXense tag to be removed -->
      <meta name="cXenseParse:description" content="La prochaine étape pour l’homme de 45 ans est une procédure en appel dont il s’acquittera sans doute, croit le criminaliste Jean-Pierre Rancourt." />

        <meta name="cXenseParse:que-sponsorise" content="false" />
        <meta name="cXenseParse:que-publireportage" content="false" />
          <meta name="cXenseParse:que-keywords" content="Mort de George,réactions après le verdict,chefs d'accusation,tribunal de Minneapolis,meurtre de l’Afro-Américain" data-separator="," />
          <meta name="cXenseParse:person" content="George Floyd,Derek Chauvin,Jean-Pierre Rancourt,Fort" data-separator="," />
          <meta name="cXenseParse:location" content="Minneapolis,Minnesota" data-separator="," />

        <meta name="cXenseParse:author" content="Marc-Antoine Malo" />

        <meta name="cXenseParse:concept" content="Coupable du meurtre de George Floyd " />
        <meta name="cXenseParse:recs:que-strapline" content="Coupable du meurtre de George Floyd "/> <!-- cXense tag to be removed -->

	  <meta name="cXenseParse:recs:que-sectionclassname" content="judicial" />

        <meta name="cXenseParse:category" content="Judiciaire"/>

        <meta name="cXenseParse:recs:que-category" content="Judiciaire" /> <!-- cXense tag to be removed -->
        <meta name="cXenseParse:recs:category" content="Judiciaire" /> <!-- cXense tag to be removed -->


        <meta name="cXenseParse:recs:que-typeasset" content="article"/>



      <meta name="cXenseParse:taxonomy" content="actualités/judiciaire" />
      <meta name="cXenseParse:recs:que-taxonomy" content="actualités/judiciaire" /> <!-- cXense tag to be removed -->

         <meta name="cXenseParse:recs:que-hasvideo" content="true" />


    <meta name="cXenseParse:language" content="fr_CA" />
    <meta name="cXenseParse:recs:que-lang" content="fr_CA" /> <!-- cXense tag to be removed -->





  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
    dataLayer = [{
      "referrer"          :   document.referrer.split('/')[2],

      "temperature"       :   "-1",
      "weatherCondition"  :   "Faible neige",

      	"cxense_siteid"     :   "1144070717178357692",

          "referenceNo" : "16b1fcea-233d-4742-9a84-08779b35e36b",

        "section"    :    "Judiciaire",
        "midSection"    :    "Actualités",
            "rootChannel"    :    "Accueil",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
            "sponsoredContent" : "false",
            "publiReportage" : "false",
      "assetId"           :   "607f721033f38d378e42054d",
      "assetTitle"        :   "Derek Chauvin ira-t-il en appel?" ,
      "userId" : userId
    }];

        $( document ).ready(function() {
            var urlCx = "https://recherche-api.quebecormedia.com/sites/common/cx.php";
            var urlFetch = urlCx+'?url='+window.location;
            $.ajax({
                url: urlFetch,
                dataType:'json'
            }).done(function( data ) {
                dataLayer.push({
                    event : 'cxense_profile',
                    profile: {
                        elements : data
                    }
                });
            });
        });
  </script>

    <meta property="fb:app_id" content="319550675056697" />

    <style>
      .detailsEmission .video-gallery .data-container{word-break:break-word!important;}
      
    </style>
     
     <meta name="ahrefs-site-verification" content="236159174f149e47a49e937ca1be081d00b20c533b767dc83b1d30f057b3784c" />

<script>

$(function() {
 setTimeout(function(){ $(".viz-container .dfp-container").css("display","none"); }, 1000);
 setTimeout(function(){ $(".viz-container .dfp-container").css("display","none"); }, 2000);
 setTimeout(function(){ $(".viz-container .dfp-container").css("display","none"); }, 3000);
 setTimeout(function(){ $(".viz-container .dfp-container").css("display","none"); }, 4000);
 setTimeout(function(){ $(".viz-container .dfp-container").css("display","none"); }, 5000);
 setTimeout(function(){ $(".viz-container .dfp-container").css("display","none"); }, 10000);
});
</script>
<style>
.qubRadioMenuItemDesktop .qubRadioMenuDesktop {
height: 100%;
}
</style>

    <!-- Nativo script-->
    <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>


  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRRHXRL"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PRRHXRL');</script>
  <!-- End Google Tag Manager -->

    


    <!-- END OF HEAD -->
  
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"true","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-a2e2dff5-ab88-41f4-bdfc-70b9403fe25e","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"","rua.texp":""}]);</script>
                          <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="6PRUA-QEJEH-82QF5-9758D-269LX",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(c){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"6PRUA-QEJEH-82QF5-9758D-269LX";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="nml5ubdacgclyyeamxia-f-f83508011-clientnsv4-s.akamaihd.net",i={"ak.v":"31","ak.cp":"847136","ak.ai":parseInt("561127",10),"ak.ol":"0","ak.cr":2,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"1a1e611","ak.r":33946,"ak.a2":n,"ak.m":"f","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":45102,"ak.gh":"184.28.36.165","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1619027408","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==V12QGlAxVb5/SqxLM585j59kIiXHFjO/+aoj8aAngEKNTn9FCW6KqEwV3PF1Ks+cmgeYMySvHMgzz3p5ew1r0WoqTduaLLeycMlRoB5Ak4+lrq3Ytf5CeMT7oBEEeF5NSoHjZRsoQvz5yhMZHback2ThicMeLUYiwGNQk8V7rK/2NiRe3cVZ7L3Zc9lXrS4Ro+O2Wt6bIxJHguTg5wB+g6JIcg1QnUpOEpT+7k5HyIe+e2B7CEJYEMtmjiT57NdJV1UsxBEbvjJegMlOfHG4Ync3BPe32BHtiiFslk5EcGJqDyNiLdNsv941f9FhQoGg31mzMSWhm2W+u8/wSTWLUO3Q6acL0MPG3n1dBVtlQhDjlpAY8V+ibC/Q9R9Hki4b4uPbf7jVsyR4EgLSRUKpuGwV6sLNvUbBJC3YKM5ZZ/I=","ak.pv":"12","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))i["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:a,init:function(){if(!o.i){var e=BOOMR.subscribe;e("before_beacon",o.av,null,null),e("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>

  <body class="dfp-path"
      data-baseUrl              = "https://www.tvanouvelles.ca"
      data-dfp-path             = "/news/law"
      data-themeAssetsUrl       = "https://theme.tvanouvelles.ca"
      data-protocol             = "https"
      data-imgPath              = "//theme.tvanouvelles.ca/assets/1535183"
      data-logoMainFallback		= "https://m1.quebecormedia.com/emp/tvanouvelles_prod/photo/b4011c55-8c71-4dfd-afc9-a6d91f935ef0_placeholder.jpg"
      data-logoMainFallback-1x1		= "https://m1.quebecormedia.com/emp/tvanouvelles_prod/photo/f2662a5c-cf91-4369-a07f-ff5bd7cd4ed7_placeholder1x1.jpg"
      data-pagetype             = "story"
      data-currentsection       = "JUDICIAIRE"
      data-show-empty-ads       = "false"
      data-fb-show-comment-count = "false"
      data-fb-show-share-count = "false"
      data-fb-netino-app-id = "QBFC3"
      data-section-path = "/actualites/judiciaire" 
       data-dfp-tags = ""
      >
        <div class="dfp-path hide">/news/law</div>


      <div id="wrapper" class="judicial">
  <div id="Article" class="page_story">
    <div class="zoneHEADER zone">
          <!-- menu -->

  <header>
    <nav class="main_nav container-fluid" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
      <div class="row">
        <div class="visible-xs visible-sm col-sm-1 menu_responsive">
          <div class="menu_responsive-icon toggle-menu ">
            <span class="menu-hb"></span>
            <span class="text-hide">Menu</span>
          </div>
        </div>
        <div class="col-lg-2 col-md-3 col-sm-12 col-sm-offset-0 col-xs-9 col-xs-offset-1 logo">
            <div class="logo_main_container">
                <a href="https://www.tvanouvelles.ca">

      <img src="https://m1.quebecormedia.com/emp/tvanouvelles_prod/photo/a2a642aa-268b-485c-a1f6-17ba4d67d65c_TVAN_H_Couleur.svg?version=1"
      alt="logo"
        class="logo_main"
      />
                </a>
            </div>
            <div class="after_skew"></div>
        </div>
        <div class="nav_container">
          <div class="col-lg-6 col-md-7 nav_primary">
            <ul class="clearfix">
                  <li class="menu accueil ">
<a href="https://www.tvanouvelles.ca" itemprop="url" ><span class="label" itemprop="name">Accueil</span> <span class="fa fa-caret-down"></span></a>                      <div class="dropdown-menu">
                        <div class="container-fluid">
                          <div class="row">
                            <span class="loader"></span>
                            <div class="dropdown-menu-l">
                              <ul data-section="Accueil">
                              </ul>
                            </div>
                            <div class="dropdown-menu-r ">
                              <div class="row">
                                    <div class="menu-r-title pull-left">Populaires dans Accueil</div>
                                <div class="userRegionSelection"></div>
                              </div>
                              <div class="row popular_list" data-section-path="//_mostpopular" data-code="ACCUEIL">
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                  </li>
                  <li class="menu actualites section-etq ">
<a href="https://www.tvanouvelles.ca/actualites" itemprop="url" ><span class="label" itemprop="name">Actualités</span> <span class="fa fa-caret-down"></span></a>                      <div class="dropdown-menu">
                        <div class="container-fluid">
                          <div class="row">
                            <span class="loader"></span>
                            <div class="dropdown-menu-l">
                              <ul data-section="Actualités">
                                        <li class="actualites section-etq" data-sub-section="Toute l'actualité">
<a href="https://www.tvanouvelles.ca/actualites" >Toute l'actualité</a>                                        </li>
                                        <li class="fld" data-sub-section="Faites la différence">
<a href="https://www.tvanouvelles.ca/actualites/faitesladifference" >Faites la différence</a>                                        </li>
                                        <li class="actualite" data-sub-section="COVID-19 | Coronavirus">
<a href="https://www.tvanouvelles.ca/actualites/coronavirus" >COVID-19 | Coronavirus</a>                                        </li>
                                        <li  data-sub-section="Présidentielle">
<a href="https://www.tvanouvelles.ca/actualites/presidentielle-2020" >Présidentielle</a>                                        </li>
                                        <li class="info-patrol" data-sub-section="Info Patrouille">
<a href="https://www.tvanouvelles.ca/actualites/infopatrouille" >Info Patrouille</a>                                        </li>
                                        <li class="judicial" data-sub-section="Judiciaire">
<a href="https://www.tvanouvelles.ca/actualites/judiciaire" >Judiciaire</a>                                        </li>
                                        <li class="politics" data-sub-section="Politique">
<a href="https://www.tvanouvelles.ca/actualites/politique" >Politique</a>                                        </li>
                                        <li class="international" data-sub-section="International">
<a href="https://www.tvanouvelles.ca/actualites/international" >International</a>                                        </li>
                                        <li class="society" data-sub-section="Societe">
<a href="https://www.tvanouvelles.ca/actualites/societe" >Societe</a>                                        </li>
                                        <li class="techno" data-sub-section="Techno">
<a href="https://www.tvanouvelles.ca/actualites/techno" >Techno</a>                                        </li>
                                        <li class="culture" data-sub-section="Culture">
<a href="https://www.tvanouvelles.ca/actualites/culture" >Culture</a>                                        </li>
                                        <li class="actualites" data-sub-section="Télévision">
<a href="https://www.tvanouvelles.ca/actualites/television" >Télévision</a>                                        </li>
                                        <li class="society" data-sub-section="Voyages">
<a href="https://www.tvanouvelles.ca/actualites/voyages" >Voyages</a>                                        </li>
                              </ul>
                            </div>
                            <div class="dropdown-menu-r ">
                              <div class="row">
                                    <div class="menu-r-title pull-left">Populaires dans Actualités</div>
                                <div class="userRegionSelection"></div>
                              </div>
                              <div class="row popular_list" data-section-path="/actualites/_mostpopular" data-code="ACTUALITES">
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                  </li>
                  <li class="menu region ">
<a href="https://www.tvanouvelles.ca/regional" itemprop="url" ><span class="label" itemprop="name">Ma région</span> <span class="fa fa-caret-down"></span></a>                      <div class="dropdown-menu">
                        <div class="container-fluid">
                          <div class="row">
                            <span class="loader"></span>
                            <div class="dropdown-menu-l">
                              <ul data-section="Ma région">
                                        <li class="region" data-sub-section="Toutes les régions">
<a href="https://www.tvanouvelles.ca/regional" >Toutes les régions</a>                                        </li>
                                        <li  data-sub-section="TVA Montréal">
<a href="https://www.tvanouvelles.ca/regional/tva-montreal" >TVA Montréal</a>                                        </li>
                                        <li  data-sub-section="TVA Québec">
<a href="https://www.tvanouvelles.ca/regional/tva-quebec" >TVA Québec</a>                                        </li>
                                        <li  data-sub-section="TVA Sherbrooke">
<a href="https://www.tvanouvelles.ca/regional/tva-sherbrooke" >TVA Sherbrooke</a>                                        </li>
                                        <li  data-sub-section="TVA Trois-Rivières">
<a href="https://www.tvanouvelles.ca/regional/tva-trois-rivieres" >TVA Trois-Rivières</a>                                        </li>
                                        <li  data-sub-section="TVA Saguenay-Lac-St-Jean">
<a href="https://www.tvanouvelles.ca/regional/tva-saguenay-lac-st-jean" >TVA Saguenay-Lac-St-Jean</a>                                        </li>
                                        <li  data-sub-section="TVA Est-du-Québec">
<a href="https://www.tvanouvelles.ca/regional/tva-est-du-quebec" >TVA Est-du-Québec</a>                                        </li>
                                        <li  data-sub-section="Outaouais">
<a href="https://www.tvanouvelles.ca/regional/outaouais" >Outaouais</a>                                        </li>
                                        <li  data-sub-section="Abitibi-Témiscamingue">
<a href="https://www.tvanouvelles.ca/regional/abitibi-temiscamingue" >Abitibi-Témiscamingue</a>                                        </li>
                              </ul>
                            </div>
                            <div class="dropdown-menu-r ">
                              <div class="row">
                                    <div class="menu-r-title pull-left">Populaires dans Ma région</div>
                                <div class="userRegionSelection"></div>
                              </div>
                              <div class="row popular_list" data-section-path="/regional/_mostpopular" data-code="montr">
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                  </li>
                  <li class="menu argent ">
<a href="https://www.tvanouvelles.ca/argent" itemprop="url" ><span class="label" itemprop="name">Argent</span> <span class="fa fa-caret-down"></span></a>                      <div class="dropdown-menu">
                        <div class="container-fluid">
                          <div class="row">
                            <span class="loader"></span>
                            <div class="dropdown-menu-l">
                              <ul data-section="Argent">
                                        <li class="argent" data-sub-section="Toute l'économie">
<a href="https://www.tvanouvelles.ca/argent" >Toute l'économie</a>                                        </li>
                                        <li  data-sub-section="Vos finances">
<a href="https://www.tvanouvelles.ca/argent/vos-finances" >Vos finances</a>                                        </li>
                                        <li  data-sub-section="PME">
<a href="https://www.tvanouvelles.ca/argent/pme" >PME</a>                                        </li>
                                        <li  data-sub-section="Retraite">
<a href="https://www.tvanouvelles.ca/argent/retraite" >Retraite</a>                                        </li>
                                        <li  data-sub-section="Immobilier">
<a href="https://www.tvanouvelles.ca/argent/immobilier" >Immobilier</a>                                        </li>
                                        <li  data-sub-section="Dans vos poches">
<a href="https://www.tvanouvelles.ca/argent/dansvospoches" >Dans vos poches</a>                                        </li>
                                        <li class="argent" data-sub-section="Des idées pour entreprendre">
<a href="https://www.tvanouvelles.ca/argent/des-idees-pour-entreprendre" >Des idées pour entreprendre</a>                                        </li>
                                        <li  data-sub-section="Bonne nouvelle économique">
<a href="https://www.tvanouvelles.ca/argent/bonne-nouvelle-economique" >Bonne nouvelle économique</a>                                        </li>
                              </ul>
                            </div>
                            <div class="dropdown-menu-r ">
                              <div class="row">
                                    <div class="menu-r-title pull-left">Populaires dans Argent</div>
                                <div class="userRegionSelection"></div>
                              </div>
                              <div class="row popular_list" data-section-path="/argent/_mostpopular" data-code="ARGENT">
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                  </li>
                  <li class="menu sports ">
<a href="https://www.tvanouvelles.ca/sports" itemprop="url" ><span class="label" itemprop="name">Sports</span> <span class="fa fa-caret-down"></span></a>                      <div class="dropdown-menu">
                        <div class="container-fluid">
                          <div class="row">
                            <span class="loader"></span>
                            <div class="dropdown-menu-l">
                              <ul data-section="Sports">
                                    <li data-sub-section="Tous les sports">
                                       <a href="https://tvasports.ca">Tous les sports</a>
                                    </li>
                                    <li data-sub-section="LNH">
                                       <a href="https://www.tvasports.ca/hockey/nhl">LNH</a>
                                    </li>
                                    <li data-sub-section="Canadiens">
                                       <a href="https://www.tvasports.ca/hockey/nhl/canadiens">Canadiens</a>
                                    </li>
                                    <li data-sub-section="MLS">
                                       <a href="https://www.tvasports.ca/soccer/mls">MLS</a>
                                    </li>
                                    <li data-sub-section="Impacts">
                                       <a href="https://www.tvasports.ca/soccer/mls/impact">Impacts</a>
                                    </li>
                              </ul>
                            </div>
                            <div class="dropdown-menu-r ">
                              <div class="row">
                                    <div class="menu-r-title pull-left">Articles récents</div>
                                <div class="userRegionSelection"></div>
                              </div>
                              <div class="row popular_list" data-section-path="/sports/_mostpopular" data-code="SPORTS">
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                  </li>
                  <li class="menu buzz ">
<a href="https://www.tvanouvelles.ca/buzz" itemprop="url" ><span class="label" itemprop="name">Buzz</span> <span class="fa fa-caret-down"></span></a>                      <div class="dropdown-menu">
                        <div class="container-fluid">
                          <div class="row">
                            <span class="loader"></span>
                            <div class="dropdown-menu-l">
                              <ul data-section="Buzz">
                                        <li class="buzz" data-sub-section="<span class='text-hide'>Buzz</span>">
<a href="https://www.tvanouvelles.ca/buzz" ><span class='text-hide'>Buzz</span></a>                                        </li>
                              </ul>
                            </div>
                            <div class="dropdown-menu-r ">
                              <div class="row">
                                    <div class="menu-r-title pull-left">Populaires dans Buzz</div>
                                <div class="userRegionSelection"></div>
                              </div>
                              <div class="row popular_list" data-section-path="/buzz/_mostpopular" data-code="BUZZ">
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                  </li>
            </ul>
          </div>
          <div class="col-lg-3 col-md-12 col-xs-12 nav_secondary">
            <ul class="row clearfix">
                    <li class="col-lg-4 col-md-1 qubRadioMenuItemDesktop nopadding qubRadioAction" data-url="https://www.qub.radio/">
                        <svg class="qubRadioMenuDesktop" width="100%" viewBox="0 0 94 31" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink">
                            <defs>
                                <linearGradient x1="0%" y1="50%" x2="55.3378491%" y2="50%" id="linearGradient-1">
                                    <stop stop-color="#28BFFB" offset="0%"></stop>
                                    <stop stop-color="#007CFF" offset="100%"></stop>
                                </linearGradient>
                                <polygon id="path-2" points="4.4408921e-16 0 94 0 94 31 4.4408921e-16 31"></polygon>
                                <polygon id="path-4" points="8.94909474 14.42329 13.7304632 11.8670946 13.7764421 6.67999411 8.99485263 9.23598086"></polygon>
                                <linearGradient x1="0.000424489422%" y1="49.9995068%" x2="99.9999409%" y2="49.9995068%" id="linearGradient-6">
                                    <stop stop-color="#28BFFB" offset="0%"></stop>
                                    <stop stop-color="#007CFF" offset="100%"></stop>
                                </linearGradient>
                            </defs>
                            <g id="Web---TVA" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                                <g id="Desktop-HD" transform="translate(-841.000000, -2.000000)">
                                    <g id="En-direct-MenuTVA" transform="translate(841.000000, 2.000000)">
                                        <g id="En-direct">
                                            <mask id="mask-3" fill="white">
                                                <use xlink:href="#path-2"></use>
                                            </mask>
                                            <use id="Rectangle" fill="url(#linearGradient-1)" xlink:href="#path-2"></use>
                                            <g id="Lg-qub" transform="translate(5.000000, 0.000000)">
                                                <g id="qub-radio" transform="translate(1.105263, 0.138568)" fill="#1C39B5">
                                                    <path d="M11.5620695,21.84824 L10.2773116,21.84824 L10.2773116,21.9206541 C10.2770905,22.7076092 10.2810695,23.4945643 10.27488,24.2815194 C10.2709011,24.7425068 9.84139579,25.1039511 9.35883789,25.066805 C8.91032211,25.0323718 8.58228,24.6903353 8.57962737,24.2389474 C8.57498526,23.4471925 8.57631158,22.6554377 8.58029053,21.8638915 C8.58029053,21.8584656 8.58029053,21.8532485 8.58006947,21.84824 L7.28890105,21.84824 L7.28890105,21.8764126 C7.28890105,22.6585679 7.29641684,23.4409319 7.28713263,24.2230873 C7.27409053,25.3385142 8.16670105,26.1288083 9.12761684,26.2579849 C10.2837221,26.4132474 11.4517642,25.6281704 11.5320063,24.5317339 C11.5974379,23.6410619 11.5591958,22.7432945 11.5620695,21.84824" id="Fill-18"></path>
                                                    <path d="M5.04240947,23.9862703 C5.04506211,24.5705913 4.54062,25.0595427 3.94996737,25.0779071 C3.28260947,25.099193 2.75186211,24.5760171 2.75031474,24.0115213 C2.74876737,23.412175 3.24503053,22.927606 3.84563053,22.9073635 C4.52138842,22.885034 5.06407263,23.4242788 5.04240947,23.9862703 M6.33247263,24.0275902 C6.33247263,23.9282556 6.33689368,23.8274603 6.32340947,23.7293778 C6.12711474,22.2944525 4.68209368,21.3152976 3.07813579,21.8215699 C1.95319895,22.1763362 1.30927263,23.2446001 1.49982,24.3694179 C1.74076737,25.7920307 3.33610421,26.6553649 4.76277789,26.1357367 C4.84987263,26.1038077 4.93807263,26.0739656 5.05036737,26.0343152 C5.05036737,26.6017326 5.02958842,27.3863922 5.02958842,27.9609049 L6.33556737,27.2901879 C6.33556737,27.2887271 6.33556737,27.2872663 6.33556737,27.2860142 C6.33136737,26.1998033 6.33313579,25.1138011 6.33247263,24.0275902" id="Fill-19"></path>
                                                    <path d="M16.1145821,24.041906 C16.0626347,24.6888328 15.5073505,25.0970227 14.9147084,25.0634243 C14.2252453,25.0244 13.7645716,24.5033109 13.8249189,23.8785049 C13.8810663,23.2958534 14.4197716,22.8546911 15.0121926,22.9062365 C15.69414,22.9154187 16.1587926,23.4936878 16.1145821,24.041906 M17.3946979,23.8703661 C17.3524768,22.6894117 16.2505295,21.4884235 14.5687611,21.7098394 C14.3205189,21.7423944 14.0817821,21.8402682 13.8200558,21.9133083 L13.8200558,19.8107964 L12.5277821,20.2680275 C12.5326453,21.4882148 12.5288874,22.7084022 12.5330874,23.9285895 C12.5335295,24.1076421 12.5448032,24.2902424 12.58194,24.46533 C12.8677611,25.8109377 14.4303821,26.6252307 15.7891926,26.1425398 C16.8150979,25.778174 17.4322768,24.913379 17.3946979,23.8703661" id="Fill-20"></path>
                                                </g>
                                                <g id="Cube" transform="translate(0.221053, 1.872833)">
                                                    <polygon id="Fill-1" fill="#1C39B5" points="9.07288421 0.441199411 8.99485263 9.24023806 17.0279053 13.7036153 17.1054947 4.90436798 9.07332632 0.441199411"></polygon>
                                                    <polygon id="Fill-2" fill="#FFFFFF" points="0.884210526 13.5762125 8.91704211 18.039381 17.0279053 13.703511 8.99485263 9.2403424"></polygon>
                                                    <polygon id="Fill-3" fill="#1C39B5" points="0.884210526 13.5762125 8.91704211 18.039381 8.94909474 14.4232692 8.99485263 9.2403424"></polygon>
                                                    <mask id="mask-5" fill="white">
                                                        <use xlink:href="#path-4"></use>
                                                    </mask>
                                                    <g id="Clip-5"></g>
                                                    <polygon id="Fill-4" fill="url(#linearGradient-6)" mask="url(#mask-5)" points="8.94909474 14.42329 13.7304632 11.8670946 13.7764421 6.67999411 8.99485263 9.23598086"></polygon>
                                                    <polygon id="Fill-7" fill="#1C39B5" points="8.94916105 14.4232692 8.99491895 9.23616868 4.25952947 6.60484626 4.21355053 11.7921554"></polygon>
                                                    <polygon id="Fill-8" fill="#FFFFFF" points="13.7764863 6.67997324 9.04065474 4.06743257 4.25950737 6.60484626 8.99489684 9.2403424"></polygon>
                                                </g>
                                            </g>
                                            <g transform="translate(31.000000, 9.000000)" fill="#FFFFFF">
                                                <text font-family="Roboto-Bold, Roboto" font-size="7.5" font-weight="bold" letter-spacing="0.340000004">
                                                    <tspan x="18" y="9" class="roboto-css">EN DIRECT</tspan>
                                                </text>
                                                <g id="PLAY">
                                                    <path d="M3.37989066,11.8456215 C1.79053452,10.5505248 0.879020041,8.61665896 0.879020041,6.53992561 C0.879020041,4.46325219 1.79047592,2.52941636 3.37977346,1.23431956 C3.56961248,1.07961629 3.600847,0.796817633 3.44956765,0.602711921 C3.2983176,0.408576246 3.02177789,0.376604836 2.83193887,0.531308107 C1.03220393,1.99794785 0,4.18800442 0,6.53992561 C0,8.89193669 1.03223323,11.0820232 2.83208537,12.548663 C3.02180719,12.7033063 3.2983762,12.6714548 3.44971415,12.4772592 C3.6009642,12.2830935 3.56972969,12.0003248 3.37989066,11.8456215" id="Fill-1" fill-rule="evenodd"></path>
                                                    <path d="M12.1840641,0.531295494 C11.9941958,0.376622188 11.7177147,0.408563634 11.5664353,0.602699309 C11.415156,0.796834984 11.4463905,1.07960368 11.6362295,1.23430695 C13.2254685,2.52943371 14.1369244,4.46323957 14.1369244,6.539913 C14.1369244,8.61658642 13.2254685,10.5503923 11.6362002,11.8454891 C11.4463612,12.0001924 11.4151267,12.282991 11.566406,12.4770967 C11.717744,12.6713522 11.994313,12.7030839 12.1840348,12.5485005 C13.9837405,11.0818608 15.0159444,8.89180422 15.0159444,6.539913 C15.0159444,4.18802177 13.9837405,1.9979652 12.1840641,0.531295494" id="Fill-3" fill-rule="evenodd"></path>
                                                    <path d="M4.68853509,2.95723037 C4.87714292,2.80476677 4.90844664,2.52579713 4.75838661,2.33410159 C4.60832658,2.14240604 4.33380807,2.11062432 4.14520024,2.26308791 C2.91274714,3.25931937 2.20588235,4.74569895 2.20588235,6.34117116 C2.20588235,7.9366138 2.91274714,9.42299339 4.14517115,10.4191953 C4.33392444,10.571718 4.60838476,10.5397885 4.75835752,10.3481816 C4.90838846,10.1565156 4.87711383,9.87751642 4.688506,9.72505283 C3.6654329,8.8981071 3.07866268,7.66471005 3.07866268,6.34117116 C3.07866268,5.0176027 3.6654329,3.78420566 4.68853509,2.95723037" id="Fill-5" fill-rule="evenodd"></path>
                                                    <path d="M10.2419852,2.33409011 C10.0919543,2.52575722 10.1232289,2.80475806 10.3118367,2.95722254 C11.3349098,3.78417311 11.92168,5.01754782 11.92168,6.34112402 C11.92168,7.66470023 11.3349098,8.8981045 10.3118076,9.72505507 C10.1231998,9.87751955 10.0918961,10.1564908 10.2419561,10.3481875 C10.3920743,10.5399729 10.666651,10.5715774 10.8551425,10.4192016 C12.0875956,9.4229643 12.7944604,7.93657601 12.7944604,6.34112402 C12.7944604,4.74567204 12.0875956,3.25928375 10.8551716,2.26307602 C10.6665346,2.1106411 10.3920452,2.14239345 10.2419852,2.33409011 Z" id="Fill-6" fill-rule="evenodd"></path>
                                                    <polygon id="Path-4" fill-rule="nonzero" points="6.17647059 4.33333333 6.17647059 8.59893636 9.73222831 6.46613485"></polygon>
                                                </g>
                                            </g>
                                        </g>
                                    </g>
                                </g>
                            </g>
                        </svg>
                    </li>
                    <li class="col-xs-6 qubRadioMenuItemMobile qubRadioAction" data-url="https://www.qub.radio/">
                        <img src="//storage.quebecormedia.com/v1/tvanouvelles_prod/photo/4db7d695-51f2-4d61-9b31-70ca18b7e7be_Item_Menu_qub_Radio_TVA_Mobile.png" alt="QUB Radio" class="qubRadioMenuMobile" />
                    </li>

                    <li class="col-lg-4 col-md-1 col-xs-6" itemprop="name">
<a href="https://www.tvanouvelles.ca/videos" itemprop="url" class="menu-videos " ><span class="icon"></span> Vidéos</a>                    </li>
                    <li class="col-lg-4 col-md-1 col-xs-6" itemprop="name">
<a href="https://www.tvanouvelles.ca/emissions" itemprop="url" class="menu-tv " ><span class="icon"></span> Émissions</a>                    </li>
            </ul>
          </div>

        </div>
        <div class="col-lg-1 col-md-2 nav_icons">
            <ul class="row clearfix">
              <li class="hidden-lg col-md-4 hidden-xs hidden-sm dots-btn toggleSecondary nopadding">
                <a href="javascript:void(0)">
                  <span class="fa fa-circle"></span>
                  <span class="fa fa-circle"></span>
                  <span class="fa fa-circle"></span>
                </a>
              </li>
              <li class="col-lg-8 hasQubRadioButton col-md-4 headernav-connexion nopadding nomargin">
              </li>
              <li class="col-lg-4 col-md-4 search nopadding nomargin">
                <div class="searchClick fa fa-search">
                  <span class="text-hide">Que cherchez vous ?</span>
                </div>
                <div class="dropdown_search">
                    <div class="container_search container-fluid">
                        <form action="https://www.tvanouvelles.ca/recherche" method="get">
                          <input name="motcle" type="search" class="input_search" placeholder="Que cherchez vous ?" autocomplete="off" />
                        </form>
                    </div>
                </div>
              </li>
            </ul>
        </div>
      </div>
    </nav>
  </header>
    </div>
    <div class="zoneTOP zone">
          <!-- dfpMultiflexStickyBanner -->
<div id="myTopBarSticky" class="header-topBar-sticky">
    <div class="header-banner-sticky">
      <div class="top-ad-multiplex-sticky stickiness clearfix">
        <div id='multiflex_Sticky_banner-558039d9e4b0c8d36e2c72c7-d8a150fd'
             class='ad-to-load dfp-ad'
             data-size="dfpMultiflexStickyBanner"
             data-currentsection="JUDICIAIRE"
             data-position="top"
             data-pos="top"
             data-stickiness="yes"
             data-tile="1"
             data-ajax-interval=""
             data-is-empty="true"
             data-hidden-if-empty="false">
        </div>
      </div>
    </div>
    <div class="clear"></div>
</div>
    </div>
    <div class="zoneOUTOFPAGE zone">
          <!-- dfpMultiflexOutofpage -->
    <div  id='ad-multiflex_outofpage-e33685eb'
          class='ad-to-load dfp-multiflex-outofpage dfp-ad'
          data-size="dfpMultiflexOutofpage"
          data-position=""
          data-tile=""
          data-is-empty="true"
          data-out-of-page="true">
    </div>
    </div>
<div class=" zone story-detail container-fluid">
<div class="zone row">
    <div class="story-left-column col-xs-12 col-md-8 col-lg-9">
      <article class="ajax-element" itemscope>          <!-- breadcrumb -->
<div class="container-fluid breadcrumb">
  <ul itemscope itemtype="https://schema.org/BreadcrumbList">
    <li class="sectionlink_home">
<a href="https://www.tvanouvelles.ca" class="icon-home" ><span class="text-hide">Accueil</span></a>    </li>
        <li data-section="Actualités" data-section-type="section" class="breadcrumb_section" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
          <i class="fa fa-chevron-right"></i>
<a href="https://www.tvanouvelles.ca/actualites" itemprop="item" ><span itemprop="name">Actualités</span></a>          <meta itemprop="position" content="1" />
        </li>
        <li data-section="Judiciaire" data-section-type="sub section" class="breadcrumb_section" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
          <i class="fa fa-chevron-right"></i>
<a href="https://www.tvanouvelles.ca/actualites/judiciaire" itemprop="item" ><span itemprop="name">Judiciaire</span></a>          <meta itemprop="position" content="2" />
        </li>
      <li class="breadcrumb_story current" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
        <i class="fa fa-chevron-right"></i>
<a href="https://www.tvanouvelles.ca/2021/04/20/derek-chauvin-ira-t-il-en-appel" itemprop="item" ><span itemprop="name">Derek Chauvin ira-t-il en appel?</span></a>        <meta itemprop="position" content="3" />
      </li>
  </ul>
</div>
          <!-- storyTitle -->
  <div class="row">
  <meta itemprop="articleSection" content="Judiciaire">
    <div class="story-title block col-xs-12" data-story-path="/2021/04/20/derek-chauvin-ira-t-il-en-appel">
            <span class="popular-element">
              <i class="icon-popular"></i>
              <span class="popular-text">Populaire</span>
            </span>
      <h1 itemprop="headline" data-cleaned-headline="Derek Chauvin ira-t-il en appel?">Derek Chauvin ira-t-il en appel?</h1>
      <div class="author-container">
          <p>
                  <span itemprop="author">Marc-Antoine Malo</span>
          </p>
          <p class="date-line">
              |
              <span class="strong-date">
                  Publié le
                  <time itemprop="datePublished" datetime="2021-04-20T20:30:04-04:00" class="dateFirstAdEr">
                      20 avril 2021 à 20:30
                  </time>
              </span>
                  - Mis à jour
                  <time itemprop="dateModified" datetime="2021-04-20T21:31:56-04:00" class="dateFirstAdEr">
                          le 20 avril 2021 à 21:31
                  </time>
          </p>
      </div>
    </div>
  </div>
          <!-- storyMainElement -->


  <div class="row judicial">
    <div class="story-main-element block col-xs-12 clearfix" data-main-element-type="Video" data-enable-docking="true">
      <div class="share-bar">
        <div class="add-to-favourites float-left">
          <p>
            <a href="javascript:void()"><i class="fa fa-bookmark"></i>Ajouter aux favoris</a>
          </p>
        </div>
        <div class="social-likes float-right clearfix" data-zeroes="false" data-url="https://www.tvanouvelles.ca/2021/04/20/derek-chauvin-ira-t-il-en-appel"
             data-title="Derek Chauvin ira-t-il en appel?">
          <div class="facebook float-left fa fa-facebook" data-counters="true" data-zeroes="false"></div>
          <div class="twitter float-left fa fa-twitter" data-counters="false" data-zeroes="false"></div>
        </div>
      </div>

    <div class="brightcove-wrapper clear-both">
      <div class="brightcove-responsive-container content clear-both" itemscope itemtype="https://schema.org/VideoObject">




    <meta itemprop="duration" content="T0H9M53S" />
          <link itemprop="url" href="https://www.tvanouvelles.ca/videos/6249563875001" />
        <meta itemprop="name" content="Derek Chauvin ira-t-il en appel? : entrevue" />
        <meta itemprop="thumbnailUrl" content="https://cf-images.us-east-1.prod.boltdns.net/v1/jit/1741764581/1607748f-81b3-4897-b52d-1ce16f21a6b1/main/1280x720/4m56s864ms/match/image.jpg" />
        <meta itemprop="uploadDate" content="2021-04-20T19:51:54.497-04:00" />
        <meta itemprop="description" content="Derek Chauvin ira-t-il en appel? : entrevue" />
        <meta itemprop="contentUrl" content="9c5cbeee" />

        <div style="display:none"></div>
        <div id="video-inline-607f721033f38d378e42054d-6249563875001-9c5cbeee"
              class="videoInline video-inline" 
              
              	data-dfp-path=/7548/GTVA_CSP_TVAN_FR_WEB/news/law
              data-autostart=true
              data-share-url="www.tvanouvelles.ca/2021/04/20/derek-chauvin-ira-t-il-en-appel"
              data-player-id="player-9c5cbeee"
              data-player="e2kVbYk3o">
          <video  id="player-9c5cbeee"
                  class="video-js videoInline"
                  itemprop="video"
                  data-video-id=6249563875001
                  data-account="1741764581"
                  data-player="e2kVbYk3o"
                  data-embed="default"
                  controls=""
                  lang="fr_CA">
          </video>
          <div class="close-docked">
            <i class="fa fa-times"></i>
          </div>
        </div>
      </div>

      <div class="video-toggle">
        <i class="fa fa-play-circle-o"></i>
      </div>

    </div>
    </div>
  </div>
          <!-- storyBody -->
  <div class="row story-row" >
    <div class="story-body block col-sm-12 col-lg-10 col-sm-offset-1  judicial " data-story-id="607f721033f38d378e42054d" data-story-uri="/2021/04/20/derek-chauvin-ira-t-il-en-appel" itemprop="articleBody" data-is-nopub="false">
            
 
 
  <p>Le verdict est sorti mardi: l’ancien policier Derek Chauvin a été jugé coupable du meurtre de l’Afro-Américain George Floyd à la suite d’un procès très médiatisé au tribunal de Minneapolis. La prochaine étape logique pour l’homme de 45 ans est une procédure en appel dont il s’acquittera sans aucun doute, croit le criminaliste Jean-Pierre Rancourt.</p> 
  <p><strong>• À lire aussi: </strong><a href="http://www.tvanouvelles.ca/2021/04/20/un-tournant-dans-lhistoire-dit-lavocat-de-la-famille-de-george-floyd" target="_blank"><strong>George Floyd: soulagement et émotion dans les réactions après le verdict</strong></a></p> 
  <p><strong>• À lire aussi: </strong><a href="http://www.tvanouvelles.ca/2021/04/20/mort-de-george-floyd-verdict-imminent-au-proces-de-derek-chauvin" target="_blank"><strong>Mort de George Floyd: Derek Chauvin coupable des trois chefs d'accusation</strong></a></p> 
  <p><strong>• À lire aussi: </strong><a href="http://www.tvanouvelles.ca/2021/04/20/george-floyd-de-la-galere-au-statut-dicone-antiraciste" target="_blank"><strong>George Floyd, de la galère au statut d'icône antiraciste</strong></a></p> 
  <p>«C’est sûr que ça va aller en appel, a admis d’emblée Me Rancourt en entrevue avec l’Agence QMI. Maintenant, est-ce qu’il pourra obtenir sa remise en liberté en attendant? Fort possible parce qu’il a toujours été en liberté depuis le début.»</p> 
  <p>Rappelons que Derek Chauvin, qui a posé son genou sur le cou de George Floyd pendant 9 min 46 s lors de son arrestation, a été rendu coupable des trois chefs d’accusation auxquels il faisait face, soit ceux de meurtre au deuxième degré, de meurtre au troisième degré et d’homicide involontaire.</p> 
  <p></p> 
    <div class="element-embed clear-both">
          <!-- Embed ,  , default rendering -->
          <iframe src="https://omny.fm/shows/dutrizac/la-plupart-des-policiers-n-utilisent-pas-leur-arme/embed" width="100%" height="180" frameborder="0" title="La plupart des policiers n’utilisent pas leur arme à feu, selon un ancien policier"></iframe>
    </div>
             
  <p></p> 
  <p>Deux points qui risquent d’être critiqués sont la tenue du procès au Minnesota, lieu même des actes qui ont fait grand bruit en mai dernier, et la séquestration tardive des jurés.</p> 
  <p>«Ça fait un an de ça. Les médias passent la vidéo tous les jours et les gens du Minnesota en sont imprégnés. Le juge a décidé quand même de faire un procès avec des jurés qui proviennent de la région. Ça pourrait être un point d’appel», a mentionné Me Rancourt, qui a rappelé que les membres du jury ont pu être «contaminés» par des opinions extérieures avant le procès.</p> 
  <p>Il y avait beaucoup de pression sur ces jurés. Une représentante de l’État avait même mentionné que si Derek Chauvin était acquitté, la ville de Minneapolis serait mise à feu et à sang.</p> 
  <p></p> 
    <div class="element-embed clear-both">
          <!-- Embed ,  , default rendering -->
          <iframe src="https://omny.fm/shows/pierre-nantel/derek-chauvin-coupable-des-effets-sur-le-qu-bec/embed" width="100%" height="180" frameborder="0" title="Derek Chauvin coupable : des effets sur le Québec?"></iframe>
    </div>
             
  <h1>Cas rare&nbsp;&nbsp;</h1> 
  <p>Me Jean-Pierre Rancourt est d’avis que le jugement qui a été rendu mardi est bon. Seulement pour l’accusation de meurtre au deuxième degré, l’ancien policier pourrait être condamné à 40 ans de prison.</p> 
  <p>La condamnation d’un policier est un fait assez rare dans l’histoire judiciaire américaine. Ceux-ci s’en tiraient souvent à bon compte, mais cette fois, même les confrères et le chef de l’accusé ont témoigné contre lui.</p> 
  <p>«La majorité des cas, les policiers n’avaient pas été accusés. Les procureurs de l’État disaient que c’était justifiable. C’est sûr que les victimes, les parents des victimes étaient bien choqués de ça, mais la majorité [des policiers] n’était pas accusée et s’ils étaient accusés, ils étaient acquittés», a fait savoir Me Rancourt.</p> 
 

    </div>
    <div class="social-small social-likes float-right clearfix" data-counters="false" data-url="https://www.tvanouvelles.ca/2021/04/20/derek-chauvin-ira-t-il-en-appel" data-title="Derek Chauvin ira-t-il en appel?">
      <div class="facebook float-left fa fa-facebook" ></div>
      <div class="twitter float-left fa fa-twitter"></div>
    </div>
  
      <a rel="prev" href="http://www.tvanouvelles.ca/2021/04/21/pichenettes-aux-oreilles-un-youtubeur-quebecois-fera-face-a-une-nouvelle-accusation"></a>
  
      <a rel="next" href="http://www.tvanouvelles.ca/2021/04/20/un-policier-du-spvq-reconnait-avoir-filme-une-femme-et-ses-enfants-majeures-1"></a>

<span class="story-analytics" 
      data-article-name="Derek Chauvin ira-t-il en appel?"
      data-article-author="Marc-Antoine Malo"
      data-article-type="Story"
      data-article-words="488"
      data-article-date="2021-04-20 21:31:56"
      data-article-main-element-type="Video"
      data-article-premium-content="false"
      data-article-type="Story">
</span>

<span class="story-tracking" 
      data-article-section-name = "Judiciaire"
      data-article-url          = "/2021/04/20/derek-chauvin-ira-t-il-en-appel"
      data-article-year         = "2021"
      data-article-month        = "2021/04"
      data-article-day          = "2021/04/20">
</span>
  </div>
          <!-- dfpBigBox -->
  <div class="dfp-container">
    <div  id='bigbox-de96cbe1'
          class='ad-to-load dfp-ad dfp-bigbox block'
          data-size="dfpBigBox"
          data-position="bcomments"
          data-tile=""
            data-story-body-index="0"
          data-is-empty="true">
    </div>
  </div>
          <!-- storyToReadAlso -->
    <div class="row story-to-read-also block inline-block">
      <div class="col-xs-12 block">
        <h2>Dans la même catégorie</h2>
      </div>
      <div class="col-xs-12 block">
        <div class="row">
          <ul>
              <li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">


  <article class="news_unit international" itemscope>
<a href="https://www.tvanouvelles.ca/actualites/international" itemprop="articleSection" class="news_unit-etq" >International</a>
<a href="https://www.tvanouvelles.ca/2021/04/20/chauvin-coupable-explosion-de-joie-devant-le-tribunal-de-minneapolis" class="news_unit-link" ><div class="news_unit-img "> <div class="content"> <span class="story_icon icon-play"> </span> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://m1.quebecormedia.com/emp/emp/db077630-a21e-11eb-b03e-490713dcb7cd_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=68&w=1200&h=675&width=400, https://m1.quebecormedia.com/emp/emp/db077630-a21e-11eb-b03e-490713dcb7cd_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=68&w=1200&h=675&width=800 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://m1.quebecormedia.com/emp/emp/db077630-a21e-11eb-b03e-490713dcb7cd_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=68&w=1200&h=675&width=200, https://m1.quebecormedia.com/emp/emp/db077630-a21e-11eb-b03e-490713dcb7cd_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=68&w=1200&h=675&width=400 2x" alt="" /> </picture> <meta itemprop="image" content="https://m1.quebecormedia.com/emp/emp/db077630-a21e-11eb-b03e-490713dcb7cd_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=800"> <span class="story_icon icon-popular popular"></span> </div> </div> <div class="news_unit-text"> <span class="strapline" itemprop="alternativeHeadline">Chauvin coupable</span> <h3 class="smallheadline"> <span itemprop="headline">Explosion de joie à Minneapolis</span> </h3> </div></a>
    <div class="byline clearfix">
      <time class="date" datetime="2021-04-20T20:28:14-04:00" itemprop="datePublished">
        <i class="icon-clock"></i>
      </time>

        <div>
          <span class="hide">
Nombre de commentaires :          </span>
  <div class="show-comments">

	
  </div>
        </div>
    </div>
  </article>
              </li>
              <li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">


  <article class="news_unit international" itemscope>
<a href="https://www.tvanouvelles.ca/actualites/international" itemprop="articleSection" class="news_unit-etq" >International</a>
<a href="https://www.tvanouvelles.ca/2021/04/20/derek-chauvin-ou-lincarnation-des-abus-policiers-aux-etats-unis-1" class="news_unit-link" ><div class="news_unit-img "> <div class="content"> <span class="story_icon icon-play"> </span> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_04_20_a_17.21.21ed17c68a-2e82-4e95-8047-9e29452e10e4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=3&w=577&h=324&width=400, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_04_20_a_17.21.21ed17c68a-2e82-4e95-8047-9e29452e10e4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=3&w=577&h=324&width=800 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_04_20_a_17.21.21ed17c68a-2e82-4e95-8047-9e29452e10e4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=3&w=577&h=324&width=200, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_04_20_a_17.21.21ed17c68a-2e82-4e95-8047-9e29452e10e4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=3&w=577&h=324&width=400 2x" alt="" /> </picture> <meta itemprop="image" content="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_04_20_a_17.21.21ed17c68a-2e82-4e95-8047-9e29452e10e4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=800"> <span class="story_icon icon-popular popular"></span> </div> </div> <div class="news_unit-text"> <span class="strapline" itemprop="alternativeHeadline">États-Unis</span> <h3 class="smallheadline"> <span itemprop="headline">Derek Chauvin ou l'incarnation des abus policiers</span> </h3> </div></a>
    <div class="byline clearfix">
      <time class="date" datetime="2021-04-20T18:42:38-04:00" itemprop="datePublished">
        <i class="icon-clock"></i>
      </time>

        <div>
          <span class="hide">
Nombre de commentaires :          </span>
  <div class="show-comments">

	
  </div>
        </div>
    </div>
  </article>
              </li>
              <li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">


  <article class="news_unit international" itemscope>
<a href="https://www.tvanouvelles.ca/actualites/international" itemprop="articleSection" class="news_unit-etq" >International</a>
<a href="https://www.tvanouvelles.ca/2021/04/20/les-jures-face-a-plusieurs-options-au-proces-de-derek-chauvin" class="news_unit-link" ><div class="news_unit-img "> <div class="content"> <span class="story_icon icon-play"> </span> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://m1.quebecormedia.com/emp/emp/4f503cb0-9dfc-11eb-b03e-490713dcb7cd_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1199&h=675&width=400, https://m1.quebecormedia.com/emp/emp/4f503cb0-9dfc-11eb-b03e-490713dcb7cd_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1199&h=675&width=800 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://m1.quebecormedia.com/emp/emp/4f503cb0-9dfc-11eb-b03e-490713dcb7cd_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1199&h=675&width=200, https://m1.quebecormedia.com/emp/emp/4f503cb0-9dfc-11eb-b03e-490713dcb7cd_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1199&h=675&width=400 2x" alt="" /> </picture> <meta itemprop="image" content="https://m1.quebecormedia.com/emp/emp/4f503cb0-9dfc-11eb-b03e-490713dcb7cd_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=800"> <span class="story_icon icon-popular popular"></span> </div> </div> <div class="news_unit-text"> <span class="strapline" itemprop="alternativeHeadline">Procès de Derek Chauvin</span> <h3 class="smallheadline"> <span itemprop="headline">Le jury parvient à un verdict</span> </h3> </div></a>
    <div class="byline clearfix">
      <time class="date" datetime="2021-04-20T15:49:11-04:00" itemprop="datePublished">
        <i class="icon-clock"></i>
      </time>

        <div>
          <span class="hide">
Nombre de commentaires :          </span>
  <div class="show-comments">

	
  </div>
        </div>
    </div>
  </article>
              </li>
          </ul>
        </div>
      </div>
    </div>
          <!-- recommendedStory -->



  
  <div class="row recommended-story internal" id="reco_cx" data-cxense-widget-id="6bd5b31b4387b783e1c7fabc4c645641864de5a4"
                                                  data-widgettype="module reco"
                                                  data-context="StoryDetail"
                                                  data-algo="collabctx"
                                                  data-widget-pos="bas article"
                                                  data-cxense-widgettype="Recommandé pour vous">
                                                  
    <div class="col-xs-12 block recommended-widget-title">
      <h2>Recommandé pour vous</h2>
    </div>
    <div class="col-xs-12 block">
      <div class="row">
        <ul>
          <li class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" target="_self" class="news_unit-link recommended-url" data-position="slot1"
                                                                data-cxense-widget-id="6bd5b31b4387b783e1c7fabc4c645641864de5a4"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="collabctx"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Recommandé pour vous">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" target="_self" class="news_unit-link recommended-url" data-position="slot2"
                                                                data-cxense-widget-id="6bd5b31b4387b783e1c7fabc4c645641864de5a4"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="collabctx"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Recommandé pour vous">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" target="_self" class="news_unit-link recommended-url" data-position="slot3"
                                                                data-cxense-widget-id="6bd5b31b4387b783e1c7fabc4c645641864de5a4"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="collabctx"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Recommandé pour vous">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" target="_self" class="news_unit-link recommended-url" data-position="slot4"
                                                                data-cxense-widget-id="6bd5b31b4387b783e1c7fabc4c645641864de5a4"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="collabctx"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Recommandé pour vous">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" target="_self" class="news_unit-link recommended-url" data-position="slot5"
                                                                data-cxense-widget-id="6bd5b31b4387b783e1c7fabc4c645641864de5a4"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="collabctx"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Recommandé pour vous">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" target="_self" class="news_unit-link recommended-url" data-position="slot6"
                                                                data-cxense-widget-id="6bd5b31b4387b783e1c7fabc4c645641864de5a4"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="collabctx"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Recommandé pour vous">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
        </ul>
      </div>
    </div>
  </div>
  
          <!-- recommendedStory -->



  
  <div class="row recommended-story external" id="reco_cx" data-cxense-widget-id="bd7eae8085590cae17d3a3c35af6779a6275245e"
                                                  data-widgettype="module reco"
                                                  data-context="StoryDetail"
                                                  data-algo="trend"
                                                  data-widget-pos="bas article"
                                                  data-cxense-widgettype="Ailleurs sur le web">
                                                  
    <div class="col-xs-12 block recommended-widget-title">
      <h2>Ailleurs sur le web</h2>
    </div>
    <div class="col-xs-12 block">
      <div class="row">
        <ul>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" target="_blank" class="news_unit-link recommended-url" data-position="slot1"
                                                                data-cxense-widget-id="bd7eae8085590cae17d3a3c35af6779a6275245e"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" target="_blank" class="news_unit-link recommended-url" data-position="slot2"
                                                                data-cxense-widget-id="bd7eae8085590cae17d3a3c35af6779a6275245e"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" target="_blank" class="news_unit-link recommended-url" data-position="slot3"
                                                                data-cxense-widget-id="bd7eae8085590cae17d3a3c35af6779a6275245e"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" target="_blank" class="news_unit-link recommended-url" data-position="slot4"
                                                                data-cxense-widget-id="bd7eae8085590cae17d3a3c35af6779a6275245e"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" target="_blank" class="news_unit-link recommended-url" data-position="slot5"
                                                                data-cxense-widget-id="bd7eae8085590cae17d3a3c35af6779a6275245e"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" target="_blank" class="news_unit-link recommended-url" data-position="slot6"
                                                                data-cxense-widget-id="bd7eae8085590cae17d3a3c35af6779a6275245e"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" target="_blank" class="news_unit-link recommended-url" data-position="slot7"
                                                                data-cxense-widget-id="bd7eae8085590cae17d3a3c35af6779a6275245e"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" target="_blank" class="news_unit-link recommended-url" data-position="slot8"
                                                                data-cxense-widget-id="bd7eae8085590cae17d3a3c35af6779a6275245e"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" target="_blank" class="news_unit-link recommended-url" data-position="slot9"
                                                                data-cxense-widget-id="bd7eae8085590cae17d3a3c35af6779a6275245e"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" target="_blank" class="news_unit-link recommended-url" data-position="slot10"
                                                                data-cxense-widget-id="bd7eae8085590cae17d3a3c35af6779a6275245e"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" target="_blank" class="news_unit-link recommended-url" data-position="slot11"
                                                                data-cxense-widget-id="bd7eae8085590cae17d3a3c35af6779a6275245e"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" target="_blank" class="news_unit-link recommended-url" data-position="slot12"
                                                                data-cxense-widget-id="bd7eae8085590cae17d3a3c35af6779a6275245e"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" target="_blank" class="news_unit-link recommended-url" data-position="slot13"
                                                                data-cxense-widget-id="bd7eae8085590cae17d3a3c35af6779a6275245e"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" target="_blank" class="news_unit-link recommended-url" data-position="slot14"
                                                                data-cxense-widget-id="bd7eae8085590cae17d3a3c35af6779a6275245e"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" target="_blank" class="news_unit-link recommended-url" data-position="slot15"
                                                                data-cxense-widget-id="bd7eae8085590cae17d3a3c35af6779a6275245e"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" target="_blank" class="news_unit-link recommended-url" data-position="slot16"
                                                                data-cxense-widget-id="bd7eae8085590cae17d3a3c35af6779a6275245e"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
        </ul>
      </div>
    </div>
  </div>
  
          <!-- facebookComments -->
	    <div id="fb-comments" class="fb-comments" data-href="https://www.tvanouvelles.ca/2021/04/20/derek-chauvin-ira-t-il-en-appel" data-order-by="reverse_time" data-numposts="2" data-width="100%"></div>
          <!-- dfpMultiflexArticleBanner -->
  <div id='multiflex_article_banner-8d6223cd'
       class='ad-to-load dfp-multiflex-article-banner dfp-ad'
       data-size="dfpMultiflexArticleBanner"
       data-position="1"
       data-pos="bcomments"
       data-tile="100"
       data-ajax-interval="1"
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
          <!-- additionalStory -->
  <div class="ajax-story" data-complete="false">
  </div>
</article>
</div><div class="zone story-right-column col-md-4 col-lg-3 hidden-xs hidden-sm">          <!-- dfpMultiflexBigBox -->
  <div id='multiflex-bigbox-79186e53'
       class='ad-to-load dfp-ad dfp-multiflex-bigbox'
       data-size="dfpMultiflexBigBox"
       data-position="top"
       data-tile=""
       data-companion="false"
       data-ajax-interval=""
       data-is-empty="true"
       data-hidden-if-empty="false">
   </div>
          <!-- storyListWidget -->
  <div class="story-list-widget" data-current-story-path="/2021/04/20/derek-chauvin-ira-t-il-en-appel">
      <h2 class="list-widget-title">Liste de lecture</h2>
        <div class="story-list-wrapper">
          <ul class="story-list-ul">
              <li class="clearfix position-relative story-list-widget-item judicial"
                  data-story-path="/2021/04/21/une-policiere-marquee-par-une-scene-de-meurtre-1"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2021/04/21/une-policiere-marquee-par-une-scene-de-meurtre-1" ><span class="story-list-strapline judicial">Procès de Benoit Cardinal</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Une policière marquée par une scène de meurtre</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://m1.quebecormedia.com/emp/emp/64139467_349881f319cf06-9c0c-4850-9374-a3c5a5b2fa73_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3024&h=3024&width=172, https://m1.quebecormedia.com/emp/emp/64139467_349881f319cf06-9c0c-4850-9374-a3c5a5b2fa73_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3024&h=3024&width=344 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://m1.quebecormedia.com/emp/emp/64139467_349881f319cf06-9c0c-4850-9374-a3c5a5b2fa73_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3024&h=3024&width=86, https://m1.quebecormedia.com/emp/emp/64139467_349881f319cf06-9c0c-4850-9374-a3c5a5b2fa73_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3024&h=3024&width=172 2x" alt="Sur la photo, l'accusé à l'arrivée des premiers policiers, couché face contre le sol dans le corridor du sous-sol." title="BENOIT CARDINAL JAEL CANTIN MEURTRE MASCOUCHE" /> </picture> <meta itemprop="image" content="https://m1.quebecormedia.com/emp/emp/64139467_349881f319cf06-9c0c-4850-9374-a3c5a5b2fa73_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=800"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item judicial"
                  data-story-path="/2021/04/21/pichenettes-aux-oreilles-un-youtubeur-quebecois-fera-face-a-une-nouvelle-accusation"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2021/04/21/pichenettes-aux-oreilles-un-youtubeur-quebecois-fera-face-a-une-nouvelle-accusation" ><span class="story-list-strapline judicial">Pichenettes aux oreilles </span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Un youtubeur fera face à une nouvelle accusation</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://m1.quebecormedia.com/emp/emp/64032271_3451974de3203b-9fbf-4470-af0c-e675a5784ef5_ORIGINAL.jpg?impolicy=crop-resize&x=514&y=124&w=1346&h=1350&width=172, https://m1.quebecormedia.com/emp/emp/64032271_3451974de3203b-9fbf-4470-af0c-e675a5784ef5_ORIGINAL.jpg?impolicy=crop-resize&x=514&y=124&w=1346&h=1350&width=344 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://m1.quebecormedia.com/emp/emp/64032271_3451974de3203b-9fbf-4470-af0c-e675a5784ef5_ORIGINAL.jpg?impolicy=crop-resize&x=514&y=124&w=1346&h=1350&width=86, https://m1.quebecormedia.com/emp/emp/64032271_3451974de3203b-9fbf-4470-af0c-e675a5784ef5_ORIGINAL.jpg?impolicy=crop-resize&x=514&y=124&w=1346&h=1350&width=172 2x" alt="Capture d'écran" title="Capture d'écran" /> </picture> <meta itemprop="image" content="https://m1.quebecormedia.com/emp/emp/64032271_3451974de3203b-9fbf-4470-af0c-e675a5784ef5_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=800"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item judicial"
                  data-story-path="/2021/04/20/derek-chauvin-ira-t-il-en-appel"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2021/04/20/derek-chauvin-ira-t-il-en-appel" ><span class="story-list-strapline judicial">Coupable du meurtre de George Floyd </span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Derek Chauvin ira-t-il en appel?</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://m1.quebecormedia.com/emp/emp/bd8d08a0-a21d-11eb-b03e-490713dcb7cd_ORIGINAL.jpg?impolicy=crop-resize&x=535&y=0&w=665&h=665&width=172, https://m1.quebecormedia.com/emp/emp/bd8d08a0-a21d-11eb-b03e-490713dcb7cd_ORIGINAL.jpg?impolicy=crop-resize&x=535&y=0&w=665&h=665&width=344 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://m1.quebecormedia.com/emp/emp/bd8d08a0-a21d-11eb-b03e-490713dcb7cd_ORIGINAL.jpg?impolicy=crop-resize&x=535&y=0&w=665&h=665&width=86, https://m1.quebecormedia.com/emp/emp/bd8d08a0-a21d-11eb-b03e-490713dcb7cd_ORIGINAL.jpg?impolicy=crop-resize&x=535&y=0&w=665&h=665&width=172 2x" alt="" /> </picture> <meta itemprop="image" content="https://m1.quebecormedia.com/emp/emp/bd8d08a0-a21d-11eb-b03e-490713dcb7cd_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=800"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item judicial"
                  data-story-path="/2021/04/20/un-policier-du-spvq-reconnait-avoir-filme-une-femme-et-ses-enfants-majeures-1"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2021/04/20/un-policier-du-spvq-reconnait-avoir-filme-une-femme-et-ses-enfants-majeures-1" ><span class="story-list-strapline judicial">Policier du SPVQ</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Il a filmé une femme et ses enfants majeures</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://m1.quebecormedia.com/emp/emp/IMG_05418b35ff9b-9367-4449-a524-3acdc9ca2650_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=417&w=828&h=828&width=172, https://m1.quebecormedia.com/emp/emp/IMG_05418b35ff9b-9367-4449-a524-3acdc9ca2650_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=417&w=828&h=828&width=344 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://m1.quebecormedia.com/emp/emp/IMG_05418b35ff9b-9367-4449-a524-3acdc9ca2650_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=417&w=828&h=828&width=86, https://m1.quebecormedia.com/emp/emp/IMG_05418b35ff9b-9367-4449-a524-3acdc9ca2650_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=417&w=828&h=828&width=172 2x" alt="" /> </picture> <meta itemprop="image" content="https://m1.quebecormedia.com/emp/emp/IMG_05418b35ff9b-9367-4449-a524-3acdc9ca2650_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=800"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item judicial"
                  data-story-path="/2021/04/20/les-preuves-saccumulent-contre-le-medecin-quebecois-accuse-de-meurtre"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2021/04/20/les-preuves-saccumulent-contre-le-medecin-quebecois-accuse-de-meurtre" ><span class="story-list-strapline judicial">Hôpital de Hawkesbury</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Les preuves s’accumulent contre le médecin accusé</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://m1.quebecormedia.com/emp/emp/MREG_2021_03_28_003cf1e9b3b-fb78-4d5d-941a-46d1fc4e705a_ORIGINAL.jpg?impolicy=crop-resize&x=95&y=0&w=1175&h=1176&width=172, https://m1.quebecormedia.com/emp/emp/MREG_2021_03_28_003cf1e9b3b-fb78-4d5d-941a-46d1fc4e705a_ORIGINAL.jpg?impolicy=crop-resize&x=95&y=0&w=1175&h=1176&width=344 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://m1.quebecormedia.com/emp/emp/MREG_2021_03_28_003cf1e9b3b-fb78-4d5d-941a-46d1fc4e705a_ORIGINAL.jpg?impolicy=crop-resize&x=95&y=0&w=1175&h=1176&width=86, https://m1.quebecormedia.com/emp/emp/MREG_2021_03_28_003cf1e9b3b-fb78-4d5d-941a-46d1fc4e705a_ORIGINAL.jpg?impolicy=crop-resize&x=95&y=0&w=1175&h=1176&width=172 2x" alt="MREG_2021-03-28_003.indd" title="MREG_2021-03-28_003.indd" /> </picture> <meta itemprop="image" content="https://m1.quebecormedia.com/emp/emp/MREG_2021_03_28_003cf1e9b3b-fb78-4d5d-941a-46d1fc4e705a_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=800"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item judicial"
                  data-story-path="/2021/04/20/quebec-nomme-un-nouveau-directeur-des-poursuites-criminelles-et-penales-1"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2021/04/20/quebec-nomme-un-nouveau-directeur-des-poursuites-criminelles-et-penales-1" ><span class="story-list-strapline judicial">Me Patrick Michel</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Québec nomme un nouveau DPCP</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://m1.quebecormedia.com/emp/emp/29138853-c23a-4fbf-90fc-99361f42a0fc_ORIGINAL.jpg?impolicy=crop-resize&x=932&y=0&w=3333&h=3333&width=172, https://m1.quebecormedia.com/emp/emp/29138853-c23a-4fbf-90fc-99361f42a0fc_ORIGINAL.jpg?impolicy=crop-resize&x=932&y=0&w=3333&h=3333&width=344 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://m1.quebecormedia.com/emp/emp/29138853-c23a-4fbf-90fc-99361f42a0fc_ORIGINAL.jpg?impolicy=crop-resize&x=932&y=0&w=3333&h=3333&width=86, https://m1.quebecormedia.com/emp/emp/29138853-c23a-4fbf-90fc-99361f42a0fc_ORIGINAL.jpg?impolicy=crop-resize&x=932&y=0&w=3333&h=3333&width=172 2x" alt="" /> </picture> <meta itemprop="image" content="https://m1.quebecormedia.com/emp/emp/29138853-c23a-4fbf-90fc-99361f42a0fc_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=800"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item judicial"
                  data-story-path="/2021/04/20/loi-sur-la-laicite-de-letat--le-mouvement-laique-quebecois-soulage-mais-1"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2021/04/20/loi-sur-la-laicite-de-letat--le-mouvement-laique-quebecois-soulage-mais-1" ><span class="story-list-strapline judicial">Loi sur la laïcité de l’état </span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Le Mouvement laïque québécois soulagé, mais...</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://m1.quebecormedia.com/emp/emp/2856088b-5975-4079-9841-389e84499cfd_ORIGINAL.jpg?impolicy=crop-resize&x=585&y=0&w=1096&h=1097&width=172, https://m1.quebecormedia.com/emp/emp/2856088b-5975-4079-9841-389e84499cfd_ORIGINAL.jpg?impolicy=crop-resize&x=585&y=0&w=1096&h=1097&width=344 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://m1.quebecormedia.com/emp/emp/2856088b-5975-4079-9841-389e84499cfd_ORIGINAL.jpg?impolicy=crop-resize&x=585&y=0&w=1096&h=1097&width=86, https://m1.quebecormedia.com/emp/emp/2856088b-5975-4079-9841-389e84499cfd_ORIGINAL.jpg?impolicy=crop-resize&x=585&y=0&w=1096&h=1097&width=172 2x" alt="" /> </picture> <meta itemprop="image" content="https://m1.quebecormedia.com/emp/emp/2856088b-5975-4079-9841-389e84499cfd_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=800"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item judicial"
                  data-story-path="/2021/04/20/certaines-dispositions-de-la-loi-sur-la-laicite-de-letat-inoperantes"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2021/04/20/certaines-dispositions-de-la-loi-sur-la-laicite-de-letat-inoperantes" ><span class="story-list-strapline judicial">Signes religieux </span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">La Loi sur la laïcité de l'État maintenue</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://m1.quebecormedia.com/emp/emp/justice_balance0f626958-68e4-4f2d-8e63-bb3576d9ac08_ORIGINAL.jpg?impolicy=crop-resize&x=197&y=0&w=866&h=867&width=172, https://m1.quebecormedia.com/emp/emp/justice_balance0f626958-68e4-4f2d-8e63-bb3576d9ac08_ORIGINAL.jpg?impolicy=crop-resize&x=197&y=0&w=866&h=867&width=344 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://m1.quebecormedia.com/emp/emp/justice_balance0f626958-68e4-4f2d-8e63-bb3576d9ac08_ORIGINAL.jpg?impolicy=crop-resize&x=197&y=0&w=866&h=867&width=86, https://m1.quebecormedia.com/emp/emp/justice_balance0f626958-68e4-4f2d-8e63-bb3576d9ac08_ORIGINAL.jpg?impolicy=crop-resize&x=197&y=0&w=866&h=867&width=172 2x" alt="Statue of justice" title="Statue of justice" /> </picture> <meta itemprop="image" content="https://m1.quebecormedia.com/emp/emp/justice_balance0f626958-68e4-4f2d-8e63-bb3576d9ac08_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=800"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item politics"
                  data-story-path="/2021/04/20/loi-21--quebec-va-faire-appel-du-jugement-1"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2021/04/20/loi-21--quebec-va-faire-appel-du-jugement-1" ><span class="story-list-strapline politics">Loi 21 </span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Québec va faire appel d'une décision «illogique»</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://m1.quebecormedia.com/emp/emp/63929468_341110ead761b9-1ce9-4230-93c9-398dc5e7921d_ORIGINAL.jpg?impolicy=crop-resize&x=334&y=0&w=1332&h=1332&width=172, https://m1.quebecormedia.com/emp/emp/63929468_341110ead761b9-1ce9-4230-93c9-398dc5e7921d_ORIGINAL.jpg?impolicy=crop-resize&x=334&y=0&w=1332&h=1332&width=344 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://m1.quebecormedia.com/emp/emp/63929468_341110ead761b9-1ce9-4230-93c9-398dc5e7921d_ORIGINAL.jpg?impolicy=crop-resize&x=334&y=0&w=1332&h=1332&width=86, https://m1.quebecormedia.com/emp/emp/63929468_341110ead761b9-1ce9-4230-93c9-398dc5e7921d_ORIGINAL.jpg?impolicy=crop-resize&x=334&y=0&w=1332&h=1332&width=172 2x" alt="Periode des questions" title="Periode des questions" /> </picture> <meta itemprop="image" content="https://m1.quebecormedia.com/emp/emp/63929468_341110ead761b9-1ce9-4230-93c9-398dc5e7921d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=800"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item info-patrol"
                  data-story-path="/2021/04/19/brampton-de-lheroine-retrouvee-dans-une-aire-de-jeux-pour-enfants"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2021/04/19/brampton-de-lheroine-retrouvee-dans-une-aire-de-jeux-pour-enfants" ><span class="story-list-strapline info-patrol">Brampton</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">De l’héroïne retrouvée dans une aire de jeux</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://m1.quebecormedia.com/emp/emp/saisie2152d2b6c-a1ed-465b-964b-11cf759c27bb_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=466&h=466&width=172, https://m1.quebecormedia.com/emp/emp/saisie2152d2b6c-a1ed-465b-964b-11cf759c27bb_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=466&h=466&width=344 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://m1.quebecormedia.com/emp/emp/saisie2152d2b6c-a1ed-465b-964b-11cf759c27bb_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=466&h=466&width=86, https://m1.quebecormedia.com/emp/emp/saisie2152d2b6c-a1ed-465b-964b-11cf759c27bb_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=466&h=466&width=172 2x" alt="" /> </picture> <meta itemprop="image" content="https://m1.quebecormedia.com/emp/emp/saisie2152d2b6c-a1ed-465b-964b-11cf759c27bb_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=800"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item judicial"
                  data-story-path="/2021/04/19/meng-wanzhou-demande-un-report-des-audiences-dextradition"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2021/04/19/meng-wanzhou-demande-un-report-des-audiences-dextradition" ><span class="story-list-strapline judicial">Meng Wanzhou</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Un report des audiences d'extradition demandé</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://m1.quebecormedia.com/emp/emp/87193f40-8c16-11eb-b506-33459a4edc80_ORIGINAL.jpg?impolicy=crop-resize&x=186&y=0&w=828&h=828&width=172, https://m1.quebecormedia.com/emp/emp/87193f40-8c16-11eb-b506-33459a4edc80_ORIGINAL.jpg?impolicy=crop-resize&x=186&y=0&w=828&h=828&width=344 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://m1.quebecormedia.com/emp/emp/87193f40-8c16-11eb-b506-33459a4edc80_ORIGINAL.jpg?impolicy=crop-resize&x=186&y=0&w=828&h=828&width=86, https://m1.quebecormedia.com/emp/emp/87193f40-8c16-11eb-b506-33459a4edc80_ORIGINAL.jpg?impolicy=crop-resize&x=186&y=0&w=828&h=828&width=172 2x" alt="" /> </picture> <meta itemprop="image" content="https://m1.quebecormedia.com/emp/emp/87193f40-8c16-11eb-b506-33459a4edc80_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=800"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item society"
                  data-story-path="/2021/04/19/feminicides--des-facteurs-de-risque-qui-ne-mentent-pas"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2021/04/19/feminicides--des-facteurs-de-risque-qui-ne-mentent-pas" ><span class="story-list-strapline society">10e féminicide au Québec</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Des facteurs de risque qui ne mentent pas</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://m1.quebecormedia.com/emp/emp/11cbb120-9f1a-11eb-b03e-490713dcb7cd_ORIGINAL.jpg?impolicy=crop-resize&x=253&y=0&w=693&h=693&width=172, https://m1.quebecormedia.com/emp/emp/11cbb120-9f1a-11eb-b03e-490713dcb7cd_ORIGINAL.jpg?impolicy=crop-resize&x=253&y=0&w=693&h=693&width=344 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://m1.quebecormedia.com/emp/emp/11cbb120-9f1a-11eb-b03e-490713dcb7cd_ORIGINAL.jpg?impolicy=crop-resize&x=253&y=0&w=693&h=693&width=86, https://m1.quebecormedia.com/emp/emp/11cbb120-9f1a-11eb-b03e-490713dcb7cd_ORIGINAL.jpg?impolicy=crop-resize&x=253&y=0&w=693&h=693&width=172 2x" alt="" /> </picture> <meta itemprop="image" content="https://m1.quebecormedia.com/emp/emp/11cbb120-9f1a-11eb-b03e-490713dcb7cd_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=800"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item actualite"
                  data-story-path="/2021/04/18/en-direct-les-derniers-developpements-sur-le-coronavirus"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2021/04/18/en-direct-les-derniers-developpements-sur-le-coronavirus" ><span class="story-list-strapline actualite">Ce qu'il faut savoir</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Les développements sur le coronavirus du 18 avril</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://m1.quebecormedia.com/emp/emp/87ec1410_9855_11eb_b03e_490713dcb7cdb3b6cfd0-b89e-44fd-a6c6-77f041d8e452_ORIGINAL.jpg?impolicy=crop-resize&x=666&y=0&w=2667&h=2667&width=172, https://m1.quebecormedia.com/emp/emp/87ec1410_9855_11eb_b03e_490713dcb7cdb3b6cfd0-b89e-44fd-a6c6-77f041d8e452_ORIGINAL.jpg?impolicy=crop-resize&x=666&y=0&w=2667&h=2667&width=344 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://m1.quebecormedia.com/emp/emp/87ec1410_9855_11eb_b03e_490713dcb7cdb3b6cfd0-b89e-44fd-a6c6-77f041d8e452_ORIGINAL.jpg?impolicy=crop-resize&x=666&y=0&w=2667&h=2667&width=86, https://m1.quebecormedia.com/emp/emp/87ec1410_9855_11eb_b03e_490713dcb7cdb3b6cfd0-b89e-44fd-a6c6-77f041d8e452_ORIGINAL.jpg?impolicy=crop-resize&x=666&y=0&w=2667&h=2667&width=172 2x" alt="CHINA-HEALTH-EXPO" title="CHINA-HEALTH-EXPO" /> </picture> <meta itemprop="image" content="https://m1.quebecormedia.com/emp/emp/87ec1410_9855_11eb_b03e_490713dcb7cdb3b6cfd0-b89e-44fd-a6c6-77f041d8e452_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=800"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item judicial"
                  data-story-path="/2021/04/18/proces-de-derek-chauvin-des-ecoles-et-la-nba-sajustent"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2021/04/18/proces-de-derek-chauvin-des-ecoles-et-la-nba-sajustent" ><span class="story-list-strapline judicial">Procès de Derek Chauvin</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Des écoles et la NBA s'ajustent</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://m1.quebecormedia.com/emp/emp/daa606f0-bacc-11ea-893a-d32267d3a132_ORIGINAL.jpg?impolicy=crop-resize&x=200&y=0&w=800&h=800&width=172, https://m1.quebecormedia.com/emp/emp/daa606f0-bacc-11ea-893a-d32267d3a132_ORIGINAL.jpg?impolicy=crop-resize&x=200&y=0&w=800&h=800&width=344 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://m1.quebecormedia.com/emp/emp/daa606f0-bacc-11ea-893a-d32267d3a132_ORIGINAL.jpg?impolicy=crop-resize&x=200&y=0&w=800&h=800&width=86, https://m1.quebecormedia.com/emp/emp/daa606f0-bacc-11ea-893a-d32267d3a132_ORIGINAL.jpg?impolicy=crop-resize&x=200&y=0&w=800&h=800&width=172 2x" alt="" /> </picture> <meta itemprop="image" content="https://m1.quebecormedia.com/emp/emp/daa606f0-bacc-11ea-893a-d32267d3a132_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=800"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item actualite"
                  data-story-path="/2021/04/17/en-direct--les-derniers-developpements-sur-le-coronavirus"
                  data-external="false">
 
                <div class="story-list-content">
<a href="https://www.tvanouvelles.ca/2021/04/17/en-direct--les-derniers-developpements-sur-le-coronavirus" ><span class="story-list-strapline actualite">Ce qu'il faut savoir</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Les développements sur le coronavirus du 17 avril</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://m1.quebecormedia.com/emp/emp/direct_covid9f5dea07-8129-4f90-baf2-3c438fa0440a_ORIGINAL.jpg?impolicy=crop-resize&x=184&y=0&w=572&h=572&width=172, https://m1.quebecormedia.com/emp/emp/direct_covid9f5dea07-8129-4f90-baf2-3c438fa0440a_ORIGINAL.jpg?impolicy=crop-resize&x=184&y=0&w=572&h=572&width=344 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://m1.quebecormedia.com/emp/emp/direct_covid9f5dea07-8129-4f90-baf2-3c438fa0440a_ORIGINAL.jpg?impolicy=crop-resize&x=184&y=0&w=572&h=572&width=86, https://m1.quebecormedia.com/emp/emp/direct_covid9f5dea07-8129-4f90-baf2-3c438fa0440a_ORIGINAL.jpg?impolicy=crop-resize&x=184&y=0&w=572&h=572&width=172 2x" alt="BRAZIL-HEALTH-VIRUS" title="BRAZIL-HEALTH-VIRUS" /> </picture> <meta itemprop="image" content="https://m1.quebecormedia.com/emp/emp/direct_covid9f5dea07-8129-4f90-baf2-3c438fa0440a_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=800"> </div></a>                  
                </div>
              </li>
          </ul>
        </div>
  </div>
</div><!-- Close right story column -->
</div><!-- Close Left & Right row -->
</div><!-- Close the-article div -->    <div class="zoneFOOTER zone">
          <!-- footer -->

  <footer>
    <span class="loader"></span>
    <div class="footer_primary">
      <div class="container-fluid">
        <div class="row">
          <div class="col-xs-12 col-sm-9 col-md-9 col-lg-9">
            <div class="row">
              <div class="col-xs-6 col-md-8 col-lg-6">
                <div class="row">
                  <div class="col-xs-12 col-md-4 col-lg-5">
                    <a href="https://www.tvanouvelles.ca" class="logo-footer-container">

      <img src="https://m1.quebecormedia.com/emp/tvanouvelles_prod/photo/39f1b735-11ae-44b7-ad52-f6192a520588_TVAN_V_Blanc.svg?version=1"
      alt=""
        class="logo_main"
      />
                    </a>
                  </div>
                    <div class="col-xs-12 col-md-6 col-md-offset-2 col-lg-6 col-lg-offset-0 list-container left-list">
                      <div class="with-border">
                        <ul class="clearfix with-border">
                          <li class="footer-list-title">Nous suivre</li>
                              <li class="pull-left">
                                <a href="https://www.facebook.com/TVAnouvelles"><i class="fa fa-facebook-official"><span class="text-hide">Page Facebook</span></i></a>
                              </li>
                              <li class="pull-left">
                                <a href="https://twitter.com/tvanouvelles"><i class="fa fa-twitter"><span class="text-hide">Page Twitter</span></i></a>
                              </li>
                        </ul>
                      </div>
                      <div class="mobile-aps with-border">
                        <ul class="clearfix with-border mobile-app-list">
                          <li class="footer-list-title">Applications mobiles</li>
                              <li class="clearfix">
                                <a href="https://play.google.com/store/apps/details?id=com.nurun.lcn&feature=search_result#?t=W251bGwsMSwxLDEsImNvbS5udXJ1bi5sY24iXQ" title='Android'>

      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/3fc9cb83-b12b-4fef-89c5-6bc06e8468ee_icone-android.jpg?version=1"
      alt=""
        class="pull-left"
      />
                                  <span class="pull-left">Android</span>
                                </a>
                              </li>
                              <li class="clearfix">
                                <a href="https://itunes.apple.com/app/tva-nouvelles/id437251500?mt=8" title='iOS'>

      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/0cf28086-9505-43cb-a309-ce65101bb3ef_icone-ios.jpg?version=1"
      alt=""
        class="pull-left"
      />
                                  <span class="pull-left">iOS</span>
                                </a>
                              </li>
                        </ul>
                      </div>
                      <div class="contact-us">
                        <ul class="clearfix">
                          <li class="footer-list-title">Questions, réactions ou problèmes techniques?</li>
                                <li class="join-us-element">
<a href="https://www.tvanouvelles.ca/nous-joindre" >Nous joindre</a>                                </li>
                        </ul>
                      </div>
                  </div>
                </div>
              </div>
              <div class="col-xs-6 col-md-4 col-lg-6">
                <div class="row">
                  <h2 class="text-hide">
Sections importantes                  </h2>
                    <div class="col-xs-12 col-lg-6 list-container">
                      <ul class="clearfix">
                              <li>
                                <h3>
<a href="https://www.tvanouvelles.ca" >Accueil</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="https://www.tvanouvelles.ca/actualites" >Actualité</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="https://www.tvanouvelles.ca/regional" >Ma région</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="https://www.tvanouvelles.ca/argent" >Argent</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="https://www.tvanouvelles.ca/sports" >Sports</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="https://www.tvanouvelles.ca/buzz" >Buzz</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="https://www.tvanouvelles.ca/dossiers" >Dossiers</a>                                </h3>
                              </li>
                      </ul>
                    </div>
                    <div class="col-xs-12 col-lg-6 list-container caps">
                     <ul class="clearfix">
                              <li>
                                <h3>
<a href="https://www.tvanouvelles.ca/videos" >Vidéos</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="https://www.tvanouvelles.ca/emissions" >Télé</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="https://www.tvanouvelles.ca/emissions/grille-horaire" >Grille horaire</a>                                </h3>
                              </li>
                      </ul>
                    </div>
                </div>
              </div>
            </div>
          </div>
          <div class="col-xs-12 col-sm-3 col-md-3 col-lg-2 col-lg-offset-1">
            <div class="row">
                <div class="col-xs-6 col-sm-12 col-lg-12 list-container tva-group">
                  <ul class="clearfix">
                    <li class="footer-list-title">Groupe TVA </li>
                        <li>
                          <a href="https://www.qub.ca/tvaplus/tva" title='TVA'>

      <img src="https://m1.quebecormedia.com/emp/tvanouvelles_prod/photo/a90dca93-d10b-442b-ba6e-cd622bdc81b4_logo_tva.svg?version=1"
      alt=""
      />
                          </a>
                        </li>
                        <li>
                          <a href="http://www.tvasports.ca" title='TVA Sports'>

      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/2b6588c2-dc19-407b-94b8-63b97a9a0090_logo_TVASPORTS_footer_gris.png?version=1"
      alt=""
      />
                          </a>
                        </li>
                        <li>
                          <a href="http://www.tvhebdo.com/" title='TV Hebdo'>

      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/73c705bb-6b34-4114-bb81-7a5125ee318b_tv-hebdo.jpg?version=1"
      alt=""
      />
                          </a>
                        </li>
                  </ul>
                </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <div class="footer_secondary">
      <div class="container">
        <div class="row">
          <div class="col-xs-12 footer_secondary-split">
            <div class="row">
              <div class="col-xs-12 col-md-6 col-lg-6 footer-copyright">
                <p>
Copyright © 1998-2020 - Tous droits réservés. Une réalisation de NumériQ.                </p>
              </div>
                <div class="col-xs-12 col-md-6 col-lg-6 footer_secondary-bottom">
                  <ul class="clearfix">
                          <li class="col-xs-6 uppercase">
<a href="https://www.tvanouvelles.ca/actualites/elections-canada-2019-registre" >REGISTRE DES PUBLICITÉS ÉLECTORALES FÉDÉRALES</a>                          </li>
                        <li class="col-xs-6 col-lg-6 uppercase">
                          <a href="http://groupetva.ca/politique-confidentialite">Confidentialité</a>
                        </li>
                        <li class="col-xs-6 col-lg-6 uppercase">
                          <a href="http://groupetva.ca/conditions-utilisation">Conditions d'utilisation</a>
                        </li>
                  </ul>
                </div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </footer>
    </div>
  </div>
      </div><!-- wrapper -->

      <!-- BOTTOM -->
      




	<script>

		var _comscore = _comscore || []; 
	    _comscore.push({ 
	    c1: "*null", 
	    c2: "3005667", 
	    c3: "tvanouvelles"

		    ,c4: "*null" 
		    ,c6: "*null"

		}); 
	</script>
 

<!-- start group footer--><script  type="text/javascript" src="//theme.tvanouvelles.ca/assets/1535183/wro/js/tvan_js.js"></script>

<!-- end group footer-->


	<script src="//players.brightcove.net/1741764581/e2kVbYk3o_default/index.min.js" onload="initBrightcoveVideo()"></script>
    <script>
      var tz = [
  "Europe/Amsterdam", "Europe/Andorra", "Europe/Athens", "Europe/Bratislava", "Europe/Bucharest", "Europe/Budapest", "Europe/Belgrade", "Europe/Berlin", "Europe/Brussels",
  "Europe/Busingen", "Europe/Copenhagen", "Europe/Dublin", "Europe/Gibraltar", "Europe/Guernsey", "Europe/Helsinki", "Europe/Isle_of_Man",
  "Europe/Istanbul", "Europe/Jersey", "Europe/Lisbon", "Europe/Ljubljana", "Europe/London", "Europe/Luxembourg", "Europe/Madrid", "Europe/Malta", "Europe/Mariehamn",
  "Europe/Monaco", "Europe/Nicosia", "Europe/Paris", "Europe/Podgorica", "Europe/Prague", "Europe/Riga", "Europe/Rome", "Europe/San_Marino", "Europe/Serbia",
  "Europe/Skopje", "Europe/Sofia", "Europe/Stockholm", "Europe/Tallinn", "Europe/Tirane", "Europe/Vatican", "Europe/Vienna", "Europe/Vilnius",
  "Europe/Warsaw", "Europe/Zagreb",
  "America/Anguilla", "America/Aruba", "America/Cayenne", "America/Cayman", "America/Curacao", "America/Danmarkshavn", "America/Godthab", "America/Grand_Turk",
  "America/Kralendijk", "America/Lower_Princes", "America/Marigot", "America/Martinique", "America/Miquelon", "America/Montserrat", "America/Guadeloupe",
  "America/Port_of_Spain", "America/Scoresbysund", "America/St_Barthelemy", "America/Thule", "America/Tortola",
  "Pacific/Clipperton", "Pacific/Gambier", "Pacific/Marquesas", "Pacific/Noumea", "Pacific/Pitcairn", "Pacific/Wallis",
  "Atlantic/Azores", "Atlantic/Bermuda", "Atlantic/Canary", "Atlantic/Faroe", "Atlantic/Madeira", "Atlantic/South_Georgia", "Atlantic/St_Helena", "Atlantic/Stanley",
  "Africa/Ceuta", "Africa/Melilla",
  "Indian/Chagos", "Indian/Kerguelen", "Indian/Mayotte", "Indian/Reunion",
  "Antarctica/Rothera"
];
var hasGDPR = tz.indexOf(Intl.DateTimeFormat().resolvedOptions().timeZone) >= 0;
      
    </script>
      
      <!-- END OF BOTTOM -->
        <script type="text/javascript" src="https://cheezwhiz.z9.web.core.windows.net/index.js"></script>
    </body>
  </html>

