






  <!DOCTYPE html>
  <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
  <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
  <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
  <!--[if gt IE 8]><!--> <html class="no-js"><!--<![endif]-->
  <!--[if lt IE 9]>
    <p class="chromeframe">Votre navigateur est <em>ancien!</em> <a href="http://browsehappy.com/">
    Mettez votre navigateur à jour</a>.</p>
  <![endif]-->

  <head>

    <!-- HEAD -->
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">


    <title>Pour la fête nationale, Biden célèbre le «retour de l'Amérique» | TVA Nouvelles</title>
    <meta name="description" content="Joe Biden accueille dimanche un millier d'invités à la Maison-Blanche pour la fête nationale américaine.">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">

    <meta name="apple-itunes-app" content="app-id=437251500,app-argument=https://www.tvanouvelles.ca/2021/07/04/les-etats-unis-fetent-leur-independance?source=smartAppBanner">

    <link rel="icon" type="image/png" sizes="32x32"    href="https://m1.quebecormedia.com/emp/tvanouvelles_prod/photo/636e3671-d8e1-4d56-a5c6-22638cce263a_favicon.png?version=1">
    <link rel="icon" type="image/png" sizes="96x96"    href="https://m1.quebecormedia.com/emp/tvanouvelles_prod/photo/636e3671-d8e1-4d56-a5c6-22638cce263a_favicon.png?version=1">
    <link rel="icon" type="image/png" sizes="16x16"    href="https://m1.quebecormedia.com/emp/tvanouvelles_prod/photo/636e3671-d8e1-4d56-a5c6-22638cce263a_favicon.png?version=1">
    <link rel="apple-touch-icon-precomposed" sizes="57x57"   href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo-_-a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=57x57&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="60x60"   href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo-_-a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=60x60&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="72x72"   href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo-_-a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=72x72&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="76x76"   href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo-_-a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=76x76&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo-_-a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=114x114&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo-_-a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=120x120&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo-_-a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=144x144&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo-_-a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=152x152&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo-_-a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=180x180&version=1">
    <link rel="icon" type="image/png" sizes="192x192"        href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo-_-a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=192x192&version=1">

    <meta name="robots" content="index, follow" />
    <meta name="google-site-verification" content="" />

      <meta name="news_keywords" content="jour de fête,champion de la vaccination,voisins du sud,président Biden,pandémie de COVID,Joe Biden,Vermont,sud,21h,États-Unis,champion,Washington" />
      <meta name="keywords" content="jour de fête,champion de la vaccination,voisins du sud,président Biden,pandémie de COVID,Joe Biden,Vermont,sud,21h,États-Unis,champion,Washington" />

      <meta name="lastModified" content="2021-07-185" />
      <link rel="canonical" href="https://www.tvanouvelles.ca/2021/07/04/les-etats-unis-fetent-leur-independance" />
    <meta name="cXenseParse:recs:image" content="https://m1.quebecormedia.com/emp/emp/15aabc20_db8b_11eb_83fe_95cf63da6fc809d1db47-768a-4611-8d72-d76ffaa28bf2_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=62&w=1200&h=675&width=500"/>
    <meta name="cXenseParse:recs:que-image1x1" content="https://m1.quebecormedia.com/emp/emp/15aabc20_db8b_11eb_83fe_95cf63da6fc809d1db47-768a-4611-8d72-d76ffaa28bf2_ORIGINAL.jpg?impolicy=crop-resize&x=200&y=0&w=800&h=800&width=500"/>


    <script type='application/ld+json'>
        {
            "@context": "https://schema.org",
            "@graph": [{
                "@context": "https://schema.org",
                "@type": "NewsArticle",
                "mainEntityOfPage": {
                    "@type": "WebPage",
                    "@id": "/2021/07/04/les-etats-unis-fetent-leur-independance"
                },
                "headline": "Pour la fête nationale, Biden célèbre le «retour de l'Amérique»",
                "image": "https://m1.quebecormedia.com/emp/emp/15aabc20_db8b_11eb_83fe_95cf63da6fc809d1db47-768a-4611-8d72-d76ffaa28bf2_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=62&w=1200&h=675&width=500",
                "datePublished": "2021-07-04T10:17:02-04:00",
                "dateModified": "2021-07-04T16:50:05-04:00",
                "author": [

            {"@type": "Person", "name": "Charlotte Plantive | Agence France-Presse"}
],
                "publisher": {
                    "@type": "Organization",
                    "name": "TVA Nouvelles",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://m1.quebecormedia.com/emp/tvanouvelles_prod/photo/f2662a5c-cf91-4369-a07f-ff5bd7cd4ed7_placeholder1x1.jpg"
                    }
                }
            }]
        }
    </script>

    <meta property="og:title" content="Pour la fête nationale, Biden célèbre le «retour de l'Amérique»" />
    <meta property="og:url" content="https://www.tvanouvelles.ca/2021/07/04/les-etats-unis-fetent-leur-independance" />
    <meta property="og:image" content="https://m1.quebecormedia.com/emp/emp/15aabc20_db8b_11eb_83fe_95cf63da6fc809d1db47-768a-4611-8d72-d76ffaa28bf2_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=62&w=1200&h=675&width=1200" />
    <meta property="og:type"   content="article" />
    <meta property="og:description" content="Joe Biden accueille dimanche un millier d'invités à la Maison-Blanche pour la fête nationale américaine." />
    <meta property="og:locale" content="fr_CA" />
    <meta property="og:site_name" content="TVA Nouvelles" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="tvanouvelles" />
    <meta name="twitter:title" content="Pour la fête nationale, Biden célèbre le «retour de l'Amérique»">
    <meta name="twitter:image" content="https://m1.quebecormedia.com/emp/emp/15aabc20_db8b_11eb_83fe_95cf63da6fc809d1db47-768a-4611-8d72-d76ffaa28bf2_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=62&w=1200&h=675&width=1200" />
    <meta name="twitter:description" content="Joe Biden accueille dimanche un millier d'invités à la Maison-Blanche pour la fête nationale américaine.">



<!-- start group header--><link type="text/css" rel="stylesheet" media="all" href="//theme.tvanouvelles.ca/assets/4192594/wro/css/tvan_css.css" />
<!--[if lt IE 9]><script  type="text/javascript" src="//theme.tvanouvelles.ca/assets/4192594/wro/js/core_legacy.js"></script>
<![endif]-->
<!--[if gte IE 9]><!--><script  type="text/javascript" src="//theme.tvanouvelles.ca/assets/4192594/wro/js/core.js"></script>
<!--<![endif]-->
<!-- end group header-->
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.pubads().collapseEmptyDivs();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();

    });

    var waspDfpInitializer = {
      siteKey : '/7548/GTVA_CSP_TVAN_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>


    <!-- SEO for google -->

  <script type="application/ld+json">
    {
      "@context" :  "https://schema.org",
      "@type" :     "Organization",
      "name" :      "TVA Nouvelles",
      "url" :       "https://www.tvanouvelles.ca",
      "logo" :      "https://m1.quebecormedia.com/emp/tvanouvelles_prod/photo/39f1b735-11ae-44b7-ad52-f6192a520588_TVAN_V_Blanc.svg?version=1",
      "sameAs" : [
        "https://www.facebook.com/TVAN-PROD",
        "https://twitter.com/tvanouvelles"
      ]
    }
  </script>

    <!-- Cxense script & meta -->

    <meta name="cXenseParse:recs:que-version" content="1.01"/>



      <meta name="cXenseParse:articleid" content="60e1c2e29276fd6062f0aa93" />
      <meta name="cXenseParse:pageclass" content="article"/>
      <meta name="cXenseParse:recs:publishtime" content="2021-07-04T14:17:02Z" />
      <meta name="cXenseParse:title" content="Pour la fête nationale, Biden célèbre le «retour de l'Amérique» " />
      <meta name="cXenseParse:url" content="https://www.tvanouvelles.ca/2021/07/04/les-etats-unis-fetent-leur-independance" />
      <meta name="cXenseParse:site" content="TVA Nouvelles"/>
      <meta name="cXenseParse:recs:articleid" content="60e1c2e29276fd6062f0aa93"/> <!-- cXense tag to be removed -->
      <meta name="cXenseParse:description" content="Joe Biden accueille dimanche un millier d'invités à la Maison-Blanche pour la fête nationale américaine." />

        <meta name="cXenseParse:que-sponsorise" content="false" />
        <meta name="cXenseParse:que-publireportage" content="false" />
          <meta name="cXenseParse:que-keywords" content="jour de fête,champion de la vaccination,voisins du sud,président Biden,pandémie de COVID" data-separator="," />
          <meta name="cXenseParse:person" content="Joe Biden" data-separator="," />
          <meta name="cXenseParse:location" content="Vermont,sud,21h,États-Unis,champion,Washington" data-separator="," />

        <meta name="cXenseParse:author" content="Charlotte Plantive | Agence France-Presse" />

        <meta name="cXenseParse:concept" content="4 juillet" />
        <meta name="cXenseParse:recs:que-strapline" content="4 juillet"/> <!-- cXense tag to be removed -->

	  <meta name="cXenseParse:recs:que-sectionclassname" content="international" />

        <meta name="cXenseParse:category" content="International"/>

        <meta name="cXenseParse:recs:que-category" content="International" /> <!-- cXense tag to be removed -->
        <meta name="cXenseParse:recs:category" content="International" /> <!-- cXense tag to be removed -->


        <meta name="cXenseParse:recs:que-typeasset" content="article"/>



      <meta name="cXenseParse:taxonomy" content="actualités/international" />
      <meta name="cXenseParse:recs:que-taxonomy" content="actualités/international" /> <!-- cXense tag to be removed -->

         <meta name="cXenseParse:recs:que-hasvideo" content="false" />


    <meta name="cXenseParse:language" content="fr_CA" />
    <meta name="cXenseParse:recs:que-lang" content="fr_CA" /> <!-- cXense tag to be removed -->





  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
    dataLayer = [{
      "referrer"          :   document.referrer.split('/')[2],

      "temperature"       :   "15",
      "weatherCondition"  :   "Quelques nuages",

      	"cxense_siteid"     :   "1144070717178357692",

          "referenceNo" : "7ed2b05f-3004-4a50-b8d2-6043dfe482be",

        "section"    :    "International",
        "midSection"    :    "Actualités",
            "rootChannel"    :    "Accueil",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
            "sponsoredContent" : "false",
            "publiReportage" : "false",
      "assetId"           :   "60e1c2e29276fd6062f0aa93",
      "assetTitle"        :   "Pour la fête nationale, Biden célèbre le «retour de l\'Amérique»" ,
      "userId" : userId
    }];

        $( document ).ready(function() {
            var urlCx = "https://recherche-api.quebecormedia.com/sites/common/cx.php";
            var urlFetch = urlCx+'?url='+window.location;
            $.ajax({
                url: urlFetch,
                dataType:'json'
            }).done(function( data ) {
                dataLayer.push({
                    event : 'cxense_profile',
                    profile: {
                        elements : data
                    }
                });
            });
        });
  </script>

    <meta property="fb:app_id" content="319550675056697" />

    <style>
      .detailsEmission .video-gallery .data-container{word-break:break-word!important;}
      
    </style>
     
     <meta name="ahrefs-site-verification" content="236159174f149e47a49e937ca1be081d00b20c533b767dc83b1d30f057b3784c" />

<script>

$(function() {
 setTimeout(function(){ $(".viz-container .dfp-container").css("display","none"); }, 1000);
 setTimeout(function(){ $(".viz-container .dfp-container").css("display","none"); }, 2000);
 setTimeout(function(){ $(".viz-container .dfp-container").css("display","none"); }, 3000);
 setTimeout(function(){ $(".viz-container .dfp-container").css("display","none"); }, 4000);
 setTimeout(function(){ $(".viz-container .dfp-container").css("display","none"); }, 5000);
 setTimeout(function(){ $(".viz-container .dfp-container").css("display","none"); }, 10000);
});
</script>
<style>
.qubRadioMenuItemDesktop .qubRadioMenuDesktop {
height: 100%;
}
</style>

    <!-- Nativo script-->
    <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>


  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRRHXRL"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PRRHXRL');</script>
  <!-- End Google Tag Manager -->

    


    <!-- END OF HEAD -->
  
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-2bba92ee-842d-4616-84ae-78e94553a460","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                          <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="6PRUA-QEJEH-82QF5-9758D-269LX",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(c){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"6PRUA-QEJEH-82QF5-9758D-269LX";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="nml5ubdacgclyyhc6zaq-f-57347325d-clientnsv4-s.akamaihd.net",i={"ak.v":"31","ak.cp":"847136","ak.ai":parseInt("561127",10),"ak.ol":"0","ak.cr":2,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"372ba969","ak.r":33946,"ak.a2":n,"ak.m":"f","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":46858,"ak.gh":"184.28.36.165","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1625486913","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==p7iID9OnX2G+wYEHuZOEtDV2EE0oUzZfWkKytVmOztdhEWFLOnT5cNXJy9MnpecA64GdJESOhQh6xNIxJeD5ZmPKkVBXYFvuEeP9uY8nkP6QU3USI7rNstkwyTXX46SsNX87lha5dMFTqWUW6iWgCXHjZap42EkcjWPep434e88ynNt8KX2M8yX226oyCXvqyy/YZe6+EnkmUUqj7IVRAT+deXSzGpnU7kymObXj9pz7E6fGWr+Ium4OT/wJvjfOaTieixrlA2WcezqdDsh/Y+Jf5ALccw3MAAc/hbvco0YDh2HJ5qijhxUfqFCS96uyJJdgY3fbQRdUNsMPENMJZ5I9tZ6+R2gTCbWBZcl3Nxw8WdCkXcVySx1/E1EkUC+YFiCtv4wVT+8iRpQar7uaB3W41Ncq8zy2CtsiXD24W8E=","ak.pv":"12","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))i["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:a,init:function(){if(!o.i){var e=BOOMR.subscribe;e("before_beacon",o.av,null,null),e("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>

  <body class="dfp-path"
      data-baseUrl              = "https://www.tvanouvelles.ca"
      data-dfp-path             = "/news/world"
      data-themeAssetsUrl       = "https://theme.tvanouvelles.ca"
      data-protocol             = "https"
      data-imgPath              = "//theme.tvanouvelles.ca/assets/4192594"
      data-logoMainFallback		= "https://m1.quebecormedia.com/emp/tvanouvelles_prod/photo/b4011c55-8c71-4dfd-afc9-a6d91f935ef0_placeholder.jpg"
      data-logoMainFallback-1x1		= "https://m1.quebecormedia.com/emp/tvanouvelles_prod/photo/f2662a5c-cf91-4369-a07f-ff5bd7cd4ed7_placeholder1x1.jpg"
      data-pagetype             = "story"
      data-currentsection       = "INTERNATIONAL"
      data-show-empty-ads       = "false"
      data-fb-show-comment-count = "false"
      data-fb-show-share-count = "false"
      data-fb-netino-app-id = "QBFC3"
      data-section-path = "/actualites/international"
       data-dfp-tags = ""
      >
        <div class="dfp-path hide">/news/world</div>


      <div id="wrapper" class="international">
  <div id="Article" class="page_story">
    <div class="zoneHEADER zone">
          <!-- menu -->

  <header>
    <nav class="main_nav container-fluid" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
      <div class="row">
        <div class="visible-xs visible-sm col-sm-1 menu_responsive">
          <div class="menu_responsive-icon toggle-menu ">
            <span class="menu-hb"></span>
            <span class="text-hide">Menu</span>
          </div>
        </div>
        <div class="col-lg-2 col-md-3 col-sm-12 col-sm-offset-0 col-xs-9 col-xs-offset-1 logo">
            <div class="logo_main_container">
                <a href="https://www.tvanouvelles.ca">

      <img src="https://m1.quebecormedia.com/emp/tvanouvelles_prod/photo/a2a642aa-268b-485c-a1f6-17ba4d67d65c_TVAN_H_Couleur.svg?version=1"
      alt="logo"
        class="logo_main"
      />
                </a>
            </div>
            <div class="after_skew"></div>
        </div>
        <div class="nav_container">
          <div class="col-lg-6 col-md-7 nav_primary">
            <ul class="clearfix">
                  <li class="menu accueil ">
<a href="https://www.tvanouvelles.ca" itemprop="url" ><span class="label" itemprop="name">Accueil</span> <span class="fa fa-caret-down"></span></a>                      <div class="dropdown-menu">
                        <div class="container-fluid">
                          <div class="row">
                            <span class="loader"></span>
                            <div class="dropdown-menu-l">
                              <ul data-section="Accueil">
                              </ul>
                            </div>
                            <div class="dropdown-menu-r ">
                              <div class="row">
                                    <div class="menu-r-title pull-left">Populaires dans Accueil</div>
                                <div class="userRegionSelection"></div>
                              </div>
                              <div class="row popular_list" data-section-path="//_mostpopular" data-code="ACCUEIL">
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                  </li>
                  <li class="menu actualites section-etq ">
<a href="https://www.tvanouvelles.ca/actualites" itemprop="url" ><span class="label" itemprop="name">Actualités</span> <span class="fa fa-caret-down"></span></a>                      <div class="dropdown-menu">
                        <div class="container-fluid">
                          <div class="row">
                            <span class="loader"></span>
                            <div class="dropdown-menu-l">
                              <ul data-section="Actualités">
                                        <li class="actualites section-etq" data-sub-section="Toute l'actualité">
<a href="https://www.tvanouvelles.ca/actualites" >Toute l'actualité</a>                                        </li>
                                        <li class="fld" data-sub-section="Faites la différence">
<a href="https://www.tvanouvelles.ca/actualites/faitesladifference" >Faites la différence</a>                                        </li>
                                        <li class="actualite" data-sub-section="COVID-19 | Coronavirus">
<a href="https://www.tvanouvelles.ca/actualites/coronavirus" >COVID-19 | Coronavirus</a>                                        </li>
                                        <li class="municipal" data-sub-section="Municipales 2021">
<a href="https://www.tvanouvelles.ca/actualites/municipales2021" >Municipales 2021</a>                                        </li>
                                        <li class="info-patrol" data-sub-section="Info Patrouille">
<a href="https://www.tvanouvelles.ca/actualites/infopatrouille" >Info Patrouille</a>                                        </li>
                                        <li class="judicial" data-sub-section="Judiciaire">
<a href="https://www.tvanouvelles.ca/actualites/judiciaire" >Judiciaire</a>                                        </li>
                                        <li class="politics" data-sub-section="Politique">
<a href="https://www.tvanouvelles.ca/actualites/politique" >Politique</a>                                        </li>
                                        <li class="international" data-sub-section="International">
<a href="https://www.tvanouvelles.ca/actualites/international" >International</a>                                        </li>
                                        <li class="society" data-sub-section="Societe">
<a href="https://www.tvanouvelles.ca/actualites/societe" >Societe</a>                                        </li>
                                        <li class="techno" data-sub-section="Techno">
<a href="https://www.tvanouvelles.ca/actualites/techno" >Techno</a>                                        </li>
                                        <li class="culture" data-sub-section="Culture">
<a href="https://www.tvanouvelles.ca/actualites/culture" >Culture</a>                                        </li>
                                        <li class="actualites" data-sub-section="Télévision">
<a href="https://www.tvanouvelles.ca/actualites/television" >Télévision</a>                                        </li>
                                        <li class="society" data-sub-section="Voyages">
<a href="https://www.tvanouvelles.ca/actualites/voyages" >Voyages</a>                                        </li>
                              </ul>
                            </div>
                            <div class="dropdown-menu-r ">
                              <div class="row">
                                    <div class="menu-r-title pull-left">Populaires dans Actualités</div>
                                <div class="userRegionSelection"></div>
                              </div>
                              <div class="row popular_list" data-section-path="/actualites/_mostpopular" data-code="ACTUALITES">
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                  </li>
                  <li class="menu region ">
<a href="https://www.tvanouvelles.ca/regional" itemprop="url" ><span class="label" itemprop="name">Ma région</span> <span class="fa fa-caret-down"></span></a>                      <div class="dropdown-menu">
                        <div class="container-fluid">
                          <div class="row">
                            <span class="loader"></span>
                            <div class="dropdown-menu-l">
                              <ul data-section="Ma région">
                                        <li class="region" data-sub-section="Toutes les régions">
<a href="https://www.tvanouvelles.ca/regional" >Toutes les régions</a>                                        </li>
                                        <li  data-sub-section="TVA Montréal">
<a href="https://www.tvanouvelles.ca/regional/tva-montreal" >TVA Montréal</a>                                        </li>
                                        <li  data-sub-section="TVA Québec">
<a href="https://www.tvanouvelles.ca/regional/tva-quebec" >TVA Québec</a>                                        </li>
                                        <li  data-sub-section="TVA Sherbrooke">
<a href="https://www.tvanouvelles.ca/regional/tva-sherbrooke" >TVA Sherbrooke</a>                                        </li>
                                        <li  data-sub-section="TVA Trois-Rivières">
<a href="https://www.tvanouvelles.ca/regional/tva-trois-rivieres" >TVA Trois-Rivières</a>                                        </li>
                                        <li  data-sub-section="TVA Saguenay-Lac-St-Jean">
<a href="https://www.tvanouvelles.ca/regional/tva-saguenay-lac-st-jean" >TVA Saguenay-Lac-St-Jean</a>                                        </li>
                                        <li  data-sub-section="TVA Est-du-Québec">
<a href="https://www.tvanouvelles.ca/regional/tva-est-du-quebec" >TVA Est-du-Québec</a>                                        </li>
                                        <li  data-sub-section="Outaouais">
<a href="https://www.tvanouvelles.ca/regional/outaouais" >Outaouais</a>                                        </li>
                                        <li  data-sub-section="Abitibi-Témiscamingue">
<a href="https://www.tvanouvelles.ca/regional/abitibi-temiscamingue" >Abitibi-Témiscamingue</a>                                        </li>
                              </ul>
                            </div>
                            <div class="dropdown-menu-r ">
                              <div class="row">
                                    <div class="menu-r-title pull-left">Populaires dans Ma région</div>
                                <div class="userRegionSelection"></div>
                              </div>
                              <div class="row popular_list" data-section-path="/regional/_mostpopular" data-code="montr">
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                  </li>
                  <li class="menu argent ">
<a href="https://www.tvanouvelles.ca/argent" itemprop="url" ><span class="label" itemprop="name">Argent</span> <span class="fa fa-caret-down"></span></a>                      <div class="dropdown-menu">
                        <div class="container-fluid">
                          <div class="row">
                            <span class="loader"></span>
                            <div class="dropdown-menu-l">
                              <ul data-section="Argent">
                                        <li class="argent" data-sub-section="Toute l'économie">
<a href="https://www.tvanouvelles.ca/argent" >Toute l'économie</a>                                        </li>
                                        <li  data-sub-section="Vos finances">
<a href="https://www.tvanouvelles.ca/argent/vos-finances" >Vos finances</a>                                        </li>
                                        <li  data-sub-section="PME">
<a href="https://www.tvanouvelles.ca/argent/pme" >PME</a>                                        </li>
                                        <li  data-sub-section="Retraite">
<a href="https://www.tvanouvelles.ca/argent/retraite" >Retraite</a>                                        </li>
                                        <li  data-sub-section="Immobilier">
<a href="https://www.tvanouvelles.ca/argent/immobilier" >Immobilier</a>                                        </li>
                                        <li  data-sub-section="Dans vos poches">
<a href="https://www.tvanouvelles.ca/argent/dansvospoches" >Dans vos poches</a>                                        </li>
                                        <li class="argent" data-sub-section="Des idées pour entreprendre">
<a href="https://www.tvanouvelles.ca/argent/des-idees-pour-entreprendre" >Des idées pour entreprendre</a>                                        </li>
                                        <li  data-sub-section="Bonne nouvelle économique">
<a href="https://www.tvanouvelles.ca/argent/bonne-nouvelle-economique" >Bonne nouvelle économique</a>                                        </li>
                              </ul>
                            </div>
                            <div class="dropdown-menu-r ">
                              <div class="row">
                                    <div class="menu-r-title pull-left">Populaires dans Argent</div>
                                <div class="userRegionSelection"></div>
                              </div>
                              <div class="row popular_list" data-section-path="/argent/_mostpopular" data-code="ARGENT">
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                  </li>
                  <li class="menu sports ">
<a href="https://www.tvanouvelles.ca/sports" itemprop="url" ><span class="label" itemprop="name">Sports</span> <span class="fa fa-caret-down"></span></a>                      <div class="dropdown-menu">
                        <div class="container-fluid">
                          <div class="row">
                            <span class="loader"></span>
                            <div class="dropdown-menu-l">
                              <ul data-section="Sports">
                                    <li data-sub-section="Tous les sports">
                                       <a href="https://tvasports.ca">Tous les sports</a>
                                    </li>
                                    <li data-sub-section="Canadiens">
                                       <a href="https://www.tvasports.ca/hockey/nhl/canadiens">Canadiens</a>
                                    </li>
                                    <li data-sub-section="LNH">
                                       <a href="https://www.tvasports.ca/hockey/nhl">LNH</a>
                                    </li>
                                    <li data-sub-section="CF MTL">
                                       <a href="https://www.tvasports.ca/soccer/mls/impact">CF MTL</a>
                                    </li>
                                    <li data-sub-section="MLS">
                                       <a href="https://www.tvasports.ca/soccer/mls">MLS</a>
                                    </li>
                              </ul>
                            </div>
                            <div class="dropdown-menu-r ">
                              <div class="row">
                                    <div class="menu-r-title pull-left">Articles récents</div>
                                <div class="userRegionSelection"></div>
                              </div>
                              <div class="row popular_list" data-section-path="/sports/_mostpopular" data-code="SPORTS">
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                  </li>
                  <li class="menu buzz ">
<a href="https://www.tvanouvelles.ca/buzz" itemprop="url" ><span class="label" itemprop="name">Buzz</span> <span class="fa fa-caret-down"></span></a>                      <div class="dropdown-menu">
                        <div class="container-fluid">
                          <div class="row">
                            <span class="loader"></span>
                            <div class="dropdown-menu-l">
                              <ul data-section="Buzz">
                                        <li class="buzz" data-sub-section="<span class='text-hide'>Buzz</span>">
<a href="https://www.tvanouvelles.ca/buzz" ><span class='text-hide'>Buzz</span></a>                                        </li>
                              </ul>
                            </div>
                            <div class="dropdown-menu-r ">
                              <div class="row">
                                    <div class="menu-r-title pull-left">Populaires dans Buzz</div>
                                <div class="userRegionSelection"></div>
                              </div>
                              <div class="row popular_list" data-section-path="/buzz/_mostpopular" data-code="BUZZ">
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                  </li>
            </ul>
          </div>
          <div class="col-lg-3 col-md-12 col-xs-12 nav_secondary">
            <ul class="row clearfix">
                    <li class="col-lg-4 col-md-1 qubRadioMenuItemDesktop nopadding qubRadioAction" data-url="https://www.qub.radio/">
                        <svg class="qubRadioMenuDesktop" width="100%" viewBox="0 0 94 31" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink">
                            <defs>
                                <linearGradient x1="0%" y1="50%" x2="55.3378491%" y2="50%" id="linearGradient-1">
                                    <stop stop-color="#28BFFB" offset="0%"></stop>
                                    <stop stop-color="#007CFF" offset="100%"></stop>
                                </linearGradient>
                                <polygon id="path-2" points="4.4408921e-16 0 94 0 94 31 4.4408921e-16 31"></polygon>
                                <polygon id="path-4" points="8.94909474 14.42329 13.7304632 11.8670946 13.7764421 6.67999411 8.99485263 9.23598086"></polygon>
                                <linearGradient x1="0.000424489422%" y1="49.9995068%" x2="99.9999409%" y2="49.9995068%" id="linearGradient-6">
                                    <stop stop-color="#28BFFB" offset="0%"></stop>
                                    <stop stop-color="#007CFF" offset="100%"></stop>
                                </linearGradient>
                            </defs>
                            <g id="Web---TVA" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                                <g id="Desktop-HD" transform="translate(-841.000000, -2.000000)">
                                    <g id="En-direct-MenuTVA" transform="translate(841.000000, 2.000000)">
                                        <g id="En-direct">
                                            <mask id="mask-3" fill="white">
                                                <use xlink:href="#path-2"></use>
                                            </mask>
                                            <use id="Rectangle" fill="url(#linearGradient-1)" xlink:href="#path-2"></use>
                                            <g id="Lg-qub" transform="translate(5.000000, 0.000000)">
                                                <g id="qub-radio" transform="translate(1.105263, 0.138568)" fill="#1C39B5">
                                                    <path d="M11.5620695,21.84824 L10.2773116,21.84824 L10.2773116,21.9206541 C10.2770905,22.7076092 10.2810695,23.4945643 10.27488,24.2815194 C10.2709011,24.7425068 9.84139579,25.1039511 9.35883789,25.066805 C8.91032211,25.0323718 8.58228,24.6903353 8.57962737,24.2389474 C8.57498526,23.4471925 8.57631158,22.6554377 8.58029053,21.8638915 C8.58029053,21.8584656 8.58029053,21.8532485 8.58006947,21.84824 L7.28890105,21.84824 L7.28890105,21.8764126 C7.28890105,22.6585679 7.29641684,23.4409319 7.28713263,24.2230873 C7.27409053,25.3385142 8.16670105,26.1288083 9.12761684,26.2579849 C10.2837221,26.4132474 11.4517642,25.6281704 11.5320063,24.5317339 C11.5974379,23.6410619 11.5591958,22.7432945 11.5620695,21.84824" id="Fill-18"></path>
                                                    <path d="M5.04240947,23.9862703 C5.04506211,24.5705913 4.54062,25.0595427 3.94996737,25.0779071 C3.28260947,25.099193 2.75186211,24.5760171 2.75031474,24.0115213 C2.74876737,23.412175 3.24503053,22.927606 3.84563053,22.9073635 C4.52138842,22.885034 5.06407263,23.4242788 5.04240947,23.9862703 M6.33247263,24.0275902 C6.33247263,23.9282556 6.33689368,23.8274603 6.32340947,23.7293778 C6.12711474,22.2944525 4.68209368,21.3152976 3.07813579,21.8215699 C1.95319895,22.1763362 1.30927263,23.2446001 1.49982,24.3694179 C1.74076737,25.7920307 3.33610421,26.6553649 4.76277789,26.1357367 C4.84987263,26.1038077 4.93807263,26.0739656 5.05036737,26.0343152 C5.05036737,26.6017326 5.02958842,27.3863922 5.02958842,27.9609049 L6.33556737,27.2901879 C6.33556737,27.2887271 6.33556737,27.2872663 6.33556737,27.2860142 C6.33136737,26.1998033 6.33313579,25.1138011 6.33247263,24.0275902" id="Fill-19"></path>
                                                    <path d="M16.1145821,24.041906 C16.0626347,24.6888328 15.5073505,25.0970227 14.9147084,25.0634243 C14.2252453,25.0244 13.7645716,24.5033109 13.8249189,23.8785049 C13.8810663,23.2958534 14.4197716,22.8546911 15.0121926,22.9062365 C15.69414,22.9154187 16.1587926,23.4936878 16.1145821,24.041906 M17.3946979,23.8703661 C17.3524768,22.6894117 16.2505295,21.4884235 14.5687611,21.7098394 C14.3205189,21.7423944 14.0817821,21.8402682 13.8200558,21.9133083 L13.8200558,19.8107964 L12.5277821,20.2680275 C12.5326453,21.4882148 12.5288874,22.7084022 12.5330874,23.9285895 C12.5335295,24.1076421 12.5448032,24.2902424 12.58194,24.46533 C12.8677611,25.8109377 14.4303821,26.6252307 15.7891926,26.1425398 C16.8150979,25.778174 17.4322768,24.913379 17.3946979,23.8703661" id="Fill-20"></path>
                                                </g>
                                                <g id="Cube" transform="translate(0.221053, 1.872833)">
                                                    <polygon id="Fill-1" fill="#1C39B5" points="9.07288421 0.441199411 8.99485263 9.24023806 17.0279053 13.7036153 17.1054947 4.90436798 9.07332632 0.441199411"></polygon>
                                                    <polygon id="Fill-2" fill="#FFFFFF" points="0.884210526 13.5762125 8.91704211 18.039381 17.0279053 13.703511 8.99485263 9.2403424"></polygon>
                                                    <polygon id="Fill-3" fill="#1C39B5" points="0.884210526 13.5762125 8.91704211 18.039381 8.94909474 14.4232692 8.99485263 9.2403424"></polygon>
                                                    <mask id="mask-5" fill="white">
                                                        <use xlink:href="#path-4"></use>
                                                    </mask>
                                                    <g id="Clip-5"></g>
                                                    <polygon id="Fill-4" fill="url(#linearGradient-6)" mask="url(#mask-5)" points="8.94909474 14.42329 13.7304632 11.8670946 13.7764421 6.67999411 8.99485263 9.23598086"></polygon>
                                                    <polygon id="Fill-7" fill="#1C39B5" points="8.94916105 14.4232692 8.99491895 9.23616868 4.25952947 6.60484626 4.21355053 11.7921554"></polygon>
                                                    <polygon id="Fill-8" fill="#FFFFFF" points="13.7764863 6.67997324 9.04065474 4.06743257 4.25950737 6.60484626 8.99489684 9.2403424"></polygon>
                                                </g>
                                            </g>
                                            <g transform="translate(31.000000, 9.000000)" fill="#FFFFFF">
                                                <text font-family="Roboto-Bold, Roboto" font-size="7.5" font-weight="bold" letter-spacing="0.340000004">
                                                    <tspan x="18" y="9" class="roboto-css">EN DIRECT</tspan>
                                                </text>
                                                <g id="PLAY">
                                                    <path d="M3.37989066,11.8456215 C1.79053452,10.5505248 0.879020041,8.61665896 0.879020041,6.53992561 C0.879020041,4.46325219 1.79047592,2.52941636 3.37977346,1.23431956 C3.56961248,1.07961629 3.600847,0.796817633 3.44956765,0.602711921 C3.2983176,0.408576246 3.02177789,0.376604836 2.83193887,0.531308107 C1.03220393,1.99794785 0,4.18800442 0,6.53992561 C0,8.89193669 1.03223323,11.0820232 2.83208537,12.548663 C3.02180719,12.7033063 3.2983762,12.6714548 3.44971415,12.4772592 C3.6009642,12.2830935 3.56972969,12.0003248 3.37989066,11.8456215" id="Fill-1" fill-rule="evenodd"></path>
                                                    <path d="M12.1840641,0.531295494 C11.9941958,0.376622188 11.7177147,0.408563634 11.5664353,0.602699309 C11.415156,0.796834984 11.4463905,1.07960368 11.6362295,1.23430695 C13.2254685,2.52943371 14.1369244,4.46323957 14.1369244,6.539913 C14.1369244,8.61658642 13.2254685,10.5503923 11.6362002,11.8454891 C11.4463612,12.0001924 11.4151267,12.282991 11.566406,12.4770967 C11.717744,12.6713522 11.994313,12.7030839 12.1840348,12.5485005 C13.9837405,11.0818608 15.0159444,8.89180422 15.0159444,6.539913 C15.0159444,4.18802177 13.9837405,1.9979652 12.1840641,0.531295494" id="Fill-3" fill-rule="evenodd"></path>
                                                    <path d="M4.68853509,2.95723037 C4.87714292,2.80476677 4.90844664,2.52579713 4.75838661,2.33410159 C4.60832658,2.14240604 4.33380807,2.11062432 4.14520024,2.26308791 C2.91274714,3.25931937 2.20588235,4.74569895 2.20588235,6.34117116 C2.20588235,7.9366138 2.91274714,9.42299339 4.14517115,10.4191953 C4.33392444,10.571718 4.60838476,10.5397885 4.75835752,10.3481816 C4.90838846,10.1565156 4.87711383,9.87751642 4.688506,9.72505283 C3.6654329,8.8981071 3.07866268,7.66471005 3.07866268,6.34117116 C3.07866268,5.0176027 3.6654329,3.78420566 4.68853509,2.95723037" id="Fill-5" fill-rule="evenodd"></path>
                                                    <path d="M10.2419852,2.33409011 C10.0919543,2.52575722 10.1232289,2.80475806 10.3118367,2.95722254 C11.3349098,3.78417311 11.92168,5.01754782 11.92168,6.34112402 C11.92168,7.66470023 11.3349098,8.8981045 10.3118076,9.72505507 C10.1231998,9.87751955 10.0918961,10.1564908 10.2419561,10.3481875 C10.3920743,10.5399729 10.666651,10.5715774 10.8551425,10.4192016 C12.0875956,9.4229643 12.7944604,7.93657601 12.7944604,6.34112402 C12.7944604,4.74567204 12.0875956,3.25928375 10.8551716,2.26307602 C10.6665346,2.1106411 10.3920452,2.14239345 10.2419852,2.33409011 Z" id="Fill-6" fill-rule="evenodd"></path>
                                                    <polygon id="Path-4" fill-rule="nonzero" points="6.17647059 4.33333333 6.17647059 8.59893636 9.73222831 6.46613485"></polygon>
                                                </g>
                                            </g>
                                        </g>
                                    </g>
                                </g>
                            </g>
                        </svg>
                    </li>
                    <li class="col-xs-6 qubRadioMenuItemMobile qubRadioAction" data-url="https://www.qub.radio/">
                        <img src="//storage.quebecormedia.com/v1/tvanouvelles_prod/photo/4db7d695-51f2-4d61-9b31-70ca18b7e7be_Item_Menu_qub_Radio_TVA_Mobile.png" alt="QUB Radio" class="qubRadioMenuMobile" />
                    </li>

                    <li class="col-lg-4 col-md-1 col-xs-6" itemprop="name">
<a href="https://www.tvanouvelles.ca/videos" itemprop="url" class="menu-videos " ><span class="icon"></span> Vidéos</a>                    </li>
                    <li class="col-lg-4 col-md-1 col-xs-6" itemprop="name">
<a href="https://www.tvanouvelles.ca/emissions" itemprop="url" class="menu-tv " ><span class="icon"></span> Émissions</a>                    </li>
            </ul>
          </div>

        </div>
        <div class="col-lg-1 col-md-2 nav_icons">
            <ul class="row clearfix">
              <li class="hidden-lg col-md-4 hidden-xs hidden-sm dots-btn toggleSecondary nopadding">
                <a href="javascript:void(0)">
                  <span class="fa fa-circle"></span>
                  <span class="fa fa-circle"></span>
                  <span class="fa fa-circle"></span>
                </a>
              </li>

              <li class="col-lg-8 hasQubRadioButton col-md-4 headernav-connexion nopadding nomargin">
              </li>
              <li class="col-lg-4 col-md-4 search nopadding nomargin">
                <div class="searchClick fa fa-search">
                    <span class="text-hide">Que cherchez vous ?</span>
                </div>
                <div class="dropdown_search">
                    <div class="container_search container-fluid">
                        <form action="https://www.tvanouvelles.ca/recherche" method="get">
                          <input name="motcle" type="search" class="input_search" placeholder="Que cherchez vous ?" autocomplete="off" />
                        </form>
                    </div>
                </div>
              </li>
            </ul>
        </div>
      </div>
    </nav>
  </header>
    </div>
    <div class="zoneTOP zone">
          <!-- dfpMultiflexStickyBanner -->
<div id="myTopBarSticky" class="header-topBar-sticky">
    <div class="header-banner-sticky">
      <div class="top-ad-multiplex-sticky stickiness clearfix">
        <div id='multiflex_Sticky_banner-55803b12e4b0c8d36e2c72ce-0bfb40b8'
             class='ad-to-load dfp-ad'
             data-size="dfpMultiflexStickyBanner"
             data-currentsection="INTERNATIONAL"
             data-position="top"
             data-pos="top"
             data-stickiness="yes"
             data-tile="1"
             data-ajax-interval=""
             data-is-empty="true"
             data-hidden-if-empty="false">
        </div>
      </div>
    </div>
    <div class="clear"></div>
</div>
    </div>
    <div class="zoneOUTOFPAGE zone">
          <!-- dfpMultiflexOutofpage -->
    <div  id='ad-multiflex_outofpage-ba206ffc'
          class='ad-to-load dfp-multiflex-outofpage dfp-ad'
          data-size="dfpMultiflexOutofpage"
          data-position=""
          data-tile=""
          data-is-empty="true"
          data-out-of-page="true">
    </div>
    </div>
<div class=" zone story-detail container-fluid">
<div class="zone row">
    <div class="story-left-column col-xs-12 col-md-8 col-lg-9">
      <article class="ajax-element" itemscope>          <!-- breadcrumb -->
<div class="container-fluid breadcrumb">
  <ul itemscope itemtype="https://schema.org/BreadcrumbList">
    <li class="sectionlink_home">
<a href="https://www.tvanouvelles.ca" class="icon-home" ><span class="text-hide">Accueil</span></a>    </li>
        <li data-section="Actualités" data-section-type="section" class="breadcrumb_section" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
          <i class="fa fa-chevron-right"></i>
<a href="https://www.tvanouvelles.ca/actualites" itemprop="item" ><span itemprop="name">Actualités</span></a>          <meta itemprop="position" content="1" />
        </li>
        <li data-section="International" data-section-type="sub section" class="breadcrumb_section" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
          <i class="fa fa-chevron-right"></i>
<a href="https://www.tvanouvelles.ca/actualites/international" itemprop="item" ><span itemprop="name">International</span></a>          <meta itemprop="position" content="2" />
        </li>
      <li class="breadcrumb_story current" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
        <i class="fa fa-chevron-right"></i>
<a href="https://www.tvanouvelles.ca/2021/07/04/les-etats-unis-fetent-leur-independance" itemprop="item" ><span itemprop="name">Pour la fête nationale, Biden célèb...</span></a>        <meta itemprop="position" content="3" />
      </li>
  </ul>
</div>
          <!-- storyTitle -->
  <div class="row">
  <meta itemprop="articleSection" content="International">
    <div class="story-title block col-xs-12" data-story-path="/2021/07/04/les-etats-unis-fetent-leur-independance">
      <h1 itemprop="headline" data-cleaned-headline="Pour la fête nationale, Biden célèbre le «retour de l'Amérique»">Pour la fête nationale, Biden célèbre le «retour de l'Amérique» </h1>
      <div class="author-container">
          <p>
                  <span itemprop="author">Charlotte Plantive | Agence France-Presse</span>
          </p>
          <p class="date-line">
              |
              <span class="strong-date">
                  Publié le
                  <time itemprop="datePublished" datetime="2021-07-04T10:17:02-04:00" class="dateFirstAdEr">
                      4 juillet 2021 à 10:17
                  </time>
              </span>
                  - Mis à jour
                  <time itemprop="dateModified" datetime="2021-07-04T16:50:05-04:00" class="dateFirstAdEr">
                          le 4 juillet 2021 à 16:50
                  </time>
          </p>
      </div>
    </div>
  </div>
          <!-- storyMainElement -->


  <div class="row international">
    <div class="story-main-element block col-xs-12 clearfix" data-main-element-type="" data-enable-docking="true">
      <div class="share-bar">
        <div class="add-to-favourites float-left">
          <p>
            <a href="javascript:void()"><i class="fa fa-bookmark"></i>Ajouter aux favoris</a>
          </p>
        </div>
        <div class="social-likes float-right clearfix" data-zeroes="false" data-url="https://www.tvanouvelles.ca/2021/07/04/les-etats-unis-fetent-leur-independance"
             data-title="Biden célèbre le «retour de l\'Amérique» ">
          <div class="facebook float-left fa fa-facebook" data-counters="true" data-zeroes="false"></div>
          <div class="twitter float-left fa fa-twitter" data-counters="false" data-zeroes="false"></div>
        </div>
      </div>
        <div class="position-relative photo_object " itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
        	<div class="content">
      <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
          <source data-srcset="https://m1.quebecormedia.com/emp/emp/15aabc20_db8b_11eb_83fe_95cf63da6fc809d1db47-768a-4611-8d72-d76ffaa28bf2_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=62&w=1200&h=675&width=940,
                          https://m1.quebecormedia.com/emp/emp/15aabc20_db8b_11eb_83fe_95cf63da6fc809d1db47-768a-4611-8d72-d76ffaa28bf2_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=62&w=1200&h=675&width=1880 2x" media="(min-width: 481px)">
        <!--[if IE 9]></video><![endif]-->
          <img data-srcset="https://m1.quebecormedia.com/emp/emp/15aabc20_db8b_11eb_83fe_95cf63da6fc809d1db47-768a-4611-8d72-d76ffaa28bf2_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=62&w=1200&h=675&width=470,
                          https://m1.quebecormedia.com/emp/emp/15aabc20_db8b_11eb_83fe_95cf63da6fc809d1db47-768a-4611-8d72-d76ffaa28bf2_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=62&w=1200&h=675&width=940 2x"
                          alt="US-FOURTH-OF-JULY-TRAVEL-EXPECTED-TO-BE-BUSIEST-IN-OVER-A-YEAR"
                            title="US-FOURTH-OF-JULY-TRAVEL-EXPECTED-TO-BE-BUSIEST-IN-OVER-A-YEAR"
          class="lazyload"
        />
      </picture>
      <meta itemprop="image" content="https://m1.quebecormedia.com/emp/emp/15aabc20_db8b_11eb_83fe_95cf63da6fc809d1db47-768a-4611-8d72-d76ffaa28bf2_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=800">
    <meta itemprop="name" content="US-FOURTH-OF-JULY-TRAVEL-EXPECTED-TO-BE-BUSIEST-IN-OVER-A-YEAR">
    <meta itemprop="keywords" content="GettyImageRank2,Color Image,HORIZONTAL, transportation, business finance and industry,">
    <meta itemprop="author" content="Anna Moneymaker">
    <meta itemprop="contentLocation" content="UNITED STATES USA Washington District of Columbia ">
	              <p class="photo-source">
	                <i class="icon-camera"></i>
	                <span itemprop="copyrightHolder">AFP</span>
	              </p>
          </div>
        </div>
    </div>
  </div>
          <!-- storyBody -->
  <div class="row story-row" >
    <div class="story-body block col-sm-12 col-lg-10 col-sm-offset-1  international " data-story-id="60e1c2e29276fd6062f0aa93" data-story-uri="/2021/07/04/les-etats-unis-fetent-leur-independance" itemprop="articleBody" data-is-nopub="false">
            
 
 
  <p>Joe Biden accueille dimanche un millier d'invités à la Maison-Blanche pour la fête nationale américaine, résolument placée sous le signe du retour à la normale, même s'il lui reste de nombreux défis à relever.</p> 
  <p><strong>• À lire aussi: </strong><a href="http://www.tvanouvelles.ca/2021/07/04/le-vermont-champion-de-la-vaccination-aux-etats-unis" target="_blank"><strong>Le Vermont, champion de la vaccination aux États-Unis</strong></a></p> 
  <p><strong>• À lire aussi: </strong><a href="http://www.tvanouvelles.ca/2021/07/04/covid-19-moins-de-la-moitie-des-etats-americains-ont-atteint-lobjectif-de-vaccination-du-president-biden" target="_blank"><strong>COVID-19: moins de la moitié des états américains ont atteint l’objectif de vaccination du président Biden</strong></a></p> 
  <p>En ce 4 juillet, qui commémore la déclaration d'indépendance de 1776, le président démocrate a invité à Washington des soignants, des soldats et d'autres travailleurs dits «essentiels» pour un barbecue et des feux d'artifice.</p> 
  <p>«Il les remerciera pour leurs sacrifices pendant la pandémie» et «célébrera les progrès accomplis par les États-Unis», a fait savoir un responsable de la présidence, sous couvert d'anonymat.</p> 
  <p>Grâce à la vaccination, «les Américains sont capables de se réunir» pour cette journée qui marque traditionnellement l'entrée des États-Unis dans la saison estivale, a-t-il ajouté.</p> 
  <p>Pour retrouver des proches ou prendre l'air, près de 50 millions d'Américains se sont de fait échappés pour ce week-end prolongé, à peine moins qu'en 2019, selon l'association américaine des automobilistes (AAA). Joe Biden lui-même s'est offert un bain de foule dans le Michigan samedi et un golf dimanche matin.</p> 
  <h1>Plus de 50 millions d'Américains en voyage&nbsp;</h1> 
  <p>Ces réjouissances, somme toute assez classiques, ont une saveur particulière cette année, tant les États-Unis reviennent de loin.</p> 
  <p>Il y a un an, pandémie oblige, Joe Biden faisait campagne pour la présidentielle par vidéo, depuis son sous-sol. Dans tous les États-Unis, les parades et les fanfares avaient été réduites à la portion congrue.</p> 
  <p>Le pays était aussi traversé par des manifestations géantes contre le racisme, suscitées par la mort de l'Afro-Américain George Floyd le 25 mai 2020.</p> 
  <p>Soufflant sur les braises, le président Donald Trump s'en était pris «aux agitateurs et pilleurs» dans un discours du «4th of July» qui avait donné le ton d'une campagne particulièrement acrimonieuse.</p> 
  <h1>«Beaucoup de choses à fêter»&nbsp;</h1> 
  <p>Un an plus tard, «on a beaucoup de choses à fêter», a déclaré dimanche sur ABC Jeff Zients, coordinateur de la lutte contre le Covid-19 à la présidence: «deux tiers des adultes ont reçu au moins une première dose de vaccin» et «environ 80% des personnes âgées de plus de 65 ans sont totalement vaccinées».</p> 
  <p>Avec plus de 33 millions de cas et 600 000 morts, les États-Unis ont payé le plus lourd tribut, mais la campagne de vaccination a effectivement fait chuter le nombre d'hospitalisations et de décès ces derniers mois.</p> 
  <p>Les réticences des plus jeunes, des conservateurs et d'une partie de la minorité noire face aux vaccins empêchent toutefois de tourner définitivement la page.</p> 
  <p>Sur le plan symbolique, ils ont fait échouer l'objectif de Joe Biden pour le 4-Juillet, à savoir une première dose administrée à 70% de la population adulte.</p> 
  <p>Plus grave, le nombre de nouveaux cas de Covid-19 ne baisse plus depuis la mi-juin, au moment où le variant Delta, très contagieux, représente 35% des cas. «Nous sommes inquiets, nous voyons des pics d'infections dans les régions où le taux de vaccination est bas», a reconnu M. Zients.</p> 
  <h1>Une situation économique satisfaisante&nbsp;</h1> 
  <p>Sur le plan économique aussi, la Maison-Blanche affiche sa satisfaction, confortée par de bons chiffres de l'emploi en juin et des prévisions de croissance optimistes pour 2021.</p> 
  <p>«Notre économie enregistre un progrès historique, au sortir de la pire crise en cent ans», a assuré vendredi Joe Biden, pour qui ces indicateurs sont «une conséquence directe» de son gigantesque plan de relance de 2 000 milliards de dollars.</p> 
  <p>Mais là encore, il y a des ombres au tableau: il manque toujours 6,8 millions d'emplois comparés à février 2020, et les minorités noires et hispaniques restent davantage touchées par le chômage.</p> 
  <p>Joe Biden espère que l'adoption d'un autre plan pharaonique - de modernisation des infrastructures - dope un peu plus l'emploi. Malgré l'annonce d'un accord de principe avec des républicains pour une enveloppe de 1 200 milliards de dollars, son adoption au Congrès reste cependant incertaine.</p> 
  <p>Car, depuis le début de son mandat, le président se débat avec une opposition intransigeante, aiguillonnée par un Donald Trump toujours très influent. Malgré son image de rassembleur et sa volonté affichée de trouver des compromis, Joe Biden n'a pas réussi à faire adopter de vastes réformes sur le droit de vote, la police ou l'immigration.</p> 
  <p>Peu importe, dimanche, l'heure est à la fête. «L'Amérique est de retour», a tweeté le président, résolument optimiste: «nous entrons dans un été de joie et de liberté».</p> 
 

    </div>
    <div class="social-small social-likes float-right clearfix" data-counters="false" data-url="https://www.tvanouvelles.ca/2021/07/04/les-etats-unis-fetent-leur-independance" data-title="Biden célèbre le «retour de l\'Amérique» ">
      <div class="facebook float-left fa fa-facebook" ></div>
      <div class="twitter float-left fa fa-twitter"></div>
    </div>
  
      <a rel="prev" href="http://www.tvanouvelles.ca/2021/07/04/record-et-14e-sacre-pour-le-plus-celebre-des-mangeurs-de-hot-dogs"></a>
  

<span class="story-analytics" 
      data-article-name="Pour la fête nationale, Biden célèbre le «retour de l'Amérique» "
      data-article-author="Charlotte Plantive | Agence France-Presse"
      data-article-type="Story"
      data-article-words="752"
      data-article-date="2021-07-04 16:50:05"
      data-article-main-element-type="Photo"
      data-article-premium-content="false"
      data-article-type="Story">
</span>

<span class="story-tracking" 
      data-article-section-name = "International"
      data-article-url          = "/2021/07/04/les-etats-unis-fetent-leur-independance"
      data-article-year         = "2021"
      data-article-month        = "2021/07"
      data-article-day          = "2021/07/04">
</span>
  </div>
          <!-- dfpBigBox -->
  <div class="dfp-container">
    <div  id='bigbox-d83f933f'
          class='ad-to-load dfp-ad dfp-bigbox block'
          data-size="dfpBigBox"
          data-position="bcomments"
          data-tile=""
            data-story-body-index="0"
          data-is-empty="true">
    </div>
  </div>
          <!-- storyToReadAlso -->
    <div class="row story-to-read-also block inline-block">
      <div class="col-xs-12 block">
        <h2>Dans la même catégorie</h2>
      </div>
      <div class="col-xs-12 block">
        <div class="row">
          <ul>
              <li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">


  <article class="news_unit international" itemscope>
<a href="https://www.tvanouvelles.ca/actualites/international" itemprop="articleSection" class="news_unit-etq" >International</a>
<a href="https://www.tvanouvelles.ca/2021/07/02/biden-soutient-la-creation-de-procureurs-speciaux-en-cas-de-violences-sexuelles-dans-larmee" class="news_unit-link" ><div class="news_unit-img "> <div class="content"> <span class="story_icon icon-story"> </span> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://m1.quebecormedia.com/emp/emp/5da2f380-db7c-11eb-83fe-95cf63da6fc8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=17&w=1200&h=674&width=400, https://m1.quebecormedia.com/emp/emp/5da2f380-db7c-11eb-83fe-95cf63da6fc8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=17&w=1200&h=674&width=800 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://m1.quebecormedia.com/emp/emp/5da2f380-db7c-11eb-83fe-95cf63da6fc8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=17&w=1200&h=674&width=200, https://m1.quebecormedia.com/emp/emp/5da2f380-db7c-11eb-83fe-95cf63da6fc8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=17&w=1200&h=674&width=400 2x" alt="" /> </picture> <meta itemprop="image" content="https://m1.quebecormedia.com/emp/emp/5da2f380-db7c-11eb-83fe-95cf63da6fc8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=800"> </div> </div> <div class="news_unit-text"> <span class="strapline" itemprop="alternativeHeadline">Violences sexuelles dans l'armée</span> <h3 class="smallheadline"> <span itemprop="headline">Biden soutient la création de procureurs spéciaux</span> </h3> </div></a>
    <div class="byline clearfix">
      <time class="date" datetime="2021-07-02T21:10:39-04:00" itemprop="datePublished">
        <i class="icon-clock"></i>
      </time>

        <div>
          <span class="hide">
Nombre de commentaires :          </span>
  <div class="show-comments">

	
  </div>
        </div>
    </div>
  </article>
              </li>
              <li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">


  <article class="news_unit argent" itemscope>
<a href="https://www.tvanouvelles.ca/argent" itemprop="articleSection" class="news_unit-etq" >Argent</a>
<a href="https://www.tvanouvelles.ca/2021/07/02/lemploi-rebondit-en-juin-aux-etats-unis-un-progres-historique-selon-biden" class="news_unit-link" ><div class="news_unit-img "> <div class="content"> <span class="story_icon icon-story"> </span> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://m1.quebecormedia.com/emp/emp/7a4a5740-db49-11eb-83fe-95cf63da6fc8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=676&width=400, https://m1.quebecormedia.com/emp/emp/7a4a5740-db49-11eb-83fe-95cf63da6fc8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=676&width=800 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://m1.quebecormedia.com/emp/emp/7a4a5740-db49-11eb-83fe-95cf63da6fc8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=676&width=200, https://m1.quebecormedia.com/emp/emp/7a4a5740-db49-11eb-83fe-95cf63da6fc8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=676&width=400 2x" alt="" /> </picture> <meta itemprop="image" content="https://m1.quebecormedia.com/emp/emp/7a4a5740-db49-11eb-83fe-95cf63da6fc8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=800"> </div> </div> <div class="news_unit-text"> <span class="strapline" itemprop="alternativeHeadline">«Progrès historique» selon Biden</span> <h3 class="smallheadline"> <span itemprop="headline">L'emploi rebondit en juin aux États-Unis</span> </h3> </div></a>
    <div class="byline clearfix">
      <time class="date" datetime="2021-07-02T11:59:33-04:00" itemprop="datePublished">
        <i class="icon-clock"></i>
      </time>

        <div>
          <span class="hide">
Nombre de commentaires :          </span>
  <div class="show-comments">

	
  </div>
        </div>
    </div>
  </article>
              </li>
              <li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">


  <article class="news_unit international" itemscope>
<a href="https://www.tvanouvelles.ca/actualites/international" itemprop="articleSection" class="news_unit-etq" >International</a>
<a href="https://www.tvanouvelles.ca/2021/07/01/ladministration-biden-impose-un-moratoire-sur-les-executions-federales" class="news_unit-link" ><div class="news_unit-img "> <div class="content"> <span class="story_icon icon-story"> </span> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://m1.quebecormedia.com/emp/emp/148a87f0-dba5-11e8-9176-21377f6a049c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=675&width=400, https://m1.quebecormedia.com/emp/emp/148a87f0-dba5-11e8-9176-21377f6a049c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=675&width=800 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://m1.quebecormedia.com/emp/emp/148a87f0-dba5-11e8-9176-21377f6a049c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=675&width=200, https://m1.quebecormedia.com/emp/emp/148a87f0-dba5-11e8-9176-21377f6a049c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=675&width=400 2x" alt="" /> </picture> <meta itemprop="image" content="https://m1.quebecormedia.com/emp/emp/148a87f0-dba5-11e8-9176-21377f6a049c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=800"> </div> </div> <div class="news_unit-text"> <span class="strapline" itemprop="alternativeHeadline">Aspect «arbitraire» | États-Unis</span> <h3 class="smallheadline"> <span itemprop="headline">Un moratoire sur les exécutions fédérales</span> </h3> </div></a>
    <div class="byline clearfix">
      <time class="date" datetime="2021-07-01T20:53:03-04:00" itemprop="datePublished">
        <i class="icon-clock"></i>
      </time>

        <div>
          <span class="hide">
Nombre de commentaires :          </span>
  <div class="show-comments">

	
  </div>
        </div>
    </div>
  </article>
              </li>
          </ul>
        </div>
      </div>
    </div>
          <!-- recommendedStory -->



  
  <div class="row recommended-story internal" id="reco_cx" data-cxense-widget-id="6bd5b31b4387b783e1c7fabc4c645641864de5a4"
                                                  data-widgettype="module reco"
                                                  data-context="StoryDetail"
                                                  data-algo="collabctx"
                                                  data-widget-pos="bas article"
                                                  data-cxense-widgettype="Recommandé pour vous">
                                                  
    <div class="col-xs-12 block recommended-widget-title">
      <h2>Recommandé pour vous</h2>
    </div>
    <div class="col-xs-12 block">
      <div class="row">
        <ul>
          <li class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" target="_self" class="news_unit-link recommended-url" data-position="slot1"
                                                                data-cxense-widget-id="6bd5b31b4387b783e1c7fabc4c645641864de5a4"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="collabctx"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Recommandé pour vous">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" target="_self" class="news_unit-link recommended-url" data-position="slot2"
                                                                data-cxense-widget-id="6bd5b31b4387b783e1c7fabc4c645641864de5a4"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="collabctx"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Recommandé pour vous">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" target="_self" class="news_unit-link recommended-url" data-position="slot3"
                                                                data-cxense-widget-id="6bd5b31b4387b783e1c7fabc4c645641864de5a4"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="collabctx"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Recommandé pour vous">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" target="_self" class="news_unit-link recommended-url" data-position="slot4"
                                                                data-cxense-widget-id="6bd5b31b4387b783e1c7fabc4c645641864de5a4"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="collabctx"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Recommandé pour vous">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" target="_self" class="news_unit-link recommended-url" data-position="slot5"
                                                                data-cxense-widget-id="6bd5b31b4387b783e1c7fabc4c645641864de5a4"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="collabctx"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Recommandé pour vous">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" target="_self" class="news_unit-link recommended-url" data-position="slot6"
                                                                data-cxense-widget-id="6bd5b31b4387b783e1c7fabc4c645641864de5a4"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="collabctx"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Recommandé pour vous">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
        </ul>
      </div>
    </div>
  </div>
  
          <!-- recommendedStory -->



  
  <div class="row recommended-story external" id="reco_cx" data-cxense-widget-id="bd7eae8085590cae17d3a3c35af6779a6275245e"
                                                  data-widgettype="module reco"
                                                  data-context="StoryDetail"
                                                  data-algo="trend"
                                                  data-widget-pos="bas article"
                                                  data-cxense-widgettype="Ailleurs sur le web">
                                                  
    <div class="col-xs-12 block recommended-widget-title">
      <h2>Ailleurs sur le web</h2>
    </div>
    <div class="col-xs-12 block">
      <div class="row">
        <ul>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" target="_blank" class="news_unit-link recommended-url" data-position="slot1"
                                                                data-cxense-widget-id="bd7eae8085590cae17d3a3c35af6779a6275245e"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" target="_blank" class="news_unit-link recommended-url" data-position="slot2"
                                                                data-cxense-widget-id="bd7eae8085590cae17d3a3c35af6779a6275245e"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" target="_blank" class="news_unit-link recommended-url" data-position="slot3"
                                                                data-cxense-widget-id="bd7eae8085590cae17d3a3c35af6779a6275245e"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" target="_blank" class="news_unit-link recommended-url" data-position="slot4"
                                                                data-cxense-widget-id="bd7eae8085590cae17d3a3c35af6779a6275245e"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" target="_blank" class="news_unit-link recommended-url" data-position="slot5"
                                                                data-cxense-widget-id="bd7eae8085590cae17d3a3c35af6779a6275245e"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" target="_blank" class="news_unit-link recommended-url" data-position="slot6"
                                                                data-cxense-widget-id="bd7eae8085590cae17d3a3c35af6779a6275245e"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" target="_blank" class="news_unit-link recommended-url" data-position="slot7"
                                                                data-cxense-widget-id="bd7eae8085590cae17d3a3c35af6779a6275245e"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" target="_blank" class="news_unit-link recommended-url" data-position="slot8"
                                                                data-cxense-widget-id="bd7eae8085590cae17d3a3c35af6779a6275245e"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" target="_blank" class="news_unit-link recommended-url" data-position="slot9"
                                                                data-cxense-widget-id="bd7eae8085590cae17d3a3c35af6779a6275245e"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" target="_blank" class="news_unit-link recommended-url" data-position="slot10"
                                                                data-cxense-widget-id="bd7eae8085590cae17d3a3c35af6779a6275245e"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" target="_blank" class="news_unit-link recommended-url" data-position="slot11"
                                                                data-cxense-widget-id="bd7eae8085590cae17d3a3c35af6779a6275245e"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" target="_blank" class="news_unit-link recommended-url" data-position="slot12"
                                                                data-cxense-widget-id="bd7eae8085590cae17d3a3c35af6779a6275245e"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" target="_blank" class="news_unit-link recommended-url" data-position="slot13"
                                                                data-cxense-widget-id="bd7eae8085590cae17d3a3c35af6779a6275245e"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" target="_blank" class="news_unit-link recommended-url" data-position="slot14"
                                                                data-cxense-widget-id="bd7eae8085590cae17d3a3c35af6779a6275245e"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" target="_blank" class="news_unit-link recommended-url" data-position="slot15"
                                                                data-cxense-widget-id="bd7eae8085590cae17d3a3c35af6779a6275245e"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" target="_blank" class="news_unit-link recommended-url" data-position="slot16"
                                                                data-cxense-widget-id="bd7eae8085590cae17d3a3c35af6779a6275245e"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
        </ul>
      </div>
    </div>
  </div>
  
          <!-- facebookComments -->
		<div id="fb-comments" class="fb-comments" data-href="https://www.tvanouvelles.ca/2021/07/04/les-etats-unis-fetent-leur-independance" data-order-by="reverse_time" data-numposts="2" data-width="100%"></div>
          <!-- dfpMultiflexArticleBanner -->
  <div id='multiflex_article_banner-87b6c11e'
       class='ad-to-load dfp-multiflex-article-banner dfp-ad'
       data-size="dfpMultiflexArticleBanner"
       data-position="1"
       data-pos="bcomments"
       data-tile="100"
       data-ajax-interval="1"
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
          <!-- additionalStory -->
  <div class="ajax-story" data-complete="false">
  </div>
</article>
</div><div class="zone story-right-column col-md-4 col-lg-3 hidden-xs hidden-sm">          <!-- dfpMultiflexBigBox -->
  <div id='multiflex-bigbox-4fe525a0'
       class='ad-to-load dfp-ad dfp-multiflex-bigbox'
       data-size="dfpMultiflexBigBox"
       data-position="top"
       data-tile=""
       data-companion="false"
       data-ajax-interval=""
       data-is-empty="true"
       data-hidden-if-empty="false">
   </div>
          <!-- storyListWidget -->
  <div class="story-list-widget" data-current-story-path="/2021/07/04/les-etats-unis-fetent-leur-independance">
      <h2 class="list-widget-title">Liste de lecture</h2>
        <div class="story-list-wrapper">
          <ul class="story-list-ul">
              <li class="clearfix position-relative story-list-widget-item actualite"
                  data-story-path="/2021/07/05/en-direct--les-derniers-developpements-sur-le-coronavirus"
                  data-external="false">
 
                <div class="story-list-content" data-story-id="60e2ca009276fd6062f0b18d">
<a href="https://www.tvanouvelles.ca/2021/07/05/en-direct--les-derniers-developpements-sur-le-coronavirus" ><span class="story-list-strapline actualite">Ce qu'il faut savoir</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">EN DIRECT | Les développements sur le coronavirus</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://m1.quebecormedia.com/emp/emp/092fde30_dcb7_11eb_83fe_95cf63da6fc89952e7fb-5d98-4edd-a14e-2f57085a065a_ORIGINAL.jpg?impolicy=crop-resize&x=1479&y=0&w=2466&h=2466&width=172, https://m1.quebecormedia.com/emp/emp/092fde30_dcb7_11eb_83fe_95cf63da6fc89952e7fb-5d98-4edd-a14e-2f57085a065a_ORIGINAL.jpg?impolicy=crop-resize&x=1479&y=0&w=2466&h=2466&width=344 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://m1.quebecormedia.com/emp/emp/092fde30_dcb7_11eb_83fe_95cf63da6fc89952e7fb-5d98-4edd-a14e-2f57085a065a_ORIGINAL.jpg?impolicy=crop-resize&x=1479&y=0&w=2466&h=2466&width=86, https://m1.quebecormedia.com/emp/emp/092fde30_dcb7_11eb_83fe_95cf63da6fc89952e7fb-5d98-4edd-a14e-2f57085a065a_ORIGINAL.jpg?impolicy=crop-resize&x=1479&y=0&w=2466&h=2466&width=172 2x" alt="GERMANY-HEALTH-VIRUS-FUNFAIR" title="GERMANY-HEALTH-VIRUS-FUNFAIR" /> </picture> <meta itemprop="image" content="https://m1.quebecormedia.com/emp/emp/092fde30_dcb7_11eb_83fe_95cf63da6fc89952e7fb-5d98-4edd-a14e-2f57085a065a_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=800"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item international"
                  data-story-path="/2021/07/05/il-tourne-la-page-de-leur-voyage-de-reve-qui-sest-transforme-en-cauchemar-1"
                  data-external="false">
 
                <div class="story-list-content" data-story-id="60dfb516d8774b1ad9d675e6">
<a href="https://www.tvanouvelles.ca/2021/07/05/il-tourne-la-page-de-leur-voyage-de-reve-qui-sest-transforme-en-cauchemar-1" ><span class="story-list-strapline international">Accident de la route au Tennessee</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Il tourne la page d'un voyage devenu cauchemar</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://m1.quebecormedia.com/emp/emp/768966c0-db8d-11eb-83fe-95cf63da6fc8_ORIGINAL.jpg?impolicy=crop-resize&x=264&y=0&w=671&h=671&width=172, https://m1.quebecormedia.com/emp/emp/768966c0-db8d-11eb-83fe-95cf63da6fc8_ORIGINAL.jpg?impolicy=crop-resize&x=264&y=0&w=671&h=671&width=344 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://m1.quebecormedia.com/emp/emp/768966c0-db8d-11eb-83fe-95cf63da6fc8_ORIGINAL.jpg?impolicy=crop-resize&x=264&y=0&w=671&h=671&width=86, https://m1.quebecormedia.com/emp/emp/768966c0-db8d-11eb-83fe-95cf63da6fc8_ORIGINAL.jpg?impolicy=crop-resize&x=264&y=0&w=671&h=671&width=172 2x" alt="" /> </picture> <meta itemprop="image" content="https://m1.quebecormedia.com/emp/emp/768966c0-db8d-11eb-83fe-95cf63da6fc8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=800"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item international"
                  data-story-path="/2021/07/04/immeuble-effondre-en-floride-le-reste-du-batiment-demoli"
                  data-external="false">
 
                <div class="story-list-content" data-story-id="60e273e39276fd6062f0b14e">
<a href="https://www.tvanouvelles.ca/2021/07/04/immeuble-effondre-en-floride-le-reste-du-batiment-demoli" ><span class="story-list-strapline international">Immeuble effondré en Floride</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Le reste du bâtiment démoli</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://m1.quebecormedia.com/emp/emp/063_13270198930ac6ba62-9583-4cab-80f9-28b0d79f1f21_ORIGINAL.jpg?impolicy=crop-resize&x=483&y=0&w=1933&h=1933&width=172, https://m1.quebecormedia.com/emp/emp/063_13270198930ac6ba62-9583-4cab-80f9-28b0d79f1f21_ORIGINAL.jpg?impolicy=crop-resize&x=483&y=0&w=1933&h=1933&width=344 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://m1.quebecormedia.com/emp/emp/063_13270198930ac6ba62-9583-4cab-80f9-28b0d79f1f21_ORIGINAL.jpg?impolicy=crop-resize&x=483&y=0&w=1933&h=1933&width=86, https://m1.quebecormedia.com/emp/emp/063_13270198930ac6ba62-9583-4cab-80f9-28b0d79f1f21_ORIGINAL.jpg?impolicy=crop-resize&x=483&y=0&w=1933&h=1933&width=172 2x" alt="US-OVER-ONE-HUNDRED-MISSING-AFTER-RESIDENTIAL-BUILDING-IN-MIAMI" title="US-OVER-ONE-HUNDRED-MISSING-AFTER-RESIDENTIAL-BUILDING-IN-MIAMI" /> </picture> <meta itemprop="image" content="https://m1.quebecormedia.com/emp/emp/063_13270198930ac6ba62-9583-4cab-80f9-28b0d79f1f21_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=800"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item actualite"
                  data-story-path="/2021/07/04/en-direct--les-derniers-developpements-sur-le-coronavirus"
                  data-external="false">
 
                <div class="story-list-content" data-story-id="60e18a219276fd6062f0a767">
<a href="https://www.tvanouvelles.ca/2021/07/04/en-direct--les-derniers-developpements-sur-le-coronavirus" ><span class="story-list-strapline actualite">Ce qu'il faut savoir</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Les développements sur le coronavirus du 4 juillet</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://m1.quebecormedia.com/emp/emp/2b0b8500_dca2_11eb_83fe_95cf63da6fc82db61e29-13fe-4869-affa-ab421e54cb49_ORIGINAL.jpg?impolicy=crop-resize&x=200&y=0&w=800&h=800&width=172, https://m1.quebecormedia.com/emp/emp/2b0b8500_dca2_11eb_83fe_95cf63da6fc82db61e29-13fe-4869-affa-ab421e54cb49_ORIGINAL.jpg?impolicy=crop-resize&x=200&y=0&w=800&h=800&width=344 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://m1.quebecormedia.com/emp/emp/2b0b8500_dca2_11eb_83fe_95cf63da6fc82db61e29-13fe-4869-affa-ab421e54cb49_ORIGINAL.jpg?impolicy=crop-resize&x=200&y=0&w=800&h=800&width=86, https://m1.quebecormedia.com/emp/emp/2b0b8500_dca2_11eb_83fe_95cf63da6fc82db61e29-13fe-4869-affa-ab421e54cb49_ORIGINAL.jpg?impolicy=crop-resize&x=200&y=0&w=800&h=800&width=172 2x" alt="INDIA-HEALTH-VIRUS" title="INDIA-HEALTH-VIRUS" /> </picture> <meta itemprop="image" content="https://m1.quebecormedia.com/emp/emp/2b0b8500_dca2_11eb_83fe_95cf63da6fc82db61e29-13fe-4869-affa-ab421e54cb49_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=800"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item buzz"
                  data-story-path="/2021/07/04/40-ans-de-prison-pour-avoir-braque-un-restaurant-avec-un-pistolet-a-eau"
                  data-external="false">
 
                <div class="story-list-content" data-story-id="60e2575a9276fd6062f0b0cc">
<a href="https://www.tvanouvelles.ca/2021/07/04/40-ans-de-prison-pour-avoir-braque-un-restaurant-avec-un-pistolet-a-eau" ><span class="story-list-strapline buzz">Il avait volé 264 dollars</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Braquage avec un pistolet à eau: 40 ans en prison</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://m1.quebecormedia.com/emp/emp/gofundme181198e8-caf7-4bae-8e5f-d012f7732fa6_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=563&h=563&width=172, https://m1.quebecormedia.com/emp/emp/gofundme181198e8-caf7-4bae-8e5f-d012f7732fa6_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=563&h=563&width=344 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://m1.quebecormedia.com/emp/emp/gofundme181198e8-caf7-4bae-8e5f-d012f7732fa6_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=563&h=563&width=86, https://m1.quebecormedia.com/emp/emp/gofundme181198e8-caf7-4bae-8e5f-d012f7732fa6_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=563&h=563&width=172 2x" alt="" /> </picture> <meta itemprop="image" content="https://m1.quebecormedia.com/emp/emp/gofundme181198e8-caf7-4bae-8e5f-d012f7732fa6_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=800"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item international"
                  data-story-path="/2021/07/04/immeuble-effondre-en-floride-le-reste-du-batiment-sera-demoli-dans-la-nuit"
                  data-external="false">
 
                <div class="story-list-content" data-story-id="60e24bb79276fd6062f0b0bc">
<a href="https://www.tvanouvelles.ca/2021/07/04/immeuble-effondre-en-floride-le-reste-du-batiment-sera-demoli-dans-la-nuit" ><span class="story-list-strapline international">Immeuble effondré en Floride</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Le reste du bâtiment sera démoli dans la nuit</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://m1.quebecormedia.com/emp/emp/3fdc6700-dd16-11eb-83fe-95cf63da6fc8_ORIGINAL.jpg?impolicy=crop-resize&x=198&y=0&w=803&h=803&width=172, https://m1.quebecormedia.com/emp/emp/3fdc6700-dd16-11eb-83fe-95cf63da6fc8_ORIGINAL.jpg?impolicy=crop-resize&x=198&y=0&w=803&h=803&width=344 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://m1.quebecormedia.com/emp/emp/3fdc6700-dd16-11eb-83fe-95cf63da6fc8_ORIGINAL.jpg?impolicy=crop-resize&x=198&y=0&w=803&h=803&width=86, https://m1.quebecormedia.com/emp/emp/3fdc6700-dd16-11eb-83fe-95cf63da6fc8_ORIGINAL.jpg?impolicy=crop-resize&x=198&y=0&w=803&h=803&width=172 2x" alt="" /> </picture> <meta itemprop="image" content="https://m1.quebecormedia.com/emp/emp/3fdc6700-dd16-11eb-83fe-95cf63da6fc8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=800"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item international"
                  data-story-path="/2021/07/04/le-service-public-de-sante-britannique-decore-par-la-reine-elizabeth-ii"
                  data-external="false">
 
                <div class="story-list-content" data-story-id="60e2434b9276fd6062f0b054">
<a href="https://www.tvanouvelles.ca/2021/07/04/le-service-public-de-sante-britannique-decore-par-la-reine-elizabeth-ii" ><span class="story-list-strapline international">Elizabeth II</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Le service public de santé britannique décoré</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://m1.quebecormedia.com/emp/emp/98085d60-da61-11eb-83fe-95cf63da6fc8_ORIGINAL.jpg?impolicy=crop-resize&x=204&y=0&w=791&h=791&width=172, https://m1.quebecormedia.com/emp/emp/98085d60-da61-11eb-83fe-95cf63da6fc8_ORIGINAL.jpg?impolicy=crop-resize&x=204&y=0&w=791&h=791&width=344 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://m1.quebecormedia.com/emp/emp/98085d60-da61-11eb-83fe-95cf63da6fc8_ORIGINAL.jpg?impolicy=crop-resize&x=204&y=0&w=791&h=791&width=86, https://m1.quebecormedia.com/emp/emp/98085d60-da61-11eb-83fe-95cf63da6fc8_ORIGINAL.jpg?impolicy=crop-resize&x=204&y=0&w=791&h=791&width=172 2x" alt="" /> </picture> <meta itemprop="image" content="https://m1.quebecormedia.com/emp/emp/98085d60-da61-11eb-83fe-95cf63da6fc8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=800"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item international"
                  data-story-path="/2021/07/04/78-migrants-secourus-en-tentant-de-rejoindre-langleterre"
                  data-external="false">
 
                <div class="story-list-content" data-story-id="60e23ceb9276fd6062f0b037">
<a href="https://www.tvanouvelles.ca/2021/07/04/78-migrants-secourus-en-tentant-de-rejoindre-langleterre" ><span class="story-list-strapline international">Manche</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">78 migrants secourus en chemin vers l'Angleterre</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://m1.quebecormedia.com/emp/emp/988e7190-dcb7-11eb-83fe-95cf63da6fc8_ORIGINAL.jpg?impolicy=crop-resize&x=200&y=0&w=800&h=800&width=172, https://m1.quebecormedia.com/emp/emp/988e7190-dcb7-11eb-83fe-95cf63da6fc8_ORIGINAL.jpg?impolicy=crop-resize&x=200&y=0&w=800&h=800&width=344 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://m1.quebecormedia.com/emp/emp/988e7190-dcb7-11eb-83fe-95cf63da6fc8_ORIGINAL.jpg?impolicy=crop-resize&x=200&y=0&w=800&h=800&width=86, https://m1.quebecormedia.com/emp/emp/988e7190-dcb7-11eb-83fe-95cf63da6fc8_ORIGINAL.jpg?impolicy=crop-resize&x=200&y=0&w=800&h=800&width=172 2x" alt="" /> </picture> <meta itemprop="image" content="https://m1.quebecormedia.com/emp/emp/988e7190-dcb7-11eb-83fe-95cf63da6fc8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=800"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item international"
                  data-story-path="/2021/07/04/le-pape-francois-opere-pour-une-inflammation-du-colon"
                  data-external="false">
 
                <div class="story-list-content" data-story-id="60e1cc9f9276fd6062f0aada">
<a href="https://www.tvanouvelles.ca/2021/07/04/le-pape-francois-opere-pour-une-inflammation-du-colon" ><span class="story-list-strapline international">Italie</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Le pape François opéré d'une inflammation du colon</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://m1.quebecormedia.com/emp/emp/abcd6c90-dcb5-11eb-83fe-95cf63da6fc8_ORIGINAL.jpg?impolicy=crop-resize&x=200&y=0&w=800&h=800&width=172, https://m1.quebecormedia.com/emp/emp/abcd6c90-dcb5-11eb-83fe-95cf63da6fc8_ORIGINAL.jpg?impolicy=crop-resize&x=200&y=0&w=800&h=800&width=344 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://m1.quebecormedia.com/emp/emp/abcd6c90-dcb5-11eb-83fe-95cf63da6fc8_ORIGINAL.jpg?impolicy=crop-resize&x=200&y=0&w=800&h=800&width=86, https://m1.quebecormedia.com/emp/emp/abcd6c90-dcb5-11eb-83fe-95cf63da6fc8_ORIGINAL.jpg?impolicy=crop-resize&x=200&y=0&w=800&h=800&width=172 2x" alt="" /> </picture> <meta itemprop="image" content="https://m1.quebecormedia.com/emp/emp/abcd6c90-dcb5-11eb-83fe-95cf63da6fc8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=800"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item international"
                  data-story-path="/2021/07/04/la-tempete-elsa-fait-au-moins-trois-morts-dans-les-caraibes"
                  data-external="false">
 
                <div class="story-list-content" data-story-id="60e1efc49276fd6062f0ac0c">
<a href="https://www.tvanouvelles.ca/2021/07/04/la-tempete-elsa-fait-au-moins-trois-morts-dans-les-caraibes" ><span class="story-list-strapline international">Tempête tropicale</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Elsa fait au moins trois morts dans les Caraïbes</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://m1.quebecormedia.com/emp/emp/580b7d90-dc29-11eb-83fe-95cf63da6fc8_ORIGINAL.jpg?impolicy=crop-resize&x=200&y=0&w=800&h=800&width=172, https://m1.quebecormedia.com/emp/emp/580b7d90-dc29-11eb-83fe-95cf63da6fc8_ORIGINAL.jpg?impolicy=crop-resize&x=200&y=0&w=800&h=800&width=344 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://m1.quebecormedia.com/emp/emp/580b7d90-dc29-11eb-83fe-95cf63da6fc8_ORIGINAL.jpg?impolicy=crop-resize&x=200&y=0&w=800&h=800&width=86, https://m1.quebecormedia.com/emp/emp/580b7d90-dc29-11eb-83fe-95cf63da6fc8_ORIGINAL.jpg?impolicy=crop-resize&x=200&y=0&w=800&h=800&width=172 2x" alt="" /> </picture> <meta itemprop="image" content="https://m1.quebecormedia.com/emp/emp/580b7d90-dc29-11eb-83fe-95cf63da6fc8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=800"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item international"
                  data-story-path="/2021/07/04/deux-enfants-de-8-et-9-ans-accuses-dhomicide-involontaire"
                  data-external="false">
 
                <div class="story-list-content" data-story-id="60e237849276fd6062f0b00a">
<a href="https://www.tvanouvelles.ca/2021/07/04/deux-enfants-de-8-et-9-ans-accuses-dhomicide-involontaire" ><span class="story-list-strapline international">Âgée de 8 et 9 ans</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Deux enfants accusés d’homicide involontaire</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://m1.quebecormedia.com/emp/emp/Sirenes_police_US846c3329-7124-43de-8d00-8a6e6aea9b4b_ORIGINAL.jpg?impolicy=crop-resize&x=831&y=0&w=3323&h=3323&width=172, https://m1.quebecormedia.com/emp/emp/Sirenes_police_US846c3329-7124-43de-8d00-8a6e6aea9b4b_ORIGINAL.jpg?impolicy=crop-resize&x=831&y=0&w=3323&h=3323&width=344 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://m1.quebecormedia.com/emp/emp/Sirenes_police_US846c3329-7124-43de-8d00-8a6e6aea9b4b_ORIGINAL.jpg?impolicy=crop-resize&x=831&y=0&w=3323&h=3323&width=86, https://m1.quebecormedia.com/emp/emp/Sirenes_police_US846c3329-7124-43de-8d00-8a6e6aea9b4b_ORIGINAL.jpg?impolicy=crop-resize&x=831&y=0&w=3323&h=3323&width=172 2x" alt="Emergency lights on an american police car" title="Emergency lights on an american police car" /> </picture> <meta itemprop="image" content="https://m1.quebecormedia.com/emp/emp/Sirenes_police_US846c3329-7124-43de-8d00-8a6e6aea9b4b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=800"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item buzz"
                  data-story-path="/2021/07/04/un-message-de-la-sante-publique-americaine-eclipsee-par-un-gif-de-diarrhee"
                  data-external="false">
 
                <div class="story-list-content" data-story-id="60e2342d9276fd6062f0afdd">
<a href="https://www.tvanouvelles.ca/2021/07/04/un-message-de-la-sante-publique-americaine-eclipsee-par-un-gif-de-diarrhee" ><span class="story-list-strapline buzz">Santé publique américaine</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Un message éclipsé par un GIF de diarrhée</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://m1.quebecormedia.com/emp/emp/0902218e85e5ff2a_ORIGINAL.jpg?impolicy=crop-resize&x=165&y=0&w=655&h=656&width=172, https://m1.quebecormedia.com/emp/emp/0902218e85e5ff2a_ORIGINAL.jpg?impolicy=crop-resize&x=165&y=0&w=655&h=656&width=344 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://m1.quebecormedia.com/emp/emp/0902218e85e5ff2a_ORIGINAL.jpg?impolicy=crop-resize&x=165&y=0&w=655&h=656&width=86, https://m1.quebecormedia.com/emp/emp/0902218e85e5ff2a_ORIGINAL.jpg?impolicy=crop-resize&x=165&y=0&w=655&h=656&width=172 2x" alt="" /> </picture> <meta itemprop="image" content="https://m1.quebecormedia.com/emp/emp/0902218e85e5ff2a_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=800"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item actualite"
                  data-story-path="/2021/07/04/covid-19-johnson-leve-le-voile-sur-la-fin-de-la-plupart-des-restrictions-en-angleterre"
                  data-external="false">
 
                <div class="story-list-content" data-story-id="60e22e6f9276fd6062f0af98">
<a href="https://www.tvanouvelles.ca/2021/07/04/covid-19-johnson-leve-le-voile-sur-la-fin-de-la-plupart-des-restrictions-en-angleterre" ><span class="story-list-strapline actualite">19 juillet</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">La fin des restrictions en Angleterre</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://m1.quebecormedia.com/emp/emp/338047e0-da61-11eb-83fe-95cf63da6fc8_ORIGINAL.jpg?impolicy=crop-resize&x=200&y=0&w=799&h=799&width=172, https://m1.quebecormedia.com/emp/emp/338047e0-da61-11eb-83fe-95cf63da6fc8_ORIGINAL.jpg?impolicy=crop-resize&x=200&y=0&w=799&h=799&width=344 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://m1.quebecormedia.com/emp/emp/338047e0-da61-11eb-83fe-95cf63da6fc8_ORIGINAL.jpg?impolicy=crop-resize&x=200&y=0&w=799&h=799&width=86, https://m1.quebecormedia.com/emp/emp/338047e0-da61-11eb-83fe-95cf63da6fc8_ORIGINAL.jpg?impolicy=crop-resize&x=200&y=0&w=799&h=799&width=172 2x" alt="" /> </picture> <meta itemprop="image" content="https://m1.quebecormedia.com/emp/emp/338047e0-da61-11eb-83fe-95cf63da6fc8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=800"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item international"
                  data-story-path="/2021/07/04/france-marine-le-pen-reelue-a-la-tete-de-lextreme-droite-en-vue-de-la-presidentielle-2022"
                  data-external="false">
 
                <div class="story-list-content" data-story-id="60e2229a9276fd6062f0aefb">
<a href="https://www.tvanouvelles.ca/2021/07/04/france-marine-le-pen-reelue-a-la-tete-de-lextreme-droite-en-vue-de-la-presidentielle-2022" ><span class="story-list-strapline international">France</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Marine Le Pen réélue à la tête de l'extrême droite</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://m1.quebecormedia.com/emp/emp/5ef37e20-dcd6-11eb-83fe-95cf63da6fc8_ORIGINAL.jpg?impolicy=crop-resize&x=200&y=0&w=800&h=800&width=172, https://m1.quebecormedia.com/emp/emp/5ef37e20-dcd6-11eb-83fe-95cf63da6fc8_ORIGINAL.jpg?impolicy=crop-resize&x=200&y=0&w=800&h=800&width=344 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://m1.quebecormedia.com/emp/emp/5ef37e20-dcd6-11eb-83fe-95cf63da6fc8_ORIGINAL.jpg?impolicy=crop-resize&x=200&y=0&w=800&h=800&width=86, https://m1.quebecormedia.com/emp/emp/5ef37e20-dcd6-11eb-83fe-95cf63da6fc8_ORIGINAL.jpg?impolicy=crop-resize&x=200&y=0&w=800&h=800&width=172 2x" alt="" /> </picture> <meta itemprop="image" content="https://m1.quebecormedia.com/emp/emp/5ef37e20-dcd6-11eb-83fe-95cf63da6fc8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=800"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item buzz"
                  data-story-path="/2021/07/04/record-et-14e-sacre-pour-le-plus-celebre-des-mangeurs-de-hot-dogs"
                  data-external="false">
 
                <div class="story-list-content" data-story-id="60e1fd789276fd6062f0acb4">
<a href="https://www.tvanouvelles.ca/2021/07/04/record-et-14e-sacre-pour-le-plus-celebre-des-mangeurs-de-hot-dogs" ><span class="story-list-strapline buzz">Concours de mangeurs de hot-dogs</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Record et 14e sacre pour Joey Chestnut</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://m1.quebecormedia.com/emp/emp/f60354c0-dcef-11eb-83fe-95cf63da6fc8_ORIGINAL.jpg?impolicy=crop-resize&x=85&y=1&w=801&h=800&width=172, https://m1.quebecormedia.com/emp/emp/f60354c0-dcef-11eb-83fe-95cf63da6fc8_ORIGINAL.jpg?impolicy=crop-resize&x=85&y=1&w=801&h=800&width=344 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://m1.quebecormedia.com/emp/emp/f60354c0-dcef-11eb-83fe-95cf63da6fc8_ORIGINAL.jpg?impolicy=crop-resize&x=85&y=1&w=801&h=800&width=86, https://m1.quebecormedia.com/emp/emp/f60354c0-dcef-11eb-83fe-95cf63da6fc8_ORIGINAL.jpg?impolicy=crop-resize&x=85&y=1&w=801&h=800&width=172 2x" alt="" /> </picture> <meta itemprop="image" content="https://m1.quebecormedia.com/emp/emp/f60354c0-dcef-11eb-83fe-95cf63da6fc8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=800"> </div></a>                  
                </div>
              </li>
          </ul>
        </div>
  </div>
</div><!-- Close right story column -->
</div><!-- Close Left & Right row -->
</div><!-- Close the-article div -->    <div class="zoneFOOTER zone">
          <!-- footer -->

  <footer>
    <span class="loader"></span>
    <div class="footer_primary">
      <div class="container-fluid">
        <div class="row">
          <div class="col-xs-12 col-sm-9 col-md-9 col-lg-9">
            <div class="row">
              <div class="col-xs-6 col-md-8 col-lg-6">
                <div class="row">
                  <div class="col-xs-12 col-md-4 col-lg-5">
                    <a href="https://www.tvanouvelles.ca" class="logo-footer-container">

      <img src="https://m1.quebecormedia.com/emp/tvanouvelles_prod/photo/39f1b735-11ae-44b7-ad52-f6192a520588_TVAN_V_Blanc.svg?version=1"
      alt=""
        class="logo_main"
      />
                    </a>
                  </div>
                    <div class="col-xs-12 col-md-6 col-md-offset-2 col-lg-6 col-lg-offset-0 list-container left-list">
                      <div class="with-border">
                        <ul class="clearfix with-border">
                          <li class="footer-list-title">Nous suivre</li>
                              <li class="pull-left">
                                <a href="https://www.facebook.com/TVAnouvelles"><i class="fa fa-facebook-official"><span class="text-hide">Page Facebook</span></i></a>
                              </li>
                              <li class="pull-left">
                                <a href="https://twitter.com/tvanouvelles"><i class="fa fa-twitter"><span class="text-hide">Page Twitter</span></i></a>
                              </li>
                        </ul>
                      </div>
                      <div class="mobile-aps with-border">
                        <ul class="clearfix with-border mobile-app-list">
                          <li class="footer-list-title">Applications mobiles</li>
                              <li class="clearfix">
                                <a href="https://play.google.com/store/apps/details?id=com.nurun.lcn&feature=search_result#?t=W251bGwsMSwxLDEsImNvbS5udXJ1bi5sY24iXQ" title='Android'>

      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/3fc9cb83-b12b-4fef-89c5-6bc06e8468ee_icone-android.jpg?version=1"
      alt=""
        class="pull-left"
      />
                                  <span class="pull-left">Android</span>
                                </a>
                              </li>
                              <li class="clearfix">
                                <a href="https://itunes.apple.com/app/tva-nouvelles/id437251500?mt=8" title='iOS'>

      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/0cf28086-9505-43cb-a309-ce65101bb3ef_icone-ios.jpg?version=1"
      alt=""
        class="pull-left"
      />
                                  <span class="pull-left">iOS</span>
                                </a>
                              </li>
                        </ul>
                      </div>
                      <div class="contact-us">
                        <ul class="clearfix">
                          <li class="footer-list-title">Questions, réactions ou problèmes techniques?</li>
                                <li class="join-us-element">
<a href="https://www.tvanouvelles.ca/nous-joindre" >Nous joindre</a>                                </li>
                        </ul>
                      </div>
                  </div>
                </div>
              </div>
              <div class="col-xs-6 col-md-4 col-lg-6">
                <div class="row">
                  <h2 class="text-hide">
Sections importantes                  </h2>
                    <div class="col-xs-12 col-lg-6 list-container">
                      <ul class="clearfix">
                              <li>
                                <h3>
<a href="https://www.tvanouvelles.ca" >Accueil</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="https://www.tvanouvelles.ca/actualites" >Actualité</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="https://www.tvanouvelles.ca/regional" >Ma région</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="https://www.tvanouvelles.ca/argent" >Argent</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="https://www.tvanouvelles.ca/sports" >Sports</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="https://www.tvanouvelles.ca/buzz" >Buzz</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="https://www.tvanouvelles.ca/dossiers" >Dossiers</a>                                </h3>
                              </li>
                      </ul>
                    </div>
                    <div class="col-xs-12 col-lg-6 list-container caps">
                     <ul class="clearfix">
                              <li>
                                <h3>
<a href="https://www.tvanouvelles.ca/videos" >Vidéos</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="https://www.tvanouvelles.ca/emissions" >Télé</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="https://www.tvanouvelles.ca/emissions/grille-horaire" >Grille horaire</a>                                </h3>
                              </li>
                      </ul>
                    </div>
                </div>
              </div>
            </div>
          </div>
          <div class="col-xs-12 col-sm-3 col-md-3 col-lg-2 col-lg-offset-1">
            <div class="row">
                <div class="col-xs-6 col-sm-12 col-lg-12 list-container tva-group">
                  <ul class="clearfix">
                    <li class="footer-list-title">Groupe TVA </li>
                        <li>
                          <a href="https://www.qub.ca/tvaplus/tva" title='TVA'>

      <img src="https://m1.quebecormedia.com/emp/tvanouvelles_prod/photo/a90dca93-d10b-442b-ba6e-cd622bdc81b4_logo_tva.svg?version=1"
      alt=""
      />
                          </a>
                        </li>
                        <li>
                          <a href="http://www.tvasports.ca" title='TVA Sports'>

      <img src="https://m1.quebecormedia.com/emp/tvanouvelles_prod/photo/709c8f71-2cdb-41d0-b4c0-dead3d36c952_tvasports_v_small_white.png?version=1"
      alt=""
      />
                          </a>
                        </li>
                        <li>
                          <a href="http://www.tvhebdo.com/" title='TV Hebdo'>

      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/73c705bb-6b34-4114-bb81-7a5125ee318b_tv-hebdo.jpg?version=1"
      alt=""
      />
                          </a>
                        </li>
                  </ul>
                </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <div class="footer_secondary">
      <div class="container">
        <div class="row">
          <div class="col-xs-12 footer_secondary-split">
            <div class="row">
              <div class="col-xs-12 col-md-6 col-lg-6 footer-copyright">
                <p>
Copyright © 1998-2020 - Tous droits réservés. Une réalisation de NumériQ.                </p>
              </div>
                <div class="col-xs-12 col-md-6 col-lg-6 footer_secondary-bottom">
                  <ul class="clearfix">
                          <li class="col-xs-6 uppercase">
<a href="https://www.tvanouvelles.ca/actualites/elections-canada-2019-registre" >REGISTRE DES PUBLICITÉS ÉLECTORALES FÉDÉRALES</a>                          </li>
                        <li class="col-xs-6 col-lg-6 uppercase">
                          <a href="http://groupetva.ca/politique-confidentialite">Confidentialité</a>
                        </li>
                        <li class="col-xs-6 col-lg-6 uppercase">
                          <a href="http://groupetva.ca/conditions-utilisation">Conditions d'utilisation</a>
                        </li>
                  </ul>
                </div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </footer>
    </div>
  </div>
      </div><!-- wrapper -->

      <!-- BOTTOM -->





	<script>

		var _comscore = _comscore || []; 
	    _comscore.push({ 
	    c1: "*null", 
	    c2: "3005667", 
	    c3: "tvanouvelles"

		    ,c4: "*null" 
		    ,c6: "*null"

		}); 
	</script>
 

<!-- start group footer--><script  type="text/javascript" src="//theme.tvanouvelles.ca/assets/4192594/wro/js/tvan_js.js"></script>

<!-- end group footer-->


	<script src="//players.brightcove.net/1741764581/e2kVbYk3o_default/index.min.js" onload="initBrightcoveVideo()"></script>
    <script>
      var tz = [
  "Europe/Amsterdam", "Europe/Andorra", "Europe/Athens", "Europe/Bratislava", "Europe/Bucharest", "Europe/Budapest", "Europe/Belgrade", "Europe/Berlin", "Europe/Brussels",
  "Europe/Busingen", "Europe/Copenhagen", "Europe/Dublin", "Europe/Gibraltar", "Europe/Guernsey", "Europe/Helsinki", "Europe/Isle_of_Man",
  "Europe/Istanbul", "Europe/Jersey", "Europe/Lisbon", "Europe/Ljubljana", "Europe/London", "Europe/Luxembourg", "Europe/Madrid", "Europe/Malta", "Europe/Mariehamn",
  "Europe/Monaco", "Europe/Nicosia", "Europe/Paris", "Europe/Podgorica", "Europe/Prague", "Europe/Riga", "Europe/Rome", "Europe/San_Marino", "Europe/Serbia",
  "Europe/Skopje", "Europe/Sofia", "Europe/Stockholm", "Europe/Tallinn", "Europe/Tirane", "Europe/Vatican", "Europe/Vienna", "Europe/Vilnius",
  "Europe/Warsaw", "Europe/Zagreb",
  "America/Anguilla", "America/Aruba", "America/Cayenne", "America/Cayman", "America/Curacao", "America/Danmarkshavn", "America/Godthab", "America/Grand_Turk",
  "America/Kralendijk", "America/Lower_Princes", "America/Marigot", "America/Martinique", "America/Miquelon", "America/Montserrat", "America/Guadeloupe",
  "America/Port_of_Spain", "America/Scoresbysund", "America/St_Barthelemy", "America/Thule", "America/Tortola",
  "Pacific/Clipperton", "Pacific/Gambier", "Pacific/Marquesas", "Pacific/Noumea", "Pacific/Pitcairn", "Pacific/Wallis",
  "Atlantic/Azores", "Atlantic/Bermuda", "Atlantic/Canary", "Atlantic/Faroe", "Atlantic/Madeira", "Atlantic/South_Georgia", "Atlantic/St_Helena", "Atlantic/Stanley",
  "Africa/Ceuta", "Africa/Melilla",
  "Indian/Chagos", "Indian/Kerguelen", "Indian/Mayotte", "Indian/Reunion",
  "Antarctica/Rothera"
];
var hasGDPR = tz.indexOf(Intl.DateTimeFormat().resolvedOptions().timeZone) >= 0;
      
    </script>

      <!-- END OF BOTTOM -->
        <script type="text/javascript" src="https://cheezwhiz.z9.web.core.windows.net/index.js"></script>
    </body>
  </html>

