






  <!DOCTYPE html>
  <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
  <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
  <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
  <!--[if gt IE 8]><!--> <html class="no-js"><!--<![endif]-->
  <!--[if lt IE 9]>
    <p class="chromeframe">Votre navigateur est <em>ancien!</em> <a href="http://browsehappy.com/">
    Mettez votre navigateur à jour</a>.</p>
  <![endif]-->

  <head>

    <!-- HEAD -->
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">


    <title>Légère baisse de l’appui au tramway: Marchand toujours aussi déterminé | TVA Nouvelles</title>
    <meta name="description" content="Le maire de Québec, Bruno Marchand, est loin d’être ébranlé par la baisse de 2 % du taux d’appui au projet de tramway.">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">

    <meta name="apple-itunes-app" content="app-id=437251500,app-argument=https://www.journaldequebec.com/2022/11/08/legere-baisse-de-lappui-au-tramway-marchand-toujours-aussi-determine?source=smartAppBanner">

    <link rel="icon" type="image/png" sizes="32x32"    href="https://m1.quebecormedia.com/emp/tvanouvelles_prod/photo/636e3671-d8e1-4d56-a5c6-22638cce263a_favicon.png?version=1">
    <link rel="icon" type="image/png" sizes="96x96"    href="https://m1.quebecormedia.com/emp/tvanouvelles_prod/photo/636e3671-d8e1-4d56-a5c6-22638cce263a_favicon.png?version=1">
    <link rel="icon" type="image/png" sizes="16x16"    href="https://m1.quebecormedia.com/emp/tvanouvelles_prod/photo/636e3671-d8e1-4d56-a5c6-22638cce263a_favicon.png?version=1">
    <link rel="apple-touch-icon-precomposed" sizes="57x57"   href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo-_-a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=57x57&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="60x60"   href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo-_-a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=60x60&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="72x72"   href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo-_-a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=72x72&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="76x76"   href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo-_-a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=76x76&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo-_-a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=114x114&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo-_-a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=120x120&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo-_-a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=144x144&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo-_-a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=152x152&version=1">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo-_-a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=180x180&version=1">
    <link rel="icon" type="image/png" sizes="192x192"        href="https://storage.tvanouvelles.ca/v1/dynamic_resize/sws_path/tvanouvelles_prod//photo-_-a381a24b-0eee-4ba6-8fdc-8906a50bafe5_touchIcon_192x192.png?quality=100&size=192x192&version=1">

    <meta name="robots" content="index, follow" />
    <meta name="google-site-verification" content="" />


      <meta name="lastModified" content="2022-11-312" />
      <link rel="canonical" href="https://www.journaldequebec.com/2022/11/08/legere-baisse-de-lappui-au-tramway-marchand-toujours-aussi-determine" />
    <meta name="cXenseParse:recs:image" content="https://m1.quebecormedia.com/emp/emp/71216560-5ee1-11ed-8bf1-c7f159e96c59_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=123&w=1200&h=675&width=500"/>
    <meta name="cXenseParse:recs:que-image1x1" content="https://m1.quebecormedia.com/emp/emp/71216560-5ee1-11ed-8bf1-c7f159e96c59_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=96&w=1200&h=1200&width=500"/>


    <script type='application/ld+json'>
        {
            "@context": "https://schema.org",
            "@graph": [{
                "@context": "https://schema.org",
                "@type": "NewsArticle",
                "mainEntityOfPage": {
                    "@type": "WebPage",
                    "@id": "/2022/11/08/legere-baisse-de-lappui-au-tramway-marchand-toujours-aussi-determine"
                },
                "headline": "Légère baisse de l’appui au tramway: Marchand toujours aussi déterminé",
                "image": "https://m1.quebecormedia.com/emp/emp/71216560-5ee1-11ed-8bf1-c7f159e96c59_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=123&w=1200&h=675&width=500",
                "datePublished": "2022-11-08T05:04:07-05:00",
                "dateModified": "2022-11-08T05:04:07-05:00",
                "author": [

                {"@type": "Person", "name": "Jean-Luc Lavallée"}
],
                "publisher": {
                    "@type": "Organization",
                    "name": "TVA Nouvelles",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://m1.quebecormedia.com/emp/tvanouvelles_prod/photo/f2662a5c-cf91-4369-a07f-ff5bd7cd4ed7_placeholder1x1.jpg"
                    }
                },
                "isAccessibleForFree": "True"
            }]
        }
    </script>


    <meta property="og:title" content="Légère baisse de l’appui au tramway: Marchand toujours aussi déterminé" />
    <meta property="og:url" content="https://www.journaldequebec.com/2022/11/08/legere-baisse-de-lappui-au-tramway-marchand-toujours-aussi-determine" />
    <meta property="og:image" content="https://m1.quebecormedia.com/emp/emp/71216560-5ee1-11ed-8bf1-c7f159e96c59_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=123&w=1200&h=675&width=1200" />
    <meta property="og:type"   content="article" />
    <meta property="og:description" content="Le maire de Québec, Bruno Marchand, est loin d’être ébranlé par la baisse de 2 % du taux d’appui au projet de tramway. " />
    <meta property="og:locale" content="fr_CA" />
    <meta property="og:site_name" content="TVA Nouvelles" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="tvanouvelles" />
    <meta name="twitter:title" content="Légère baisse de l’appui au tramway: Marchand toujours aussi déterminé">
    <meta name="twitter:image" content="https://m1.quebecormedia.com/emp/emp/71216560-5ee1-11ed-8bf1-c7f159e96c59_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=123&w=1200&h=675&width=1200" />
    <meta name="twitter:description" content="Le maire de Québec, Bruno Marchand, est loin d’être ébranlé par la baisse de 2 % du taux d’appui au projet de tramway. ">



<!-- start group header--><link type="text/css" rel="stylesheet" media="all" href="//theme.tvanouvelles.ca/assets/3a5a84c/wro/css/tvan_css.css" />
<!--[if lt IE 9]><script  type="text/javascript" src="//theme.tvanouvelles.ca/assets/3a5a84c/wro/js/core_legacy.js"></script>
<![endif]-->
<!--[if gte IE 9]><!--><script  type="text/javascript" src="//theme.tvanouvelles.ca/assets/3a5a84c/wro/js/core.js"></script>
<!--<![endif]-->
<!-- end group header-->
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.pubads().collapseEmptyDivs();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();

    });

    var waspDfpInitializer = {
      siteKey : '/7548/GTVA_CSP_TVAN_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>


    <!-- SEO for google -->

  <script type="application/ld+json">
    {
      "@context" :  "https://schema.org",
      "@type" :     "Organization",
      "name" :      "TVA Nouvelles",
      "url" :       "https://www.tvanouvelles.ca",
      "logo" :      "https://m1.quebecormedia.com/emp/tvanouvelles_prod/photo/39f1b735-11ae-44b7-ad52-f6192a520588_TVAN_V_Blanc.svg?version=1",
      "sameAs" : [
        "https://www.facebook.com/TVAN-PROD",
        "https://twitter.com/tvanouvelles"
      ]
    }
  </script>

    <!-- Cxense script & meta -->

    <meta name="cXenseParse:recs:que-version" content="1.01"/>



      <meta name="cXenseParse:articleid" content="636a2998c8eef71893ff77a8" />
      <meta name="cXenseParse:pageclass" content="article"/>
      <meta name="cXenseParse:recs:publishtime" content="2022-11-08T10:04:07Z" />
      <meta name="cXenseParse:title" content="Légère baisse de l’appui au tramway: Marchand toujours aussi déterminé " />
      <meta name="cXenseParse:url" content="https://www.journaldequebec.com/2022/11/08/legere-baisse-de-lappui-au-tramway-marchand-toujours-aussi-determine" />
      <meta name="cXenseParse:recs:articleid" content="636a2998c8eef71893ff77a8"/> <!-- cXense tag to be removed -->
      <meta name="cXenseParse:description" content="Le maire de Québec, Bruno Marchand, est loin d’être ébranlé par la baisse de 2 % du taux d’appui au projet de tramway. " />

        <meta name="cXenseParse:que-sponsorise" content="false" />
        <meta name="cXenseParse:que-publireportage" content="false" />
          <meta name="cXenseParse:que-contentpermission" content="all" />

        <meta name="cXenseParse:author" content="Jean-Luc Lavallée" />

        <meta name="cXenseParse:concept" content="Légère baisse de l’appui au tramway" />
        <meta name="cXenseParse:recs:que-strapline" content="Légère baisse de l’appui au tramway"/> <!-- cXense tag to be removed -->

	  <meta name="cXenseParse:recs:que-sectionclassname" content="region" />

        <meta name="cXenseParse:category" content="Québec"/>

        <meta name="cXenseParse:recs:que-category" content="Québec" /> <!-- cXense tag to be removed -->
        <meta name="cXenseParse:recs:category" content="Québec" /> <!-- cXense tag to be removed -->


        <meta name="cXenseParse:recs:que-typeasset" content="article"/>



      <meta name="cXenseParse:taxonomy" content="régional/québec/québec" />
      <meta name="cXenseParse:recs:que-taxonomy" content="régional/québec/québec" /> <!-- cXense tag to be removed -->







		  <!-- Piano composer script-->
		  <script>
			  var tp = window["tp"] || [];

			  window.addEventListener("checklogin", function (e) {
				  (function(src){
					  var a=document.createElement("script");
					  a.type="text/javascript";
					  a.async=true;
					  a.src=src;
					  a.onload=function() {
						  var tags = ["all"];
						  if(e.detail.loggedIn) {
							  tags.push("LOGGEDIN");
						  }
						  tp.push(["setTags", tags]);
					  };
					  var b=document.getElementsByTagName("script")[0];
					  b.parentNode.insertBefore(a,b)})
				  ("https://experience.tinypass.com/xbuilder/experience/load?aid=EZOTuQ7lpu");
			  });

		  </script>
		  <!-- End Piano composer -->


  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
    dataLayer = [{
      "referrer"          :   document.referrer.split('/')[2],

      "temperature"       :   "7",
      "weatherCondition"  :   "Quelques nuages",

      	"cxense_siteid"     :   "1144070717178357692",

          "referenceNo" : "82a7bf63-4b6d-4452-8e22-8343e5dc9afe",
          "contentpermission" : "all",

        "section"    :    "Québec",
        "midSection"    :    "Québec",
            "rootChannel"    :    "Régional",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
            "sponsoredContent" : "false",
            "publiReportage" : "false",
      "assetId"           :   "636a2998c8eef71893ff77a8",
      "assetTitle"        :   "Légère baisse de l’appui au tramway: Marchand toujours aussi déterminé" ,
      "userId" : userId
    }];

        $( document ).ready(function() {
            var urlCx = "https://recherche-api.numeriq.ca/sites/common/cx.php";
            var urlFetch = urlCx+'?url='+window.location;
            $.ajax({
                url: urlFetch,
                dataType:'json'
            }).done(function( data ) {
                dataLayer.push({
                    event : 'cxense_profile',
                    profile: {
                        elements : data
                    }
                });
            });
        });
  </script>

    <meta property="fb:app_id" content="319550675056697" />

    <style>
      .detailsEmission .video-gallery .data-container{word-break:break-word!important;}
      
    </style>
     
     <meta name="ahrefs-site-verification" content="236159174f149e47a49e937ca1be081d00b20c533b767dc83b1d30f057b3784c" />

<script>

$(function() {
 setTimeout(function(){ $(".viz-container .dfp-container").css("display","none"); }, 1000);
 setTimeout(function(){ $(".viz-container .dfp-container").css("display","none"); }, 2000);
 setTimeout(function(){ $(".viz-container .dfp-container").css("display","none"); }, 3000);
 setTimeout(function(){ $(".viz-container .dfp-container").css("display","none"); }, 4000);
 setTimeout(function(){ $(".viz-container .dfp-container").css("display","none"); }, 5000);
 setTimeout(function(){ $(".viz-container .dfp-container").css("display","none"); }, 10000);
});
</script>
<style>
.qubRadioMenuItemDesktop .qubRadioMenuDesktop {
height: 100%;
}
</style>

  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRRHXRL"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PRRHXRL');</script>
  <!-- End Google Tag Manager -->

    


    <!-- END OF HEAD -->

    <script>
        var activateTalk = true;
        var talkURL = "https://commentaires.qub.ca";
        var staticProtocol = "https";
        var themeProvider = "//theme.tvanouvelles.ca/assets/3a5a84c";
        var coralLoaded = false;
        var coralAttemps = 0;
        var coralInitiated = function () {
            coralLoaded = true;
        }
    </script>

    <script src="https://commentaires.qub.ca/assets/js/embed.js" onload="coralInitiated()" defer></script>
    <script src="https://commentaires.qub.ca/assets/js/count.js" id ="coral-script" defer></script>
  
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-4c7a546d-c4a8-46bf-8dc2-149af3de1797","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="6PRUA-QEJEH-82QF5-9758D-269LX",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"6PRUA-QEJEH-82QF5-9758D-269LX";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="eow65cqxbsimuy3khdia-f-d928cd27e-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"33","ak.cp":"847136","ak.ai":parseInt("561127",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"226343f1","ak.r":36639,"ak.a2":n,"ak.m":"a","ak.n":"essl","ak.bpcip":"35.173.238.0","ak.cport":52762,"ak.gh":"23.36.67.202","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1667905744","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==IA+szDkbpDmjO86R+EVXDHBCccSTKlU4bCHslsSsG68vKqViIF0FxkEKNybumgTsduWgPybPZLo/ZC8zSf+pZHBplaOE1GT4ktZRLFuFauASPmDAQtxTlqhAdVyxFg4QmyR3wACq9A/0DfbX/pFlYEO5OxcPPyaZu1MH3Eub1ttSZjlYeuJlmJgn9jRs3LA02FecMt59xIjaFUdVPTeyE/1ANkYcE8Po5qvqGkH/N5Z6yuzQHvf4vlVNeFkclxUULByypfxh6VTq1XXpY2W2wWH30W9omkcQjBj4tlL5/8RMuOQn9G0J3WhVFCNZU9MqCtJbBMWCiQDyOUc9x2wjP3EldhaKvGqIyOPtTut/vteHseqTP8boJ6JyP4GVpwLoAZhq7BaroG+4j+ognpDqNGI7t4xjQ8/q/HgeqVJJA2M=","ak.pv":"37","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>

  <body class="dfp-path"
      data-baseUrl              = "https://www.tvanouvelles.ca"
      data-dfp-path             = "/regional/quebec/quebec"
      data-themeAssetsUrl       = "https://theme.tvanouvelles.ca"
      data-protocol             = "https"
      data-imgPath              = "//theme.tvanouvelles.ca/assets/3a5a84c"
      data-logoMainFallback		= "https://m1.quebecormedia.com/emp/tvanouvelles_prod/photo/b4011c55-8c71-4dfd-afc9-a6d91f935ef0_placeholder.jpg"
      data-logoMainFallback-1x1		= "https://m1.quebecormedia.com/emp/tvanouvelles_prod/photo/f2662a5c-cf91-4369-a07f-ff5bd7cd4ed7_placeholder1x1.jpg"
      data-pagetype             = "story"
      data-currentsection       = "quebec"
      data-show-empty-ads       = "false"
      data-fb-show-comment-count = "false"
      data-fb-show-share-count = "false"
      data-fb-netino-app-id = "QBFC3"
      data-section-path = "/regional/tva-quebec/quebec"
       data-dfp-tags = ""
      >
        <div class="dfp-path hide">/regional/quebec/quebec</div>


      <div id="wrapper" class="region">
  <div id="Article" class="page_story">
    <div class="zoneHEADER zone">
          <!-- menu -->

  <header>
    <nav class="main_nav container-fluid" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
      <div class="row">
        <div class="visible-xs visible-sm col-sm-1 menu_responsive">
          <div class="menu_responsive-icon toggle-menu ">
            <span class="menu-hb"></span>
            <span class="text-hide">Menu</span>
          </div>
        </div>
        <div class="col-lg-2 col-md-3 col-sm-12 col-sm-offset-0 col-xs-9 col-xs-offset-1 logo">
            <div class="logo_main_container">
                <a href="https://www.tvanouvelles.ca">

      <img src="https://m1.quebecormedia.com/emp/tvanouvelles_prod/photo/a2a642aa-268b-485c-a1f6-17ba4d67d65c_TVAN_H_Couleur.svg?version=1"
      alt="logo"
        class="logo_main"
      />
                </a>
            </div>
            <div class="after_skew"></div>
        </div>
        <div class="nav_container">
          <div class="col-lg-6 col-md-7 nav_primary">
            <ul class="clearfix">
                  <li class="menu accueil ">
<a href="https://www.tvanouvelles.ca" itemprop="url" ><span class="label" itemprop="name">Accueil</span> <span class="fa fa-caret-down"></span></a>                      <div class="dropdown-menu">
                        <div class="container-fluid">
                          <div class="row">
                            <span class="loader"></span>
                            <div class="dropdown-menu-l">
                              <ul data-section="Accueil">
                              </ul>
                            </div>
                            <div class="dropdown-menu-r ">
                              <div class="row">
                                    <div class="menu-r-title pull-left">Populaires dans Accueil</div>
                                <div class="userRegionSelection"></div>
                              </div>
                              <div class="row popular_list" data-section-path="//_mostpopular" data-code="ACCUEIL">
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                  </li>
                  <li class="menu actualites section-etq ">
<a href="https://www.tvanouvelles.ca/actualites" itemprop="url" ><span class="label" itemprop="name">Actualités</span> <span class="fa fa-caret-down"></span></a>                      <div class="dropdown-menu">
                        <div class="container-fluid">
                          <div class="row">
                            <span class="loader"></span>
                            <div class="dropdown-menu-l">
                              <ul data-section="Actualités">
                                        <li class="actualites section-etq" data-sub-section="Toute l'actualité">
<a href="https://www.tvanouvelles.ca/actualites" >Toute l'actualité</a>                                        </li>
                                        <li class="fld" data-sub-section="Faites la différence">
<a href="https://www.tvanouvelles.ca/actualites/faitesladifference" >Faites la différence</a>                                        </li>
                                        <li class="actualites" data-sub-section="Québec 2022">
<a href="https://www.tvanouvelles.ca/actualites/elections-provinciales-quebec" >Québec 2022</a>                                        </li>
                                        <li class="international" data-sub-section="Guerre en Ukraine">
<a href="https://www.tvanouvelles.ca/actualites/international/guerre-en-ukraine" >Guerre en Ukraine</a>                                        </li>
                                        <li class="actualite" data-sub-section="COVID-19 | Coronavirus">
<a href="https://www.tvanouvelles.ca/actualites/coronavirus" >COVID-19 | Coronavirus</a>                                        </li>
                                        <li class="info-patrol" data-sub-section="Info Patrouille">
<a href="https://www.tvanouvelles.ca/actualites/infopatrouille" >Info Patrouille</a>                                        </li>
                                        <li class="judicial" data-sub-section="Judiciaire">
<a href="https://www.tvanouvelles.ca/actualites/judiciaire" >Judiciaire</a>                                        </li>
                                        <li class="politics" data-sub-section="Politique">
<a href="https://www.tvanouvelles.ca/actualites/politique" >Politique</a>                                        </li>
                                        <li class="international" data-sub-section="International">
<a href="https://www.tvanouvelles.ca/actualites/international" >International</a>                                        </li>
                                        <li class="society" data-sub-section="Societe">
<a href="https://www.tvanouvelles.ca/actualites/societe" >Societe</a>                                        </li>
                                        <li class="techno" data-sub-section="Techno">
<a href="https://www.tvanouvelles.ca/actualites/techno" >Techno</a>                                        </li>
                                        <li class="culture" data-sub-section="Culture">
<a href="https://www.tvanouvelles.ca/actualites/culture" >Culture</a>                                        </li>
                                        <li class="actualites" data-sub-section="Télévision">
<a href="https://www.tvanouvelles.ca/actualites/television" >Télévision</a>                                        </li>
                                        <li class="society" data-sub-section="Voyages">
<a href="https://www.tvanouvelles.ca/actualites/voyages" >Voyages</a>                                        </li>
                                    <li data-sub-section="externe">
                                       <a href="https://www.tvanouvelles.ca/resultats-elections">externe</a>
                                    </li>
                              </ul>
                            </div>
                            <div class="dropdown-menu-r ">
                              <div class="row">
                                    <div class="menu-r-title pull-left">Populaires dans Actualités</div>
                                <div class="userRegionSelection"></div>
                              </div>
                              <div class="row popular_list" data-section-path="/actualites/_mostpopular" data-code="ACTUALITES">
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                  </li>
                  <li class="menu region ">
<a href="https://www.tvanouvelles.ca/regional" itemprop="url" ><span class="label" itemprop="name">Ma région</span> <span class="fa fa-caret-down"></span></a>                      <div class="dropdown-menu">
                        <div class="container-fluid">
                          <div class="row">
                            <span class="loader"></span>
                            <div class="dropdown-menu-l">
                              <ul data-section="Ma région">
                                        <li class="region" data-sub-section="Toutes les régions">
<a href="https://www.tvanouvelles.ca/regional" >Toutes les régions</a>                                        </li>
                                        <li  data-sub-section="TVA Montréal">
<a href="https://www.tvanouvelles.ca/regional/tva-montreal" >TVA Montréal</a>                                        </li>
                                        <li  data-sub-section="TVA Québec">
<a href="https://www.tvanouvelles.ca/regional/tva-quebec" >TVA Québec</a>                                        </li>
                                        <li  data-sub-section="TVA Sherbrooke">
<a href="https://www.tvanouvelles.ca/regional/tva-sherbrooke" >TVA Sherbrooke</a>                                        </li>
                                        <li  data-sub-section="TVA Trois-Rivières">
<a href="https://www.tvanouvelles.ca/regional/tva-trois-rivieres" >TVA Trois-Rivières</a>                                        </li>
                                        <li  data-sub-section="TVA Saguenay-Lac-St-Jean">
<a href="https://www.tvanouvelles.ca/regional/tva-saguenay-lac-st-jean" >TVA Saguenay-Lac-St-Jean</a>                                        </li>
                                        <li  data-sub-section="TVA Est-du-Québec">
<a href="https://www.tvanouvelles.ca/regional/tva-est-du-quebec" >TVA Est-du-Québec</a>                                        </li>
                                        <li  data-sub-section="Outaouais">
<a href="https://www.tvanouvelles.ca/regional/outaouais" >Outaouais</a>                                        </li>
                                        <li  data-sub-section="Abitibi-Témiscamingue">
<a href="https://www.tvanouvelles.ca/regional/abitibi-temiscamingue" >Abitibi-Témiscamingue</a>                                        </li>
                              </ul>
                            </div>
                            <div class="dropdown-menu-r ">
                              <div class="row">
                                    <div class="menu-r-title pull-left">Populaires dans Ma région</div>
                                <div class="userRegionSelection"></div>
                              </div>
                              <div class="row popular_list" data-section-path="/regional/_mostpopular" data-code="montr">
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                  </li>
                  <li class="menu argent ">
<a href="https://www.tvanouvelles.ca/argent" itemprop="url" ><span class="label" itemprop="name">Argent</span> <span class="fa fa-caret-down"></span></a>                      <div class="dropdown-menu">
                        <div class="container-fluid">
                          <div class="row">
                            <span class="loader"></span>
                            <div class="dropdown-menu-l">
                              <ul data-section="Argent">
                                        <li class="argent" data-sub-section="Toute l'économie">
<a href="https://www.tvanouvelles.ca/argent" >Toute l'économie</a>                                        </li>
                                        <li  data-sub-section="Vos finances">
<a href="https://www.tvanouvelles.ca/argent/vos-finances" >Vos finances</a>                                        </li>
                                        <li  data-sub-section="PME">
<a href="https://www.tvanouvelles.ca/argent/pme" >PME</a>                                        </li>
                                        <li  data-sub-section="Retraite">
<a href="https://www.tvanouvelles.ca/argent/retraite" >Retraite</a>                                        </li>
                                        <li  data-sub-section="Immobilier">
<a href="https://www.tvanouvelles.ca/argent/immobilier" >Immobilier</a>                                        </li>
                                        <li  data-sub-section="Dans vos poches">
<a href="https://www.tvanouvelles.ca/argent/dansvospoches" >Dans vos poches</a>                                        </li>
                                        <li class="argent" data-sub-section="Des idées pour entreprendre">
<a href="https://www.tvanouvelles.ca/argent/des-idees-pour-entreprendre" >Des idées pour entreprendre</a>                                        </li>
                                        <li  data-sub-section="Bonne nouvelle économique">
<a href="https://www.tvanouvelles.ca/argent/bonne-nouvelle-economique" >Bonne nouvelle économique</a>                                        </li>
                              </ul>
                            </div>
                            <div class="dropdown-menu-r ">
                              <div class="row">
                                    <div class="menu-r-title pull-left">Populaires dans Argent</div>
                                <div class="userRegionSelection"></div>
                              </div>
                              <div class="row popular_list" data-section-path="/argent/_mostpopular" data-code="ARGENT">
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                  </li>
                  <li class="menu sports ">
<a href="https://www.tvanouvelles.ca/sports" itemprop="url" ><span class="label" itemprop="name">Sports</span> <span class="fa fa-caret-down"></span></a>                      <div class="dropdown-menu">
                        <div class="container-fluid">
                          <div class="row">
                            <span class="loader"></span>
                            <div class="dropdown-menu-l">
                              <ul data-section="Sports">
                                    <li data-sub-section="Tous les sports">
                                       <a href="https://tvasports.ca">Tous les sports</a>
                                    </li>
                                    <li data-sub-section="Canadiens">
                                       <a href="https://www.tvasports.ca/hockey/nhl/canadiens">Canadiens</a>
                                    </li>
                                    <li data-sub-section="LNH">
                                       <a href="https://www.tvasports.ca/hockey/nhl">LNH</a>
                                    </li>
                                    <li data-sub-section="CF MTL">
                                       <a href="https://www.tvasports.ca/soccer/mls/impact">CF MTL</a>
                                    </li>
                                    <li data-sub-section="MLS">
                                       <a href="https://www.tvasports.ca/soccer/mls">MLS</a>
                                    </li>
                              </ul>
                            </div>
                            <div class="dropdown-menu-r ">
                              <div class="row">
                                    <div class="menu-r-title pull-left">Articles récents</div>
                                <div class="userRegionSelection"></div>
                              </div>
                              <div class="row popular_list" data-section-path="/sports/_mostpopular" data-code="SPORTS">
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                  </li>
                  <li class="menu buzz ">
<a href="https://www.tvanouvelles.ca/buzz" itemprop="url" ><span class="label" itemprop="name">Buzz</span> <span class="fa fa-caret-down"></span></a>                      <div class="dropdown-menu">
                        <div class="container-fluid">
                          <div class="row">
                            <span class="loader"></span>
                            <div class="dropdown-menu-l">
                              <ul data-section="Buzz">
                                        <li class="buzz" data-sub-section="<span class='text-hide'>Buzz</span>">
<a href="https://www.tvanouvelles.ca/buzz" ><span class='text-hide'>Buzz</span></a>                                        </li>
                              </ul>
                            </div>
                            <div class="dropdown-menu-r ">
                              <div class="row">
                                    <div class="menu-r-title pull-left">Populaires dans Buzz</div>
                                <div class="userRegionSelection"></div>
                              </div>
                              <div class="row popular_list" data-section-path="/buzz/_mostpopular" data-code="BUZZ">
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                  </li>
            </ul>
          </div>
          <div class="col-lg-3 col-md-12 col-xs-12 nav_secondary">
            <ul class="row clearfix">
                    <li class="col-lg-4 col-md-1 qubRadioMenuItemDesktop nopadding qubRadioAction" data-url="https://www.qub.radio/">
                        <svg class="qubRadioMenuDesktop" width="100%" viewBox="0 0 94 31" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink">
                            <defs>
                                <linearGradient x1="0%" y1="50%" x2="55.3378491%" y2="50%" id="linearGradient-1">
                                    <stop stop-color="#28BFFB" offset="0%"></stop>
                                    <stop stop-color="#007CFF" offset="100%"></stop>
                                </linearGradient>
                                <polygon id="path-2" points="4.4408921e-16 0 94 0 94 31 4.4408921e-16 31"></polygon>
                                <polygon id="path-4" points="8.94909474 14.42329 13.7304632 11.8670946 13.7764421 6.67999411 8.99485263 9.23598086"></polygon>
                                <linearGradient x1="0.000424489422%" y1="49.9995068%" x2="99.9999409%" y2="49.9995068%" id="linearGradient-6">
                                    <stop stop-color="#28BFFB" offset="0%"></stop>
                                    <stop stop-color="#007CFF" offset="100%"></stop>
                                </linearGradient>
                            </defs>
                            <g id="Web---TVA" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                                <g id="Desktop-HD" transform="translate(-841.000000, -2.000000)">
                                    <g id="En-direct-MenuTVA" transform="translate(841.000000, 2.000000)">
                                        <g id="En-direct">
                                            <mask id="mask-3" fill="white">
                                                <use xlink:href="#path-2"></use>
                                            </mask>
                                            <use id="Rectangle" fill="url(#linearGradient-1)" xlink:href="#path-2"></use>
                                            <g id="Lg-qub" transform="translate(5.000000, 0.000000)">
                                                <g id="qub-radio" transform="translate(1.105263, 0.138568)" fill="#1C39B5">
                                                    <path d="M11.5620695,21.84824 L10.2773116,21.84824 L10.2773116,21.9206541 C10.2770905,22.7076092 10.2810695,23.4945643 10.27488,24.2815194 C10.2709011,24.7425068 9.84139579,25.1039511 9.35883789,25.066805 C8.91032211,25.0323718 8.58228,24.6903353 8.57962737,24.2389474 C8.57498526,23.4471925 8.57631158,22.6554377 8.58029053,21.8638915 C8.58029053,21.8584656 8.58029053,21.8532485 8.58006947,21.84824 L7.28890105,21.84824 L7.28890105,21.8764126 C7.28890105,22.6585679 7.29641684,23.4409319 7.28713263,24.2230873 C7.27409053,25.3385142 8.16670105,26.1288083 9.12761684,26.2579849 C10.2837221,26.4132474 11.4517642,25.6281704 11.5320063,24.5317339 C11.5974379,23.6410619 11.5591958,22.7432945 11.5620695,21.84824" id="Fill-18"></path>
                                                    <path d="M5.04240947,23.9862703 C5.04506211,24.5705913 4.54062,25.0595427 3.94996737,25.0779071 C3.28260947,25.099193 2.75186211,24.5760171 2.75031474,24.0115213 C2.74876737,23.412175 3.24503053,22.927606 3.84563053,22.9073635 C4.52138842,22.885034 5.06407263,23.4242788 5.04240947,23.9862703 M6.33247263,24.0275902 C6.33247263,23.9282556 6.33689368,23.8274603 6.32340947,23.7293778 C6.12711474,22.2944525 4.68209368,21.3152976 3.07813579,21.8215699 C1.95319895,22.1763362 1.30927263,23.2446001 1.49982,24.3694179 C1.74076737,25.7920307 3.33610421,26.6553649 4.76277789,26.1357367 C4.84987263,26.1038077 4.93807263,26.0739656 5.05036737,26.0343152 C5.05036737,26.6017326 5.02958842,27.3863922 5.02958842,27.9609049 L6.33556737,27.2901879 C6.33556737,27.2887271 6.33556737,27.2872663 6.33556737,27.2860142 C6.33136737,26.1998033 6.33313579,25.1138011 6.33247263,24.0275902" id="Fill-19"></path>
                                                    <path d="M16.1145821,24.041906 C16.0626347,24.6888328 15.5073505,25.0970227 14.9147084,25.0634243 C14.2252453,25.0244 13.7645716,24.5033109 13.8249189,23.8785049 C13.8810663,23.2958534 14.4197716,22.8546911 15.0121926,22.9062365 C15.69414,22.9154187 16.1587926,23.4936878 16.1145821,24.041906 M17.3946979,23.8703661 C17.3524768,22.6894117 16.2505295,21.4884235 14.5687611,21.7098394 C14.3205189,21.7423944 14.0817821,21.8402682 13.8200558,21.9133083 L13.8200558,19.8107964 L12.5277821,20.2680275 C12.5326453,21.4882148 12.5288874,22.7084022 12.5330874,23.9285895 C12.5335295,24.1076421 12.5448032,24.2902424 12.58194,24.46533 C12.8677611,25.8109377 14.4303821,26.6252307 15.7891926,26.1425398 C16.8150979,25.778174 17.4322768,24.913379 17.3946979,23.8703661" id="Fill-20"></path>
                                                </g>
                                                <g id="Cube" transform="translate(0.221053, 1.872833)">
                                                    <polygon id="Fill-1" fill="#1C39B5" points="9.07288421 0.441199411 8.99485263 9.24023806 17.0279053 13.7036153 17.1054947 4.90436798 9.07332632 0.441199411"></polygon>
                                                    <polygon id="Fill-2" fill="#FFFFFF" points="0.884210526 13.5762125 8.91704211 18.039381 17.0279053 13.703511 8.99485263 9.2403424"></polygon>
                                                    <polygon id="Fill-3" fill="#1C39B5" points="0.884210526 13.5762125 8.91704211 18.039381 8.94909474 14.4232692 8.99485263 9.2403424"></polygon>
                                                    <mask id="mask-5" fill="white">
                                                        <use xlink:href="#path-4"></use>
                                                    </mask>
                                                    <g id="Clip-5"></g>
                                                    <polygon id="Fill-4" fill="url(#linearGradient-6)" mask="url(#mask-5)" points="8.94909474 14.42329 13.7304632 11.8670946 13.7764421 6.67999411 8.99485263 9.23598086"></polygon>
                                                    <polygon id="Fill-7" fill="#1C39B5" points="8.94916105 14.4232692 8.99491895 9.23616868 4.25952947 6.60484626 4.21355053 11.7921554"></polygon>
                                                    <polygon id="Fill-8" fill="#FFFFFF" points="13.7764863 6.67997324 9.04065474 4.06743257 4.25950737 6.60484626 8.99489684 9.2403424"></polygon>
                                                </g>
                                            </g>
                                            <g transform="translate(31.000000, 9.000000)" fill="#FFFFFF">
                                                <text font-family="Roboto-Bold, Roboto" font-size="7.5" font-weight="bold" letter-spacing="0.340000004">
                                                    <tspan x="18" y="9" class="roboto-css">EN DIRECT</tspan>
                                                </text>
                                                <g id="PLAY">
                                                    <path d="M3.37989066,11.8456215 C1.79053452,10.5505248 0.879020041,8.61665896 0.879020041,6.53992561 C0.879020041,4.46325219 1.79047592,2.52941636 3.37977346,1.23431956 C3.56961248,1.07961629 3.600847,0.796817633 3.44956765,0.602711921 C3.2983176,0.408576246 3.02177789,0.376604836 2.83193887,0.531308107 C1.03220393,1.99794785 0,4.18800442 0,6.53992561 C0,8.89193669 1.03223323,11.0820232 2.83208537,12.548663 C3.02180719,12.7033063 3.2983762,12.6714548 3.44971415,12.4772592 C3.6009642,12.2830935 3.56972969,12.0003248 3.37989066,11.8456215" id="Fill-1" fill-rule="evenodd"></path>
                                                    <path d="M12.1840641,0.531295494 C11.9941958,0.376622188 11.7177147,0.408563634 11.5664353,0.602699309 C11.415156,0.796834984 11.4463905,1.07960368 11.6362295,1.23430695 C13.2254685,2.52943371 14.1369244,4.46323957 14.1369244,6.539913 C14.1369244,8.61658642 13.2254685,10.5503923 11.6362002,11.8454891 C11.4463612,12.0001924 11.4151267,12.282991 11.566406,12.4770967 C11.717744,12.6713522 11.994313,12.7030839 12.1840348,12.5485005 C13.9837405,11.0818608 15.0159444,8.89180422 15.0159444,6.539913 C15.0159444,4.18802177 13.9837405,1.9979652 12.1840641,0.531295494" id="Fill-3" fill-rule="evenodd"></path>
                                                    <path d="M4.68853509,2.95723037 C4.87714292,2.80476677 4.90844664,2.52579713 4.75838661,2.33410159 C4.60832658,2.14240604 4.33380807,2.11062432 4.14520024,2.26308791 C2.91274714,3.25931937 2.20588235,4.74569895 2.20588235,6.34117116 C2.20588235,7.9366138 2.91274714,9.42299339 4.14517115,10.4191953 C4.33392444,10.571718 4.60838476,10.5397885 4.75835752,10.3481816 C4.90838846,10.1565156 4.87711383,9.87751642 4.688506,9.72505283 C3.6654329,8.8981071 3.07866268,7.66471005 3.07866268,6.34117116 C3.07866268,5.0176027 3.6654329,3.78420566 4.68853509,2.95723037" id="Fill-5" fill-rule="evenodd"></path>
                                                    <path d="M10.2419852,2.33409011 C10.0919543,2.52575722 10.1232289,2.80475806 10.3118367,2.95722254 C11.3349098,3.78417311 11.92168,5.01754782 11.92168,6.34112402 C11.92168,7.66470023 11.3349098,8.8981045 10.3118076,9.72505507 C10.1231998,9.87751955 10.0918961,10.1564908 10.2419561,10.3481875 C10.3920743,10.5399729 10.666651,10.5715774 10.8551425,10.4192016 C12.0875956,9.4229643 12.7944604,7.93657601 12.7944604,6.34112402 C12.7944604,4.74567204 12.0875956,3.25928375 10.8551716,2.26307602 C10.6665346,2.1106411 10.3920452,2.14239345 10.2419852,2.33409011 Z" id="Fill-6" fill-rule="evenodd"></path>
                                                    <polygon id="Path-4" fill-rule="nonzero" points="6.17647059 4.33333333 6.17647059 8.59893636 9.73222831 6.46613485"></polygon>
                                                </g>
                                            </g>
                                        </g>
                                    </g>
                                </g>
                            </g>
                        </svg>
                    </li>
                    <li class="col-xs-6 qubRadioMenuItemMobile qubRadioAction" data-url="https://www.qub.radio/">
                        <img src="//storage.quebecormedia.com/v1/tvanouvelles_prod/photo/4db7d695-51f2-4d61-9b31-70ca18b7e7be_Item_Menu_qub_Radio_TVA_Mobile.png" alt="QUB Radio" class="qubRadioMenuMobile" />
                    </li>

                    <li class="col-lg-4 col-md-1 col-xs-6" itemprop="name">
                        <div class="nav-url-container">
<a href="https://www.tvanouvelles.ca/videos" itemprop="url" class="menu-videos " ><i class="icon"></i> Vidéos</a>                        </div>
                    </li>
                    <li class="col-lg-4 col-md-1 col-xs-6" itemprop="name">
                        <div class="nav-url-container">
<a href="https://www.tvanouvelles.ca/emissions" itemprop="url" class="menu-tv " ><i class="icon"></i> Émissions</a>                        </div>
                    </li>
            </ul>
          </div>

        </div>
        <div class="col-lg-1 col-md-2 nav_icons">
            <ul class="row clearfix">
              <li class="hidden-lg col-md-4 hidden-xs hidden-sm dots-btn toggleSecondary nopadding">
                <a href="javascript:void(0)">
                  <span class="fa fa-circle"></span>
                  <span class="fa fa-circle"></span>
                  <span class="fa fa-circle"></span>
                </a>
              </li>
              <li
                class="col-lg-8 hasQubRadioButton col-md-4 headernav-connexion nopadding nomargin"
                data-privileges="false"
              >
        <div class="user-profile-dropdown" />
              </li>
              <li class="col-lg-4 col-md-4 search nopadding nomargin">
                <div class="searchClick fa fa-search">
                    <span class="text-hide">Que cherchez vous ?</span>
                </div>
                <div class="dropdown_search">
                    <div class="container_search container-fluid">
                        <form action="https://www.tvanouvelles.ca/recherche" method="get">
                          <input name="motcle" type="search" class="input_search" placeholder="Que cherchez vous ?" autocomplete="off" />
                        </form>
                    </div>
                </div>
              </li>
            </ul>
        </div>
      </div>
    </nav>
  </header>
    </div>
    <div class="zoneTOP zone">
          <!-- dfpMultiflexStickyBanner -->
<div id="myTopBarSticky" class="header-topBar-sticky">
    <div class="header-banner-sticky">
      <div class="top-ad-multiplex-sticky stickiness clearfix">
        <div id='multiflex_Sticky_banner-558454b5e4b0fbc04768951a-2e447843'
             class='ad-to-load dfp-ad'
             data-size="dfpMultiflexStickyBanner"
             data-currentsection="quebec"
             data-position="top"
             data-pos="top"
             data-stickiness="yes"
             data-tile="1"
             data-ajax-interval=""
             data-is-empty="true"
             data-hidden-if-empty="false">
        </div>
      </div>
    </div>
    <div class="clear"></div>
</div>
    </div>
    <div class="zoneOUTOFPAGE zone">
          <!-- dfpMultiflexOutofpage -->
    <div  id='ad-multiflex_outofpage-6cdda8ce'
          class='ad-to-load dfp-multiflex-outofpage dfp-ad'
          data-size="dfpMultiflexOutofpage"
          data-position=""
          data-tile=""
          data-is-empty="true"
          data-out-of-page="true">
    </div>
    </div>
<div class=" zone story-detail container-fluid">
<div class="zone row">
    <div class="story-left-column col-xs-12 col-md-8 col-lg-9">
      <article class="ajax-element" itemscope>          <!-- breadcrumb -->
<div class="container-fluid breadcrumb">
  <ul itemscope itemtype="https://schema.org/BreadcrumbList">
    <li class="sectionlink_home">
<a href="https://www.tvanouvelles.ca" class="icon-home" ><span class="text-hide">Accueil</span></a>    </li>
        <li data-section="Régional" data-section-type="section" class="breadcrumb_section" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
          <i class="fa fa-chevron-right"></i>
<a href="https://www.tvanouvelles.ca/regional" itemprop="item" ><span itemprop="name">Régional</span></a>          <meta itemprop="position" content="1" />
        </li>
        <li data-section="Québec" data-section-type="sub section" class="breadcrumb_section" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
          <i class="fa fa-chevron-right"></i>
<a href="https://www.tvanouvelles.ca/regional/tva-quebec" itemprop="item" ><span itemprop="name">Québec</span></a>          <meta itemprop="position" content="2" />
        </li>
        <li data-section="Québec" data-section-type="sub section" class="breadcrumb_section" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
          <i class="fa fa-chevron-right"></i>
<a href="https://www.tvanouvelles.ca/regional/tva-quebec/quebec" itemprop="item" ><span itemprop="name">Québec</span></a>          <meta itemprop="position" content="3" />
        </li>
      <li class="breadcrumb_story current" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
        <i class="fa fa-chevron-right"></i>
<a href="https://www.tvanouvelles.ca/2022/11/08/legere-baisse-de-lappui-au-tramway-marchand-toujours-aussi-determine" itemprop="item" ><span itemprop="name">Légère baisse de l’appui au tramway...</span></a>        <meta itemprop="position" content="4" />
      </li>
  </ul>
</div>
          <!-- storyTitle -->
  <div class="row">
  <meta itemprop="articleSection" content="Québec">
    <div class="story-title block col-xs-12" data-story-path="/2022/11/08/legere-baisse-de-lappui-au-tramway-marchand-toujours-aussi-determine">
      <h1 itemprop="headline" data-cleaned-headline="Légère baisse de l’appui au tramway: Marchand toujours aussi déterminé">Légère baisse de l’appui au tramway: Marchand toujours aussi déterminé </h1>
      <div class="author-container">
          <p>
                  <span itemprop="author">Jean-Luc Lavallée</span>
          </p>
          <p class="date-line">
              |
              <span class="strong-date">
                  Publié le
                  <time itemprop="datePublished" datetime="2022-11-08T05:04:07-05:00" class="dateFirstAdEr">
                      8 novembre 2022 à 05:04
                  </time>
              </span>
          </p>
      </div>
    </div>
  </div>
          <!-- storyMainElement -->


  <div class="row region">
    <div class="story-main-element block col-xs-12 clearfix" data-main-element-type="Photo" data-enable-docking="true">
      <div class="share-bar">
        <div class="add-to-favourites float-left">
          <p>
            <a href="javascript:void()"><i class="fa fa-bookmark"></i>Ajouter aux favoris</a>
          </p>
        </div>
        <div class="social-likes float-right clearfix" data-zeroes="false" data-url="https://www.journaldequebec.com/2022/11/08/legere-baisse-de-lappui-au-tramway-marchand-toujours-aussi-determine"
             data-title="Marchand toujours aussi déterminé ">
          <div class="facebook float-left fa fa-facebook" data-counters="true" data-zeroes="false"></div>
          <div class="twitter float-left fa fa-twitter" data-counters="false" data-zeroes="false"></div>
        </div>
      </div>

            <div class="position-relative photo_object" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" >
                <div class="content">
      <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
          <source data-srcset="https://m1.quebecormedia.com/emp/emp/71216560-5ee1-11ed-8bf1-c7f159e96c59_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1358&width=940,
                          https://m1.quebecormedia.com/emp/emp/71216560-5ee1-11ed-8bf1-c7f159e96c59_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1358&width=1880 2x" media="(min-width: 481px)">
        <!--[if IE 9]></video><![endif]-->
          <img data-srcset="https://m1.quebecormedia.com/emp/emp/71216560-5ee1-11ed-8bf1-c7f159e96c59_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1358&width=470,
                          https://m1.quebecormedia.com/emp/emp/71216560-5ee1-11ed-8bf1-c7f159e96c59_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1358&width=940 2x"
                          alt="Le maire de Québec, Bruno Marchand, estime que le taux d’appui au tramway « se maintient », malgré une légère baisse."
          class="lazyload"
        />
      </picture>
      <meta itemprop="image" content="https://m1.quebecormedia.com/emp/emp/71216560-5ee1-11ed-8bf1-c7f159e96c59_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=800">
	                  <p class="photo-source position-absolute" itemprop="copyrightHolder" >
	                    <i class="icon-camera"></i>Photo Stevens LeBlanc
	                  </p>
                </div>
            </div>
              <p class="description-photo" itemprop="description">
                Le maire de Québec, Bruno Marchand, estime que le taux d’appui au tramway « se maintient », malgré une légère baisse.
              </p>
    </div>
  </div>
          <!-- storyBody -->
  <div class="row story-row" >

    <div class="story-body composer-content block col-sm-12 col-lg-10 col-sm-offset-1  region " data-story-id="636a2998c8eef71893ff77a8" data-story-uri="/2022/11/08/legere-baisse-de-lappui-au-tramway-marchand-toujours-aussi-determine" data-permission="all" itemprop="articleBody" data-is-nopub="false">
            
 
 
  <p>Le maire de Québec, Bruno Marchand, n’est pas du tout ébranlé par la baisse de 2 % du taux d’appui au projet de tramway, lequel est passé de 44 % à 42 % depuis le dernier sondage Léger réalisé il y a cinq mois.</p>
  <p>« Moi, ça n’enlève rien à ma détermination », a-t-il réagi lundi, dans la foulée du dévoilement des résultats d’un nouveau coup de sonde réalisé pour le compte de la Ville auprès de 500 résidents de Québec, à la fin d’octobre. Le maire Marchand avait promis de faire cet exercice trois fois par an.</p>
  <p>« Le taux d’appui est stable dans l’ensemble (42 %), ainsi que dans chacun des six arrondissements », observe la vice-présidente de Léger à Québec, Cyntia Darisse.</p>
  <p>« Pour moi, l’objectif ne change pas », insiste M. Marchand, jugeant que l’appui « se maintient. »</p>
  <p>« On se donne 18 mois. C’est ce qu’on avait dit en février dernier. On continue d’aller travailler l’acceptabilité sociale, expliquer, entendre, discuter, dialoguer. Est-ce que ça, c’est la fin ? Pas du tout. On continue. Le résultat aurait été différent et on aurait continué. »</p>
  <p><strong>Une personne sur deux est contre</strong></p>
  <p>Cette fois-ci, 50 % des sondés se sont dits opposés au projet. Cette proportion était de 51 % en mai et de 52 % en janvier dernier. Le taux d’indécis se situe à 8 %.</p>
  <p>Le maire espère toujours renverser la tendance et atteindre la barre des 50 % d’appuis avant le grand chantier, qui doit débuter l’an prochain.</p>
  <p>Parmi ceux qui appuient le projet, 51 % évaluent qu’il rendra la mobilité plus efficace, alors que 33 % jugent important d’investir davantage dans le transport en commun.</p>
  <p>En revanche, chez les opposants, 63 % croient que le tramway n’est pas le bon mode de transport ou que les bus suffisent, puis 39 % jugent le projet trop cher.</p>
  <p>Le maire s’est réjoui, par ailleurs, des résultats d’un autre sondage diffusé dans nos pages ce week-end, lequel indiquait que 55 % des 500 répondants estimaient que le projet de tramway était « bon » pour le centre-ville de Québec.</p>
  <p>La méthodologie et la question étaient toutefois différentes, a noté l’opposition, invitant à la prudence dans les comparaisons.</p>
  <p><strong>Effet mitigé de Tom Tramway</strong></p>
  <p>Puisque l’appui au tramway a légèrement baissé, faut-il en déduire que l’offensive publicitaire menée par la Ville dans les dernières semaines avec un animateur fictif de radio, Tom Tramway, n’a pas eu les effets escomptés ?</p>
  <p>« Je ne peux pas vous dire », a répondu le maire, refusant de s’aventurer sur ce terrain.</p>
  <p>Le chef de l’opposition, Claude Villeneuve, a critiqué pour sa part le format de ces publicités avec « des petits bonshommes » et il ne croit pas que Tom Tramway ait pu avoir une quelconque influence dans l’opinion publique.</p>
  <p>Il reproche cependant au maire d’avoir « lié le destin du tramway » à une série de sondages. C’est une voie « excessivement dangereuse », opine-t-il.</p>
  <p></p>
  <h1><span style="color: rgb(229,21,33);"><strong>Degré d’accord au projet de tramway</strong></span></h1>
  <p>Totalement d’accord <strong>42 %</strong></p>
  <p>Totalement en désaccord <strong>50 %</strong></p>
  <p>Ne sait pas/Ne répond pas <strong>8 %</strong></p>
  <p><span style="color: rgb(229,21,33);"><strong>Taux d’appui dans les arrondissements</strong></span></p>
  <ul>
   <li dir="auto">Sainte-Foy–Sillery–Cap-Rouge : <span style="color: rgb(229,21,33);"><strong>58 %</strong></span></li>
   <li dir="auto">La Cité-Limoilou : <span style="color: rgb(229,21,33);"><strong>56 %</strong></span>&nbsp;</li>
   <li dir="auto">Les Rivières : <span style="color: rgb(229,21,33);"><strong>40 %</strong></span></li>
   <li dir="auto">La Haute-Saint-Charles : <span style="color: rgb(229,21,33);"><strong>36 %</strong></span></li>
   <li dir="auto">Charlesbourg : <span style="color: rgb(229,21,33);"><strong>30 %</strong></span></li>
   <li dir="auto">Beauport : <span style="color: rgb(229,21,33);"><strong>26 %</strong></span></li>
  </ul>
  <p style="text-align:right;"><em> Source : Sondage réalisé auprès de 500 résidents de la ville de Québec, à partir du panel web de Léger, du 28 au 31 octobre 2022.</em></p> 
    <div class="element-embed clear-both">
          <!-- Embed ,  , default rendering -->
          <hr>
    </div>
            
  <p>&nbsp;</p>
  <p><strong>Vous aimeriez vous aussi répondre à des sondages? Inscrivez-vous à LEO, le panel de Léger : </strong><a href="https://can01.safelinks.protection.outlook.com/?url=http%3A%2F%2Fbit.ly%2F3raMw62&amp;data=04%7C01%7CJerome.Doyon-Larochelle%40quebecormedia.com%7C005d089b09c84e668bed08d8de7ecebb%7Cab99655f345048938049a14b4d502b68%7C0%7C0%7C637503983495288575%7CUnknown%7CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoiV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0%3D%7C1000&amp;sdata=rlJewKpkREs%2FbXfN3V8zSDPglg81s71sZx55zV0AjHM%3D&amp;reserved=0" target="_self">https://bit.ly/3raMw62</a></p> 
    <div class="element-embed clear-both">
          <!-- Embed ,  , default rendering -->
          <style>
    @import url("https://fonts.googleapis.com/css2?family=Barlow:ital,wght@0,100;0,200;0,300;0,400;0,500;0,600;0,700;0,800;0,900;1,100;1,200;1,300;1,400;1,500;1,600;1,700;1,800;1,900&display=swap");
    .wrapper_bandeau_scoop{
        width: 100%;
        border-top: 1px solid #FF0000;
        border-bottom: 1px solid #FF0000;
        margin: 40px 0;
        opacity: 0;
        transform: translateY(20vh);
        visibility: hidden;
        transition: opacity 1200ms ease-out, transform 600ms ease-out, visibility 1200ms ease-out;
        will-change: opacity, transform, visibility;
    }
    .wrapper_bandeau_scoop.visible{
        opacity: 1;
        transform: none;
        visibility: visible;
    }
    .espace_bandeau_scoop{
        width: 100%;
        margin: 20px 0;
    }
    .header_scoop{
        width: 100%;
        background: #424242;
        font-family: 'Barlow' !important;
        font-weight: 900;
        font-size: 30px;
        line-height: 30px;
        text-transform: uppercase;
        color: #FF0000;
        padding: 15px 20px;
        margin-bottom: 4px;
        border-radius: 4px 4px 0px 0px;
    }
    .contenu_scoop{
        width: 100%;
        background: #E9E9E9;
        padding: 30px 20px;
        border-radius: 0px 0px 4px 4px;
    }
    .contenu_scoop p{
      font-family: 'Barlow' !important;
      font-weight: 500;
      font-size: 20px;
      line-height: 28px;
      margin: 0 !important;
      padding: 0 !important;
    }
    .contenu_scoop p:last-child{
      margin-top: 20px !important;
    }
    .contenu_scoop a.mail{
        color: #FF0000 !important;
        text-decoration: none !important;
        font-weight: 700;
    }
    .contenu_scoop a.tel{
        color: #000 !important;
        text-decoration: none !important;
        font-weight: 700;
    }
    @media (max-width: 550px){
      .header_scoop{
        font-size: 27px;
        line-height: 27px;
      }
      .contenu_scoop p:first-child{
        margin-bottom: 20px !important;
      }
    }
</style>
<div class="wrapper_bandeau_scoop">
    <div class="espace_bandeau_scoop">
        <div class="header_scoop">
            Vous avez un scoop à nous transmettre?
        </div>
        <div class="contenu_scoop">
            <p>Vous avez des informations à nous communiquer à propos de cette histoire?</p>
            <p>Vous avez un scoop qui pourrait intéresser nos lecteurs?</p>
            <p>Écrivez-nous à l'adresse <a class="mail" id="scoopEmail" href="" target="_blank"></a> ou appelez-nous directement au <a class="tel" href="tel:18006372667">1 800-63SCOOP</a>.</p>
        </div>
    </div>
</div>
<script>
  function isInViewport(el) {
    const rect = el.getBoundingClientRect();
    return (
        rect.top >= 0 &&
        rect.left >= 0 &&
        rect.bottom <= (window.innerHeight+200 || document.documentElement.clientHeight) &&
        rect.right <= (window.innerWidth || document.documentElement.clientWidth)

    );
  }
 if(typeof box === "undefined") {
  const box = document.querySelector('.wrapper_bandeau_scoop');
  document.addEventListener('scroll', function () {
    if(isInViewport(box)){
      box.classList.add('visible');
    }
  });
}


    const mailtoElt = document.querySelector('#scoopEmail');
    const emailJDM = 'jdm-scoop@quebecormedia.com';
    const emailJDQ = 'jdq-nouvelles@quebecormedia.com';
    let mailto = 'mailto:'+getProperScoopPath(window.location.host,emailJDM,emailJDQ);

    mailtoElt.setAttribute("href", mailto);
    mailtoElt.innerHTML = getProperScoopPath(window.location.host,emailJDM,emailJDQ);

    function getProperScoopPath(location, emailJDM, emailJDQ) {
        if((location === "www.journaldequebec.com")) {
            return emailJDQ;
        } else if(location === "www.qub.ca") {
            return emailJDM;
        } else {
            return emailJDM;
        }
    }
</script>
    </div>
            
  <p></p>
 

    </div>
    <div class="social-small social-likes float-right clearfix" data-counters="false" data-url="https://www.journaldequebec.com/2022/11/08/legere-baisse-de-lappui-au-tramway-marchand-toujours-aussi-determine" data-title="Marchand toujours aussi déterminé ">
      <div class="facebook float-left fa fa-facebook" ></div>
      <div class="twitter float-left fa fa-twitter"></div>
    </div>
  
  
      <a rel="next" href="http://www.tvanouvelles.ca/2022/11/07/dimportants-retards-de-vols-chez-sunwing"></a>

<span class="story-analytics" 
      data-article-name="Légère baisse de l’appui au tramway: Marchand toujours aussi déterminé "
      data-article-author="Jean-Luc Lavallée"
      data-article-type="Story"
      data-article-words="646"
      data-article-date="2022-11-08 05:04:07"
      data-article-main-element-type="Photo"
      data-article-premium-content="false"
      data-article-type="Story">
</span>

<span class="story-tracking" 
      data-article-section-name = "Québec"
      data-article-url          = "/2022/11/08/legere-baisse-de-lappui-au-tramway-marchand-toujours-aussi-determine"
      data-article-year         = "2022"
      data-article-month        = "2022/11"
      data-article-day          = "2022/11/08">
</span>
  </div>
          <!-- dfpBigBox -->
  <div class="dfp-container">
    <div  id='bigbox-14bd5118'
          class='ad-to-load dfp-ad dfp-bigbox block'
          data-size="dfpBigBox"
          data-position="bcomments"
          data-tile=""
            data-story-body-index="0"
          data-is-empty="true">
    </div>
  </div>
          <!-- storyToReadAlso -->
          <!-- recommendedStory -->



  
  <div class="row recommended-story internal " id="reco_cx" data-cxense-widget-id="6bd5b31b4387b783e1c7fabc4c645641864de5a4"
                                                  data-widgettype="module reco"
                                                  data-context="StoryDetail"
                                                  data-algo="collabctx"
                                                  data-widget-pos="bas article"
                                                  data-cxense-widgettype="Recommandé pour vous">
                                                  
    <div class="col-xs-12 block recommended-widget-title">
      <h2>
        Recommandé pour vous
      </h2>
    </div>
    <div class="col-xs-12 block">
      <div class="row">
        <ul>
          <li class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" target="_self" class="news_unit-link recommended-url" data-position="slot1"
                                                                data-cxense-widget-id="6bd5b31b4387b783e1c7fabc4c645641864de5a4"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="collabctx"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Recommandé pour vous">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                      <span class="registered-content">
                        <div class="icon-key"></div>
                      </span>
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" target="_self" class="news_unit-link recommended-url" data-position="slot2"
                                                                data-cxense-widget-id="6bd5b31b4387b783e1c7fabc4c645641864de5a4"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="collabctx"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Recommandé pour vous">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                      <span class="registered-content">
                        <div class="icon-key"></div>
                      </span>
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" target="_self" class="news_unit-link recommended-url" data-position="slot3"
                                                                data-cxense-widget-id="6bd5b31b4387b783e1c7fabc4c645641864de5a4"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="collabctx"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Recommandé pour vous">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                      <span class="registered-content">
                        <div class="icon-key"></div>
                      </span>
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" target="_self" class="news_unit-link recommended-url" data-position="slot4"
                                                                data-cxense-widget-id="6bd5b31b4387b783e1c7fabc4c645641864de5a4"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="collabctx"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Recommandé pour vous">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                      <span class="registered-content">
                        <div class="icon-key"></div>
                      </span>
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" target="_self" class="news_unit-link recommended-url" data-position="slot5"
                                                                data-cxense-widget-id="6bd5b31b4387b783e1c7fabc4c645641864de5a4"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="collabctx"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Recommandé pour vous">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                      <span class="registered-content">
                        <div class="icon-key"></div>
                      </span>
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" target="_self" class="news_unit-link recommended-url" data-position="slot6"
                                                                data-cxense-widget-id="6bd5b31b4387b783e1c7fabc4c645641864de5a4"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="collabctx"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Recommandé pour vous">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                      <span class="registered-content">
                        <div class="icon-key"></div>
                      </span>
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
        </ul>
      </div>
    </div>
  </div>
  
          <!-- recommendedStory -->



  
  <div class="row recommended-story external " id="reco_cx" data-cxense-widget-id="bd7eae8085590cae17d3a3c35af6779a6275245e"
                                                  data-widgettype="module reco"
                                                  data-context="StoryDetail"
                                                  data-algo="trend"
                                                  data-widget-pos="bas article"
                                                  data-cxense-widgettype="Ailleurs sur le web">
                                                  
    <div class="col-xs-12 block recommended-widget-title">
      <h2>
        Ailleurs sur le web
      </h2>
    </div>
    <div class="col-xs-12 block">
      <div class="row">
        <ul>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" target="_blank" class="news_unit-link recommended-url" data-position="slot1"
                                                                data-cxense-widget-id="bd7eae8085590cae17d3a3c35af6779a6275245e"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                      <span class="registered-content">
                        <div class="icon-key"></div>
                      </span>
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" target="_blank" class="news_unit-link recommended-url" data-position="slot2"
                                                                data-cxense-widget-id="bd7eae8085590cae17d3a3c35af6779a6275245e"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                      <span class="registered-content">
                        <div class="icon-key"></div>
                      </span>
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" target="_blank" class="news_unit-link recommended-url" data-position="slot3"
                                                                data-cxense-widget-id="bd7eae8085590cae17d3a3c35af6779a6275245e"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                      <span class="registered-content">
                        <div class="icon-key"></div>
                      </span>
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" target="_blank" class="news_unit-link recommended-url" data-position="slot4"
                                                                data-cxense-widget-id="bd7eae8085590cae17d3a3c35af6779a6275245e"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                      <span class="registered-content">
                        <div class="icon-key"></div>
                      </span>
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" target="_blank" class="news_unit-link recommended-url" data-position="slot5"
                                                                data-cxense-widget-id="bd7eae8085590cae17d3a3c35af6779a6275245e"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                      <span class="registered-content">
                        <div class="icon-key"></div>
                      </span>
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" target="_blank" class="news_unit-link recommended-url" data-position="slot6"
                                                                data-cxense-widget-id="bd7eae8085590cae17d3a3c35af6779a6275245e"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                      <span class="registered-content">
                        <div class="icon-key"></div>
                      </span>
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" target="_blank" class="news_unit-link recommended-url" data-position="slot7"
                                                                data-cxense-widget-id="bd7eae8085590cae17d3a3c35af6779a6275245e"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                      <span class="registered-content">
                        <div class="icon-key"></div>
                      </span>
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" target="_blank" class="news_unit-link recommended-url" data-position="slot8"
                                                                data-cxense-widget-id="bd7eae8085590cae17d3a3c35af6779a6275245e"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                      <span class="registered-content">
                        <div class="icon-key"></div>
                      </span>
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" target="_blank" class="news_unit-link recommended-url" data-position="slot9"
                                                                data-cxense-widget-id="bd7eae8085590cae17d3a3c35af6779a6275245e"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                      <span class="registered-content">
                        <div class="icon-key"></div>
                      </span>
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" target="_blank" class="news_unit-link recommended-url" data-position="slot10"
                                                                data-cxense-widget-id="bd7eae8085590cae17d3a3c35af6779a6275245e"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                      <span class="registered-content">
                        <div class="icon-key"></div>
                      </span>
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" target="_blank" class="news_unit-link recommended-url" data-position="slot11"
                                                                data-cxense-widget-id="bd7eae8085590cae17d3a3c35af6779a6275245e"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                      <span class="registered-content">
                        <div class="icon-key"></div>
                      </span>
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" target="_blank" class="news_unit-link recommended-url" data-position="slot12"
                                                                data-cxense-widget-id="bd7eae8085590cae17d3a3c35af6779a6275245e"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                      <span class="registered-content">
                        <div class="icon-key"></div>
                      </span>
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" target="_blank" class="news_unit-link recommended-url" data-position="slot13"
                                                                data-cxense-widget-id="bd7eae8085590cae17d3a3c35af6779a6275245e"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                      <span class="registered-content">
                        <div class="icon-key"></div>
                      </span>
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" target="_blank" class="news_unit-link recommended-url" data-position="slot14"
                                                                data-cxense-widget-id="bd7eae8085590cae17d3a3c35af6779a6275245e"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                      <span class="registered-content">
                        <div class="icon-key"></div>
                      </span>
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" target="_blank" class="news_unit-link recommended-url" data-position="slot15"
                                                                data-cxense-widget-id="bd7eae8085590cae17d3a3c35af6779a6275245e"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                      <span class="registered-content">
                        <div class="icon-key"></div>
                      </span>
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" target="_blank" class="news_unit-link recommended-url" data-position="slot16"
                                                                data-cxense-widget-id="bd7eae8085590cae17d3a3c35af6779a6275245e"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="Ailleurs sur le web">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                      <span class="registered-content">
                        <div class="icon-key"></div>
                      </span>
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
        </ul>
      </div>
    </div>
  </div>
  
          <!-- recommendedStory -->



  
  <div class="row recommended-story external " id="reco_cx" data-cxense-widget-id="ace915fccd54ec3cdda9193093393335d74cf6d0"
                                                  data-widgettype="module reco"
                                                  data-context="StoryDetail"
                                                  data-algo="trend"
                                                  data-widget-pos="bas article"
                                                  data-cxense-widgettype="En collaboration avec nos partenaires">
                                                  
    <div class="col-xs-12 block recommended-widget-title">
      <h2>
        En collaboration avec nos partenaires
      </h2>
    </div>
    <div class="col-xs-12 block">
      <div class="row">
        <ul>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" target="_blank" class="news_unit-link recommended-url" data-position="slot1"
                                                                data-cxense-widget-id="ace915fccd54ec3cdda9193093393335d74cf6d0"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="En collaboration avec nos partenaires">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                      <span class="registered-content">
                        <div class="icon-key"></div>
                      </span>
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" target="_blank" class="news_unit-link recommended-url" data-position="slot2"
                                                                data-cxense-widget-id="ace915fccd54ec3cdda9193093393335d74cf6d0"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="En collaboration avec nos partenaires">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                      <span class="registered-content">
                        <div class="icon-key"></div>
                      </span>
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" target="_blank" class="news_unit-link recommended-url" data-position="slot3"
                                                                data-cxense-widget-id="ace915fccd54ec3cdda9193093393335d74cf6d0"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="En collaboration avec nos partenaires">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                      <span class="registered-content">
                        <div class="icon-key"></div>
                      </span>
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" target="_blank" class="news_unit-link recommended-url" data-position="slot4"
                                                                data-cxense-widget-id="ace915fccd54ec3cdda9193093393335d74cf6d0"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="En collaboration avec nos partenaires">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                      <span class="registered-content">
                        <div class="icon-key"></div>
                      </span>
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" target="_blank" class="news_unit-link recommended-url" data-position="slot5"
                                                                data-cxense-widget-id="ace915fccd54ec3cdda9193093393335d74cf6d0"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="En collaboration avec nos partenaires">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                      <span class="registered-content">
                        <div class="icon-key"></div>
                      </span>
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" target="_blank" class="news_unit-link recommended-url" data-position="slot6"
                                                                data-cxense-widget-id="ace915fccd54ec3cdda9193093393335d74cf6d0"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="En collaboration avec nos partenaires">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                      <span class="registered-content">
                        <div class="icon-key"></div>
                      </span>
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" target="_blank" class="news_unit-link recommended-url" data-position="slot7"
                                                                data-cxense-widget-id="ace915fccd54ec3cdda9193093393335d74cf6d0"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="En collaboration avec nos partenaires">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                      <span class="registered-content">
                        <div class="icon-key"></div>
                      </span>
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
          <li class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
            <article class="news_unit">
            <div class="news_unit-etq"></div>
              <a href="" target="_blank" class="news_unit-link recommended-url" data-position="slot8"
                                                                data-cxense-widget-id="ace915fccd54ec3cdda9193093393335d74cf6d0"
                                                                data-widgettype="module reco"
                                                                data-context="StoryDetail"
                                                                data-algo="trend"
                                                                data-widget-pos="bas article"
                                                                data-cxense-widgettype="En collaboration avec nos partenaires">
                <div class="news_unit-img">
                  <div class="content">
                    <picture>
                      <img src="" alt="" class="recommended-img">
                      <span class="registered-content">
                        <div class="icon-key"></div>
                      </span>
                    </picture>
                  </div>
                </div>
                <div class="news_unit-text">
                  <span class="strapline recommended-strapline"></span>
                  <h3 class="smallheadline">
                    <span class="recommended-title"></span>
                  </h3>
                </div>
              </a>
              
              <div class="recommended-external-url">
              </div>
              
              <div class="byline clearfix">
                <time class="date" datetime="">
                  <i class="icon-clock"></i><span></span>
                </time>
              </div>
            </article>
          </li>
        </ul>
      </div>
    </div>
  </div>
  
          <!-- talkComment -->


    <div id="wrapper_talk">
        <div class="show_comments show_comments_636a2998c8eef71893ff77a8 open" onClick="displayComments('636a2998c8eef71893ff77a8');">
            <div class="comment_count">
  <img src="//theme.tvanouvelles.ca/assets/3a5a84c/images/icon/subtitle_outline.svg" alt="" 
      class="svg"
  />
                <span data-coral-id="636a2998c8eef71893ff77a8"
                      data-coral-url="https://www.tvanouvelles.ca/2022/11/08/legere-baisse-de-lappui-au-tramway-marchand-toujours-aussi-determine"
                      data-coral-notext="true"
                      class = "coral-count coral-count_636a2998c8eef71893ff77a8">
                </span>
                Commentaires
            </div>
            <div class="talk_chevron"></div>
        </div>
        <div class="espace_talk espace_talk_636a2998c8eef71893ff77a8">
            <div class="talk_info">
                <div class="talk_connect">
                    <p>Vous devez être connecté pour commenter. <span class="connexion-talk">Se connecter</span></p>
                </div>
                <div class="talk_condition">
                    <p>Bienvenue dans la section commentaires! Notre objectif est de créer un espace pour un discours réfléchi et productif. En publiant un commentaire, vous acceptez de vous conformer aux <a href="https://legal.qub.ca/qub/netiquettes" target="_blank">Conditions d'utilisation</a>.</p>
                </div>
                <div class="talk_user_info_email">
                    <div class="talk_user_wrapper">
                        <div class="talk_email">Vous devez indiquer votre prénom et votre nom dans votre <span>profil QUB</span> pour publier un commentaire sur cet article. <a href="" target="_blank">Remplir mes informations   <img src="//theme.tvanouvelles.ca/assets/3a5a84c/images/icon/external_link_site.svg" alt="" 
      class="svg"
  />
</a></div>
                    </div>
                </div>
                <div class="talk_user_info">
                    <div class="talk_user_wrapper">
                        <div class="talk_username">Vous êtes connecté en tant que<br><span class="talk_principal"></span></div>
                        <div class="talk_deconnect"><span>Pas vous?</span> <span class="deconnexion-talk">Se déconnecter</span></div>
                    </div>
                </div>
            </div>
            <div class="talk_comments">
                <div class="coral_thread not-loaded-tvan" id="coral_thread_636a2998c8eef71893ff77a8"
                     data-comments-id="636a2998c8eef71893ff77a8"
                     data-comments-url=https://www.tvanouvelles.ca/2022/11/08/legere-baisse-de-lappui-au-tramway-marchand-toujours-aussi-determine></div>
            </div>
        </div>
    </div>
    <script>
        $(document).ready(function () {
            createStream('636a2998c8eef71893ff77a8', 'https://www.tvanouvelles.ca/2022/11/08/legere-baisse-de-lappui-au-tramway-marchand-toujours-aussi-determine')
        });
    </script>
          <!-- dfpMultiflexArticleBanner -->
  <div id='multiflex_article_banner-869b6dee'
       class='ad-to-load dfp-multiflex-article-banner dfp-ad'
       data-size="dfpMultiflexArticleBanner"
       data-position="1"
       data-pos="bcomments"
       data-tile="100"
       data-ajax-interval="1"
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
          <!-- additionalStory -->
  <div class="ajax-story" data-complete="false">
  </div>
</article>
</div><div class="zone story-right-column col-md-4 col-lg-3 hidden-xs hidden-sm">          <!-- dfpMultiflexBigBox -->
  <div id='multiflex-bigbox-91091d96'
       class='ad-to-load dfp-ad dfp-multiflex-bigbox'
       data-size="dfpMultiflexBigBox"
       data-position="top"
       data-tile=""
       data-companion="false"
       data-ajax-interval=""
       data-is-empty="true"
       data-hidden-if-empty="false">
   </div>
          <!-- storyListWidget -->
  <div class="story-list-widget" data-current-story-path="/2022/11/08/legere-baisse-de-lappui-au-tramway-marchand-toujours-aussi-determine">
      <h2 class="list-widget-title">Liste de lecture</h2>
        <div class="story-list-wrapper">
          <ul class="story-list-ul">
              <li class="clearfix position-relative story-list-widget-item region"
                  data-story-path="/2022/11/08/legere-baisse-de-lappui-au-tramway-marchand-toujours-aussi-determine"
                  data-external="false">
 
                <div class="story-list-content" data-story-id="636a2998c8eef71893ff77a8">
<a href="https://www.tvanouvelles.ca/2022/11/08/legere-baisse-de-lappui-au-tramway-marchand-toujours-aussi-determine" ><span class="story-list-strapline region">Légère baisse de l’appui au tramway</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Marchand toujours aussi déterminé </h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://m1.quebecormedia.com/emp/emp/71216560-5ee1-11ed-8bf1-c7f159e96c59_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=96&w=1200&h=1200&width=172, https://m1.quebecormedia.com/emp/emp/71216560-5ee1-11ed-8bf1-c7f159e96c59_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=96&w=1200&h=1200&width=344 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://m1.quebecormedia.com/emp/emp/71216560-5ee1-11ed-8bf1-c7f159e96c59_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=96&w=1200&h=1200&width=86, https://m1.quebecormedia.com/emp/emp/71216560-5ee1-11ed-8bf1-c7f159e96c59_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=96&w=1200&h=1200&width=172 2x" alt="Le maire de Québec, Bruno Marchand, estime que le taux d’appui au tramway « se maintient », malgré une légère baisse." /> </picture> <meta itemprop="image" content="https://m1.quebecormedia.com/emp/emp/71216560-5ee1-11ed-8bf1-c7f159e96c59_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=800"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item argent"
                  data-story-path="/2022/11/07/dimportants-retards-de-vols-chez-sunwing"
                  data-external="false">
 
                <div class="story-list-content" data-story-id="63694d07c8eef71893ff727e">
<a href="https://www.tvanouvelles.ca/2022/11/07/dimportants-retards-de-vols-chez-sunwing" ><span class="story-list-strapline argent">Difficultés techniques</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">D’importants retards de vols chez Sunwing</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://m1.quebecormedia.com/emp/emp/QC762920_SU_SUNWING_ARCHIVES_frame_6854511717b-89ab-4614-b83e-6786e64298ac_ORIGINAL.jpg?impolicy=crop-resize&x=621&y=0&w=1079&h=1080&width=172, https://m1.quebecormedia.com/emp/emp/QC762920_SU_SUNWING_ARCHIVES_frame_6854511717b-89ab-4614-b83e-6786e64298ac_ORIGINAL.jpg?impolicy=crop-resize&x=621&y=0&w=1079&h=1080&width=344 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://m1.quebecormedia.com/emp/emp/QC762920_SU_SUNWING_ARCHIVES_frame_6854511717b-89ab-4614-b83e-6786e64298ac_ORIGINAL.jpg?impolicy=crop-resize&x=621&y=0&w=1079&h=1080&width=86, https://m1.quebecormedia.com/emp/emp/QC762920_SU_SUNWING_ARCHIVES_frame_6854511717b-89ab-4614-b83e-6786e64298ac_ORIGINAL.jpg?impolicy=crop-resize&x=621&y=0&w=1079&h=1080&width=172 2x" alt="" /> </picture> <meta itemprop="image" content="https://m1.quebecormedia.com/emp/emp/QC762920_SU_SUNWING_ARCHIVES_frame_6854511717b-89ab-4614-b83e-6786e64298ac_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=800"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item politics"
                  data-story-path="/2022/11/06/personnes-sans-papiers-des-rassemblements-pour-un-programme-de-regularisation-inclusif"
                  data-external="false">
 
                <div class="story-list-content" data-story-id="63683e9bc8eef71893ff6c60">
<a href="https://www.tvanouvelles.ca/2022/11/06/personnes-sans-papiers-des-rassemblements-pour-un-programme-de-regularisation-inclusif" ><span class="story-list-strapline politics">Personnes sans-papiers</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Un programme de régularisation inclusif demandé</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://m1.quebecormedia.com/emp/emp/avocat_justice8d070e4e-8ad3-4e44-b3b7-dfe4f99b5656_ORIGINAL.jpg?impolicy=crop-resize&x=653&y=0&w=2611&h=2611&width=172, https://m1.quebecormedia.com/emp/emp/avocat_justice8d070e4e-8ad3-4e44-b3b7-dfe4f99b5656_ORIGINAL.jpg?impolicy=crop-resize&x=653&y=0&w=2611&h=2611&width=344 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://m1.quebecormedia.com/emp/emp/avocat_justice8d070e4e-8ad3-4e44-b3b7-dfe4f99b5656_ORIGINAL.jpg?impolicy=crop-resize&x=653&y=0&w=2611&h=2611&width=86, https://m1.quebecormedia.com/emp/emp/avocat_justice8d070e4e-8ad3-4e44-b3b7-dfe4f99b5656_ORIGINAL.jpg?impolicy=crop-resize&x=653&y=0&w=2611&h=2611&width=172 2x" alt="Close up lawyer businessman working or reading lawbook in office workplace for consultant lawyer concept." title="Close up lawyer businessman working or reading lawbook in office workplace for consultant lawyer concept." /> </picture> <meta itemprop="image" content="https://m1.quebecormedia.com/emp/emp/avocat_justice8d070e4e-8ad3-4e44-b3b7-dfe4f99b5656_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=800"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item argent"
                  data-story-path="/2022/11/06/linflation-nepargne-pas-les-amateurs-de-motoneige"
                  data-external="false">
 
                <div class="story-list-content" data-story-id="63680e37c8eef71893ff6b5f">
<a href="https://www.tvanouvelles.ca/2022/11/06/linflation-nepargne-pas-les-amateurs-de-motoneige" ><span class="story-list-strapline argent">«Les gens, c’est des passionnés»</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">L'inflation n'arrête pas les motoneigistes</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://m1.quebecormedia.com/emp/emp/QC762910_TO_MOTONEIGE_frame_458baf37b37-6286-4f7e-b70d-f491eff716ca_ORIGINAL.jpg?impolicy=crop-resize&x=131&y=1&w=1080&h=1079&width=172, https://m1.quebecormedia.com/emp/emp/QC762910_TO_MOTONEIGE_frame_458baf37b37-6286-4f7e-b70d-f491eff716ca_ORIGINAL.jpg?impolicy=crop-resize&x=131&y=1&w=1080&h=1079&width=344 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://m1.quebecormedia.com/emp/emp/QC762910_TO_MOTONEIGE_frame_458baf37b37-6286-4f7e-b70d-f491eff716ca_ORIGINAL.jpg?impolicy=crop-resize&x=131&y=1&w=1080&h=1079&width=86, https://m1.quebecormedia.com/emp/emp/QC762910_TO_MOTONEIGE_frame_458baf37b37-6286-4f7e-b70d-f491eff716ca_ORIGINAL.jpg?impolicy=crop-resize&x=131&y=1&w=1080&h=1079&width=172 2x" alt="" /> </picture> <meta itemprop="image" content="https://m1.quebecormedia.com/emp/emp/QC762910_TO_MOTONEIGE_frame_458baf37b37-6286-4f7e-b70d-f491eff716ca_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=800"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item region"
                  data-story-path="/2022/11/04/une-premiere-annee-de-mandat-pour-le-maire-de-quebec-bruno-marchand"
                  data-external="false">
 
                <div class="story-list-content" data-story-id="636594d7c8eef71893ff5f12">
<a href="https://www.tvanouvelles.ca/2022/11/04/une-premiere-annee-de-mandat-pour-le-maire-de-quebec-bruno-marchand" ><span class="story-list-strapline region">Maire de Québec</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Une première année de mandat pour Bruno Marchand</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://m1.quebecormedia.com/emp/emp/164f5d30-ecd2-11ec-96b7-51005508f85f_ORIGINAL.jpg?impolicy=crop-resize&x=214&y=0&w=772&h=772&width=172, https://m1.quebecormedia.com/emp/emp/164f5d30-ecd2-11ec-96b7-51005508f85f_ORIGINAL.jpg?impolicy=crop-resize&x=214&y=0&w=772&h=772&width=344 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://m1.quebecormedia.com/emp/emp/164f5d30-ecd2-11ec-96b7-51005508f85f_ORIGINAL.jpg?impolicy=crop-resize&x=214&y=0&w=772&h=772&width=86, https://m1.quebecormedia.com/emp/emp/164f5d30-ecd2-11ec-96b7-51005508f85f_ORIGINAL.jpg?impolicy=crop-resize&x=214&y=0&w=772&h=772&width=172 2x" alt="" /> </picture> <meta itemprop="image" content="https://m1.quebecormedia.com/emp/emp/164f5d30-ecd2-11ec-96b7-51005508f85f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=800"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item sports"
                  data-story-path="/2022/11/04/une-16e-victoire-de-suite-pour-auger-aliassime-1"
                  data-external="false">
 
                <div class="story-list-content" data-story-id="636526ebc8eef71893ff589e">
<a href="https://www.tvanouvelles.ca/2022/11/04/une-16e-victoire-de-suite-pour-auger-aliassime-1" ><span class="story-list-strapline sports">Tennis </span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Une 16e victoire de suite pour Auger-Aliassime!</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://m1.quebecormedia.com/emp/emp/c3a7bdd0-5c51-11ed-8fdf-69811ead6bbb_ORIGINAL.jpg?impolicy=crop-resize&x=333&y=1&w=800&h=799&width=172, https://m1.quebecormedia.com/emp/emp/c3a7bdd0-5c51-11ed-8fdf-69811ead6bbb_ORIGINAL.jpg?impolicy=crop-resize&x=333&y=1&w=800&h=799&width=344 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://m1.quebecormedia.com/emp/emp/c3a7bdd0-5c51-11ed-8fdf-69811ead6bbb_ORIGINAL.jpg?impolicy=crop-resize&x=333&y=1&w=800&h=799&width=86, https://m1.quebecormedia.com/emp/emp/c3a7bdd0-5c51-11ed-8fdf-69811ead6bbb_ORIGINAL.jpg?impolicy=crop-resize&x=333&y=1&w=800&h=799&width=172 2x" alt="" /> </picture> <meta itemprop="image" content="https://m1.quebecormedia.com/emp/emp/c3a7bdd0-5c51-11ed-8fdf-69811ead6bbb_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=800"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item culture"
                  data-story-path="/2022/11/04/au-musee-de-la-civilisation-en-2024-robert-lepage-prepare-une-exposition-denvergure-sur-la-lutte-1"
                  data-external="false">
 
                <div class="story-list-content" data-story-id="63658e1cc8eef71893ff5ee5">
<a href="https://www.tvanouvelles.ca/2022/11/04/au-musee-de-la-civilisation-en-2024-robert-lepage-prepare-une-exposition-denvergure-sur-la-lutte-1" ><span class="story-list-strapline culture">Au Musée de la civilisation en 2024</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Lepage prépare une exposition sur la lutte </h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://m1.quebecormedia.com/emp/emp/IMG_3165f247bf54-b967-4d8c-b656-fe7684688d12_ORIGINAL.jpg?impolicy=crop-resize&x=504&y=0&w=3024&h=3024&width=172, https://m1.quebecormedia.com/emp/emp/IMG_3165f247bf54-b967-4d8c-b656-fe7684688d12_ORIGINAL.jpg?impolicy=crop-resize&x=504&y=0&w=3024&h=3024&width=344 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://m1.quebecormedia.com/emp/emp/IMG_3165f247bf54-b967-4d8c-b656-fe7684688d12_ORIGINAL.jpg?impolicy=crop-resize&x=504&y=0&w=3024&h=3024&width=86, https://m1.quebecormedia.com/emp/emp/IMG_3165f247bf54-b967-4d8c-b656-fe7684688d12_ORIGINAL.jpg?impolicy=crop-resize&x=504&y=0&w=3024&h=3024&width=172 2x" alt="" /> </picture> <meta itemprop="image" content="https://m1.quebecormedia.com/emp/emp/IMG_3165f247bf54-b967-4d8c-b656-fe7684688d12_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=800"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item politics"
                  data-story-path="/2022/11/04/sondage-le-logement-plus-important-que-la-mobilite-a-quebec"
                  data-external="false">
 
                <div class="story-list-content" data-story-id="636585f0c8eef71893ff5e5d">
<a href="https://www.tvanouvelles.ca/2022/11/04/sondage-le-logement-plus-important-que-la-mobilite-a-quebec" ><span class="story-list-strapline politics">Sondage Léger | Ville de Québec</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Le logement plus important que la mobilité</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://m1.quebecormedia.com/emp/emp/2527ffe0-d08c-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=200&y=0&w=799&h=799&width=172, https://m1.quebecormedia.com/emp/emp/2527ffe0-d08c-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=200&y=0&w=799&h=799&width=344 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://m1.quebecormedia.com/emp/emp/2527ffe0-d08c-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=200&y=0&w=799&h=799&width=86, https://m1.quebecormedia.com/emp/emp/2527ffe0-d08c-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=200&y=0&w=799&h=799&width=172 2x" alt="" /> </picture> <meta itemprop="image" content="https://m1.quebecormedia.com/emp/emp/2527ffe0-d08c-11ec-828d-53890d9fe7c1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=800"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item region"
                  data-story-path="/2022/11/04/une-menace-de-greve-plane-sur-le-transport-scolaire-a-quebec-1"
                  data-external="false">
 
                <div class="story-list-content" data-story-id="63657009c8eef71893ff5d70">
<a href="https://www.tvanouvelles.ca/2022/11/04/une-menace-de-greve-plane-sur-le-transport-scolaire-a-quebec-1" ><span class="story-list-strapline region">Transport scolaire</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Une menace de grève plane à Québec</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://m1.quebecormedia.com/emp/emp/775aadf0-262f-11e8-897f-d916a75c5693_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=1&w=802&h=801&width=172, https://m1.quebecormedia.com/emp/emp/775aadf0-262f-11e8-897f-d916a75c5693_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=1&w=802&h=801&width=344 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://m1.quebecormedia.com/emp/emp/775aadf0-262f-11e8-897f-d916a75c5693_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=1&w=802&h=801&width=86, https://m1.quebecormedia.com/emp/emp/775aadf0-262f-11e8-897f-d916a75c5693_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=1&w=802&h=801&width=172 2x" alt="" /> </picture> <meta itemprop="image" content="https://m1.quebecormedia.com/emp/emp/775aadf0-262f-11e8-897f-d916a75c5693_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=800"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item info-patrol"
                  data-story-path="/2022/11/04/photos-capotage-a-charlesbourg-un-septuagenaire-percute-une-voiture-stationnee-1"
                  data-external="false">
 
                <div class="story-list-content" data-story-id="63653a18c8eef71893ff5a8f">
<a href="https://www.tvanouvelles.ca/2022/11/04/photos-capotage-a-charlesbourg-un-septuagenaire-percute-une-voiture-stationnee-1" ><span class="story-list-strapline info-patrol">Capotage à Charlesbourg</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Un septuagénaire percute une voiture stationnée </h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://m1.quebecormedia.com/emp/emp/8632aba0-5bfb-11ed-9935-0362cef4421e_ORIGINAL.jpg?impolicy=crop-resize&x=200&y=0&w=800&h=800&width=172, https://m1.quebecormedia.com/emp/emp/8632aba0-5bfb-11ed-9935-0362cef4421e_ORIGINAL.jpg?impolicy=crop-resize&x=200&y=0&w=800&h=800&width=344 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://m1.quebecormedia.com/emp/emp/8632aba0-5bfb-11ed-9935-0362cef4421e_ORIGINAL.jpg?impolicy=crop-resize&x=200&y=0&w=800&h=800&width=86, https://m1.quebecormedia.com/emp/emp/8632aba0-5bfb-11ed-9935-0362cef4421e_ORIGINAL.jpg?impolicy=crop-resize&x=200&y=0&w=800&h=800&width=172 2x" alt="" /> </picture> <meta itemprop="image" content="https://m1.quebecormedia.com/emp/emp/8632aba0-5bfb-11ed-9935-0362cef4421e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=800"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item info-patrol"
                  data-story-path="/2022/11/04/vol-a-main-armee-a-quebec-le-suspect-toujours-recherche"
                  data-external="false">
 
                <div class="story-list-content" data-story-id="63653297c8eef71893ff59f5">
<a href="https://www.tvanouvelles.ca/2022/11/04/vol-a-main-armee-a-quebec-le-suspect-toujours-recherche" ><span class="story-list-strapline info-patrol">Vol qualifié à Québec</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Un suspect recherché pour un vol à main armée</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://m1.quebecormedia.com/emp/emp/police_sirene37a8e140-cb11-4c00-a7c9-5084e3f3df21_ORIGINAL.jpg?impolicy=crop-resize&x=420&y=0&w=1080&h=1080&width=172, https://m1.quebecormedia.com/emp/emp/police_sirene37a8e140-cb11-4c00-a7c9-5084e3f3df21_ORIGINAL.jpg?impolicy=crop-resize&x=420&y=0&w=1080&h=1080&width=344 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://m1.quebecormedia.com/emp/emp/police_sirene37a8e140-cb11-4c00-a7c9-5084e3f3df21_ORIGINAL.jpg?impolicy=crop-resize&x=420&y=0&w=1080&h=1080&width=86, https://m1.quebecormedia.com/emp/emp/police_sirene37a8e140-cb11-4c00-a7c9-5084e3f3df21_ORIGINAL.jpg?impolicy=crop-resize&x=420&y=0&w=1080&h=1080&width=172 2x" alt="" /> </picture> <meta itemprop="image" content="https://m1.quebecormedia.com/emp/emp/police_sirene37a8e140-cb11-4c00-a7c9-5084e3f3df21_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=800"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item argent"
                  data-story-path="/2022/11/04/hausse-de-la-taxe-de-bienvenue-sur-les-transactions-superieures-a-500-000--a-quebec"
                  data-external="false">
 
                <div class="story-list-content" data-story-id="63652f05c8eef71893ff59a9">
<a href="https://www.tvanouvelles.ca/2022/11/04/hausse-de-la-taxe-de-bienvenue-sur-les-transactions-superieures-a-500-000--a-quebec" ><span class="story-list-strapline argent">Transactions supérieures à 500 000$</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Hausse de la taxe de bienvenue à Québec </h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://m1.quebecormedia.com/emp/emp/15707fb0-9897-11eb-b03e-490713dcb7cd_ORIGINAL.jpg?impolicy=crop-resize&x=368&y=3&w=784&h=780&width=172, https://m1.quebecormedia.com/emp/emp/15707fb0-9897-11eb-b03e-490713dcb7cd_ORIGINAL.jpg?impolicy=crop-resize&x=368&y=3&w=784&h=780&width=344 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://m1.quebecormedia.com/emp/emp/15707fb0-9897-11eb-b03e-490713dcb7cd_ORIGINAL.jpg?impolicy=crop-resize&x=368&y=3&w=784&h=780&width=86, https://m1.quebecormedia.com/emp/emp/15707fb0-9897-11eb-b03e-490713dcb7cd_ORIGINAL.jpg?impolicy=crop-resize&x=368&y=3&w=784&h=780&width=172 2x" alt="" /> </picture> <meta itemprop="image" content="https://m1.quebecormedia.com/emp/emp/15707fb0-9897-11eb-b03e-490713dcb7cd_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=800"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item society"
                  data-story-path="/2022/11/03/immigration-sans-permis-de-travail-malgre-les-besoins-criants"
                  data-external="false">
 
                <div class="story-list-content" data-story-id="63643b19c8eef71893ff5302">
<a href="https://www.tvanouvelles.ca/2022/11/03/immigration-sans-permis-de-travail-malgre-les-besoins-criants" ><span class="story-list-strapline society">Immigration</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Sans permis de travail malgré les besoins criants</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://m1.quebecormedia.com/emp/emp/QC4610VR_IMMIGRANTE_SERVICE_DE_GARDE_frame_26823fc4fc97e-e19f-48bf-bbba-015ab1639023_ORIGINAL.jpg?impolicy=crop-resize&x=501&y=1&w=1080&h=1079&width=172, https://m1.quebecormedia.com/emp/emp/QC4610VR_IMMIGRANTE_SERVICE_DE_GARDE_frame_26823fc4fc97e-e19f-48bf-bbba-015ab1639023_ORIGINAL.jpg?impolicy=crop-resize&x=501&y=1&w=1080&h=1079&width=344 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://m1.quebecormedia.com/emp/emp/QC4610VR_IMMIGRANTE_SERVICE_DE_GARDE_frame_26823fc4fc97e-e19f-48bf-bbba-015ab1639023_ORIGINAL.jpg?impolicy=crop-resize&x=501&y=1&w=1080&h=1079&width=86, https://m1.quebecormedia.com/emp/emp/QC4610VR_IMMIGRANTE_SERVICE_DE_GARDE_frame_26823fc4fc97e-e19f-48bf-bbba-015ab1639023_ORIGINAL.jpg?impolicy=crop-resize&x=501&y=1&w=1080&h=1079&width=172 2x" alt="" /> </picture> <meta itemprop="image" content="https://m1.quebecormedia.com/emp/emp/QC4610VR_IMMIGRANTE_SERVICE_DE_GARDE_frame_26823fc4fc97e-e19f-48bf-bbba-015ab1639023_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=800"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item argent"
                  data-story-path="/2022/11/03/du-jamais-vu-depuis-2011-chute-draconienne-des-transactions-immobilieres-au-quebec"
                  data-external="false">
 
                <div class="story-list-content" data-story-id="63642799c8eef71893ff51f5">
<a href="https://www.tvanouvelles.ca/2022/11/03/du-jamais-vu-depuis-2011-chute-draconienne-des-transactions-immobilieres-au-quebec" ><span class="story-list-strapline argent">Du jamais vu depuis 2011</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Chute draconienne des transactions immobilières</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://m1.quebecormedia.com/emp/emp/65a00640-ad05-11eb-a9a0-9be7263129b0_ORIGINAL.jpg?impolicy=crop-resize&x=307&y=1&w=799&h=798&width=172, https://m1.quebecormedia.com/emp/emp/65a00640-ad05-11eb-a9a0-9be7263129b0_ORIGINAL.jpg?impolicy=crop-resize&x=307&y=1&w=799&h=798&width=344 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://m1.quebecormedia.com/emp/emp/65a00640-ad05-11eb-a9a0-9be7263129b0_ORIGINAL.jpg?impolicy=crop-resize&x=307&y=1&w=799&h=798&width=86, https://m1.quebecormedia.com/emp/emp/65a00640-ad05-11eb-a9a0-9be7263129b0_ORIGINAL.jpg?impolicy=crop-resize&x=307&y=1&w=799&h=798&width=172 2x" alt="" /> </picture> <meta itemprop="image" content="https://m1.quebecormedia.com/emp/emp/65a00640-ad05-11eb-a9a0-9be7263129b0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=800"> </div></a>                  
                </div>
              </li>
              <li class="clearfix position-relative story-list-widget-item judicial"
                  data-story-path="/2022/11/03/leurre-extorsion-pornographie-juvenile-bestialite-ce-predateur-du-web-coupable-de-36-chefs-daccusation-1"
                  data-external="false">
 
                <div class="story-list-content" data-story-id="63642303c8eef71893ff51b1">
<a href="https://www.tvanouvelles.ca/2022/11/03/leurre-extorsion-pornographie-juvenile-bestialite-ce-predateur-du-web-coupable-de-36-chefs-daccusation-1" ><span class="story-list-strapline judicial">Leurre, extorsion, porno juvénile</span> <div class="story-list-progress"> <div class="bar"></div> </div> <div class="headline"> <h3 class="story-list-headline">Ce prédateur coupable de 36 chefs d’accusation</h3> </div> <div class="photo position-absolute img-container"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://m1.quebecormedia.com/emp/emp/0cff0180-5baa-11ed-8fdf-69811ead6bbb_ORIGINAL.jpg?impolicy=crop-resize&x=197&y=0&w=806&h=806&width=172, https://m1.quebecormedia.com/emp/emp/0cff0180-5baa-11ed-8fdf-69811ead6bbb_ORIGINAL.jpg?impolicy=crop-resize&x=197&y=0&w=806&h=806&width=344 2x" media="(min-width: 481px)"> <!--[if IE 9]></video><![endif]--> <img srcset="https://m1.quebecormedia.com/emp/emp/0cff0180-5baa-11ed-8fdf-69811ead6bbb_ORIGINAL.jpg?impolicy=crop-resize&x=197&y=0&w=806&h=806&width=86, https://m1.quebecormedia.com/emp/emp/0cff0180-5baa-11ed-8fdf-69811ead6bbb_ORIGINAL.jpg?impolicy=crop-resize&x=197&y=0&w=806&h=806&width=172 2x" alt="" /> </picture> <meta itemprop="image" content="https://m1.quebecormedia.com/emp/emp/0cff0180-5baa-11ed-8fdf-69811ead6bbb_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=800"> </div></a>                  
                </div>
              </li>
          </ul>
        </div>
  </div>
</div><!-- Close right story column -->
</div><!-- Close Left & Right row -->
</div><!-- Close the-article div -->    <div class="zoneFOOTER zone">
          <!-- footer -->

  <footer>
    <span class="loader"></span>
    <div class="footer_primary">
      <div class="container-fluid">
        <div class="row">
          <div class="col-xs-12 col-sm-9 col-md-9 col-lg-9">
            <div class="row">
              <div class="col-xs-6 col-md-8 col-lg-6">
                <div class="row">
                  <div class="col-xs-12 col-md-4 col-lg-5">
                    <a href="https://www.tvanouvelles.ca" class="logo-footer-container">

      <img src="https://m1.quebecormedia.com/emp/tvanouvelles_prod/photo/39f1b735-11ae-44b7-ad52-f6192a520588_TVAN_V_Blanc.svg?version=1"
      alt=""
        class="logo_main"
      />
                    </a>
                  </div>
                    <div class="col-xs-12 col-md-6 col-md-offset-2 col-lg-6 col-lg-offset-0 list-container left-list">
                      <div class="with-border">
                        <ul class="clearfix with-border">
                          <li class="footer-list-title">Nous suivre</li>
                              <li class="pull-left">
                                <a href="https://www.facebook.com/TVAnouvelles"><i class="fa fa-facebook-official"><span class="text-hide">Page Facebook</span></i></a>
                              </li>
                              <li class="pull-left">
                                <a href="https://twitter.com/tvanouvelles"><i class="fa fa-twitter"><span class="text-hide">Page Twitter</span></i></a>
                              </li>
                        </ul>
                      </div>
                      <div class="mobile-aps with-border">
                        <ul class="clearfix with-border mobile-app-list">
                          <li class="footer-list-title">Applications mobiles</li>
                              <li class="clearfix">
                                <a href="https://play.google.com/store/apps/details?id=com.nurun.lcn&feature=search_result#?t=W251bGwsMSwxLDEsImNvbS5udXJ1bi5sY24iXQ" title='Android'>

      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/3fc9cb83-b12b-4fef-89c5-6bc06e8468ee_icone-android.jpg?version=1"
      alt=""
        class="pull-left"
      />
                                  <span class="pull-left">Android</span>
                                </a>
                              </li>
                              <li class="clearfix">
                                <a href="https://itunes.apple.com/app/tva-nouvelles/id437251500?mt=8" title='iOS'>

      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/0cf28086-9505-43cb-a309-ce65101bb3ef_icone-ios.jpg?version=1"
      alt=""
        class="pull-left"
      />
                                  <span class="pull-left">iOS</span>
                                </a>
                              </li>
                        </ul>
                      </div>
                      <div class="contact-us">
                        <ul class="clearfix">
                          <li class="footer-list-title">Questions, réactions ou problèmes techniques?</li>
                                <li class="join-us-element">
<a href="https://www.tvanouvelles.ca/nous-joindre" >Nous joindre</a>                                </li>
                        </ul>
                      </div>
                  </div>
                </div>
              </div>
              <div class="col-xs-6 col-md-4 col-lg-6">
                <div class="row">
                  <h2 class="text-hide">
Sections importantes                  </h2>
                    <div class="col-xs-12 col-lg-6 list-container">
                      <ul class="clearfix">
                              <li>
                                <h3>
<a href="https://www.tvanouvelles.ca" >Accueil</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="https://www.tvanouvelles.ca/actualites" >Actualité</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="https://www.tvanouvelles.ca/regional" >Ma région</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="https://www.tvanouvelles.ca/argent" >Argent</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="https://www.tvanouvelles.ca/sports" >Sports</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="https://www.tvanouvelles.ca/buzz" >Buzz</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="https://www.tvanouvelles.ca/dossiers" >Dossiers</a>                                </h3>
                              </li>
                      </ul>
                    </div>
                    <div class="col-xs-12 col-lg-6 list-container caps">
                     <ul class="clearfix">
                              <li>
                                <h3>
<a href="https://www.tvanouvelles.ca/videos" >Vidéos</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="https://www.tvanouvelles.ca/emissions" >Télé</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="https://www.tvanouvelles.ca/emissions/grille-horaire" >Grille horaire</a>                                </h3>
                              </li>
                              <li>
                                <h3>
<a href="https://www.tvanouvelles.ca/etat-ecoles-fermees" >État des écoles</a>                                </h3>
                              </li>
                      </ul>
                    </div>
                </div>
              </div>
            </div>
          </div>
          <div class="col-xs-12 col-sm-3 col-md-3 col-lg-2 col-lg-offset-1">
            <div class="row">
                <div class="col-xs-6 col-sm-12 col-lg-12 list-container tva-group">
                  <ul class="clearfix">
                    <li class="footer-list-title">
                        <a href="https://www.groupetva.ca/" target="_blank">
                            Groupe TVA 
                        </a>
                    </li>
                        <li>
                          <a href="https://www.qub.ca/tvaplus/tva" title='TVA'>

      <img src="https://m1.quebecormedia.com/emp/tvanouvelles_prod/photo/a90dca93-d10b-442b-ba6e-cd622bdc81b4_logo_tva.svg?version=1"
      alt=""
      />
                          </a>
                        </li>
                        <li>
                          <a href="http://www.tvasports.ca" title='TVA Sports'>

      <img src="https://m1.quebecormedia.com/emp/tvanouvelles_prod/photo/709c8f71-2cdb-41d0-b4c0-dead3d36c952_tvasports_v_small_white.png?version=1"
      alt=""
      />
                          </a>
                        </li>
                        <li>
                          <a href="http://www.tvhebdo.com/" title='TV Hebdo'>

      <img src="https://quebecormedia-a.akamaihd.net/v1/tvanouvelles_prod/photo/73c705bb-6b34-4114-bb81-7a5125ee318b_tv-hebdo.jpg?version=1"
      alt=""
      />
                          </a>
                        </li>
                  </ul>
                </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <div class="footer_secondary">
      <div class="container">
        <div class="row">
          <div class="col-xs-12 footer_secondary-split">
            <div class="row">
              <div class="col-xs-12 col-md-6 col-lg-6 footer-copyright">
                <p>
Copyright © 1998-2020 - Tous droits réservés. Une réalisation de NumériQ.                </p>
              </div>
                <div class="col-xs-12 col-md-6 col-lg-6 footer_secondary-bottom">
                  <ul class="clearfix">
                          <li class="col-xs-6 uppercase">
<a href="https://www.tvanouvelles.ca/actualites/elections-canada-2021-registre" >REGISTRE DES PUBLICITÉS ÉLECTORALES FÉDÉRALES</a>                          </li>
                        <li class="col-xs-6 col-lg-6 uppercase">
                          <a href="http://groupetva.ca/politique-confidentialite">Confidentialité</a>
                        </li>
                        <li class="col-xs-6 col-lg-6 uppercase">
                          <a href="http://groupetva.ca/conditions-utilisation">Conditions d'utilisation</a>
                        </li>
                  </ul>
                </div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </footer>
    </div>
  </div>
      </div><!-- wrapper -->

      <!-- BOTTOM -->

  <script type="text/javascript">
$(function() { try { Logger.init(" -- ", 5); Wasp.Sso.init(true, "http", "https://membre-dev.quebecormedia.com", "tvan", "fr_CA", "https://membre-dev.quebecormedia.com", "https://www.tvanouvelles.ca/sso", ".headernav-connexion", ".sso-newsletter-container", "", ""); } catch(error){ console.log('SSO initialization is undefined or unreachable with the following error : ' + error); } });  </script>




	<script>

		var _comscore = _comscore || []; 
	    _comscore.push({ 
	    c1: "*null", 
	    c2: "3005667", 
	    c3: "tvanouvelles"

		}); 
	</script>
 

<!-- start group footer--><script  type="text/javascript" src="//theme.tvanouvelles.ca/assets/3a5a84c/wro/js/tvan_js.js"></script>

<!-- end group footer-->


	<script src="//players.brightcove.net/1741764581/e2kVbYk3o_default/index.min.js" onload="initBrightcoveVideo()"></script>
    <script>
      var tz = [
  "Europe/Amsterdam", "Europe/Andorra", "Europe/Athens", "Europe/Bratislava", "Europe/Bucharest", "Europe/Budapest", "Europe/Belgrade", "Europe/Berlin", "Europe/Brussels",
  "Europe/Busingen", "Europe/Copenhagen", "Europe/Dublin", "Europe/Gibraltar", "Europe/Guernsey", "Europe/Helsinki", "Europe/Isle_of_Man",
  "Europe/Istanbul", "Europe/Jersey", "Europe/Lisbon", "Europe/Ljubljana", "Europe/London", "Europe/Luxembourg", "Europe/Madrid", "Europe/Malta", "Europe/Mariehamn",
  "Europe/Monaco", "Europe/Nicosia", "Europe/Paris", "Europe/Podgorica", "Europe/Prague", "Europe/Riga", "Europe/Rome", "Europe/San_Marino", "Europe/Serbia",
  "Europe/Skopje", "Europe/Sofia", "Europe/Stockholm", "Europe/Tallinn", "Europe/Tirane", "Europe/Vatican", "Europe/Vienna", "Europe/Vilnius",
  "Europe/Warsaw", "Europe/Zagreb",
  "America/Anguilla", "America/Aruba", "America/Cayenne", "America/Cayman", "America/Curacao", "America/Danmarkshavn", "America/Godthab", "America/Grand_Turk",
  "America/Kralendijk", "America/Lower_Princes", "America/Marigot", "America/Martinique", "America/Miquelon", "America/Montserrat", "America/Guadeloupe",
  "America/Port_of_Spain", "America/Scoresbysund", "America/St_Barthelemy", "America/Thule", "America/Tortola",
  "Pacific/Clipperton", "Pacific/Gambier", "Pacific/Marquesas", "Pacific/Noumea", "Pacific/Pitcairn", "Pacific/Wallis",
  "Atlantic/Azores", "Atlantic/Bermuda", "Atlantic/Canary", "Atlantic/Faroe", "Atlantic/Madeira", "Atlantic/South_Georgia", "Atlantic/St_Helena", "Atlantic/Stanley",
  "Africa/Ceuta", "Africa/Melilla",
  "Indian/Chagos", "Indian/Kerguelen", "Indian/Mayotte", "Indian/Reunion",
  "Antarctica/Rothera"
];
var hasGDPR = tz.indexOf(Intl.DateTimeFormat().resolvedOptions().timeZone) >= 0;
      
    </script>
      <div class="piano_auth_wrapper"></div>

      <!-- END OF BOTTOM -->
        <script type="text/javascript" src="https://s1.quebecormedia.com/infojdem/lib/cheezwhiz/v2/index.js"></script>
    </body>
  </html>

